Роберт Сальваторе - Серебристые тени

1 Роберт Сальваторе

Брайану, Джино и Кейтлин
трем моим маленьким вдохновителям.

Пролог

Кеддерли окунул свое перо в чернильницу, но вдруг передумал и положил его рядом на стол. Он посмотрел в окно на листву, окружавшую Библиотеку Наставников и на Персиваля, белого бельчонка, катавшего желудь по водосточному желобу нижнего этажа. Шел месяц Элесиас, "Солнечный", середина лета, и погода была необычайно солнечной и теплой даже здесь, высоко в Снежных Горах.
Все было как прежде вокруг Кеддерли — по крайней мере, юноша старался это себе внушить. Персиваль играл на солнцепеке; Библиотека вновь была мирной и безопасной; остаток лета располагал к лени и легким прогулкам.
Все было как прежде.
Кеддерли обхватил ладонью подбородок, затем запустил руку в свои светло-русые волосы. Он пытался думать о мирной картине, развернувшейся перед ним, о прекрасном летнем мире Снежных Гор, но вновь на него глядели страшные глаза из глубины его подсознания: глаза человека, которого он убил.
Ничто не будет теперь как прежде. Губы Кеддерли больше не растягивались так легко в мальчишеской улыбке до ушей.
Наконец, решившись, юноша вновь сунул перо в чернильницу и разгладил пергамент, лежавший перед ним.

Запись Седьмая
Кеддерли из Каррадона
Назначенный Ученик Ордена Денейра

Четвертый День Элесиаса, 1361 (Года Девиц)

Прошло пять недель с победы над Барджином, но я все еще вижу его мертвые глаза.

Кеддерли замер и вдруг стер написанное, с пергамента и из памяти. Он вновь глянул в окно, бросил перо, и начал быстро растирать свое мальчишеское лицо. Это необходимо, напомнил он себе. Он не делал записей уже больше недели, и если он провалит годовой поиск, мир и покой всего региона будут разрушены. Перо вновь нырнуло в чернильницу.

Пять недель прошло с тех пор, как мы победили проклятие, охватившее Библиотеку Наставников. Главное событие за это время: Иван и Пикел Болдершолдеры покинули Библиотеку, в поисках учителя друидизма для Пикела. Я желаю Пикелу удачи, но я сомневаюсь, что жрецы деревьев захотят принять гнома в свой орден. Гномы не сказали, куда они идут (я не думаю, что они и сами знали). Ужасно было расстаться с ними - они, Даника и Невандер показали себя настоящими героями в бою против темного жреца по имени Барджин - так его звали.

Кеддерли остановился на пару мгновений. Написание имени человека, которого он убил, не облегчило душу невинного молодого человека. Прошло немало времени прежде чем он смог сосредоточиться на сведениях, необходимых для записи, обзора который он сделал, опрашивая священников.

Клерики, призвавшие дух покойника предупредили меня, что их находки могут быть более чем неточными. Возвращение из-за грани могилы всегда сложно, объясняли они, и мятежный призрак Барджина оказался столь же тяжелым противником, как и при жизни. Лишь немного сведений удалось получить, однако клерики вернулись с уверенностью, что темный жрец был членом заговора — один из завоевателей, угрожающих всей стране, надо полагать. Это еще более увеличивает важность моего задания.

И вновь много времени прошло, прежде чем Кеддерли смог продолжать. Он глянул на солнце, на белую белку, и прогнал те страшные глаза.

Барджин назвал еще имя, Талона, и это действительно не сулит ничего хорошего для Библиотеки и всего региона. Королева Ядов, как звали Талону, подлое божество хаоса, лишенное моральных принципов. Между тем, мне тяжело объяснить одно несоответствие: Барджин плохо вписывается в описание последователей Талоны; он не изуродовал себя каким-либо образом, как жрецы, поклоняющиеся Королеве Ядов, обычно делают. Однако священный символ, который он носил, трезубец с маленькими бутылями на каждом острие, очень схож с триангуляром, символом трех слез Талоны.
Но при этом, мы идем по следу, который ведет только к умозрительным допущениям и догадкам. Нам потребуются более точные сведения, и, боюсь, очень скоро.
Сегодня мой поиск совершил неожиданный поворот. Принц Эльберет из Шильмисты, самый влиятельный лорд эльфов, явился в Библиотеку, принеся рукавицы снятые с банды багбэров, разбойничавших в эльфийском лесу. Знак на рукавицах отчетливо напоминает символ Барджина – теперь мало у кого остались сомнения, что багбэры были в союзе с темным жрецом.
Наставники еще не приняли решения, кроме того что согласились, чтобы кто-либо отправился с принцем Эльберетом назад в леса. Логично, что видимо выберут меня. Мой поиск здесь зашел в тупик; я перерыл все источники сведений о Талоне в наших архивах — мы мало что знаем на эту тему. Что касается магического эликсира Барджина, я просмотрел все известные тома по алхимии и эликсирам, и обращался к Вицеро Белаго, штатному алхимику Библиотеки. Дальнейшее изучение потребуется, когда позволит время, но пока мои запросы упираются в тупик. Белаго полагает, что смог бы узнать об эликсире больше, имей он бутыль в своем распоряжении, но наставники отклонили его просьбу. Катакомбы под Библиотекой опечатаны, никому теперь не позволено спускаться в них; так что бутыль все еще там, где я её оставил, помещенная в купели святой воды в комнате, где Барджин разместил свой проклятый алтарь.
Остается одна ниточка, и она ведет в Шильмисту. Я давно хотел побывать в зачарованном лесу, посмотреть на танец эльфов и послушать их грустные баллады. Но не по такому поводу.

Кеддерли опустил перо, и слегка подул на пергамент, чтобы высушить чернила. Его запись казалась ужасно короткой, учитывая, что он не записывал ничего уже много дней, и еще столько нужно было успеть. Это предстояло сделать, однако мысли Кеддерли были слишком сумбурны, чтобы выразить их на бумаге.
Осиротев в раннем детстве, Кеддерли жил в Библиотеке Наставников сколько себя помнил. Библиотека была подобна крепости, которой до появления Барджина, в обозримом прошлом никогда ничего не угрожало - орки и гоблины, нежить и темные маги казались Кеддерли частью сказок из старых пыльных книг.
Но неожиданно сказки ожили, и Кеддерли оказался прямо в центре событий. Другие священники, даже Наставник Авери, называли его "героем" за его победу над Барджином. Кеддерли, однако, смотрел на это иначе. Случайность, хаос и слепая судьба помогали каждому его действию. Даже убийство Барджина было случайностью — счастливой случайностью?
Кеддерли в действительности не знал, не понимал, чего Денейр добивается или ожидает от него. Случайное или нет, убийство Барджина преследовало юношу. Он видел мертвые глаза Барджина во сне и наяву, глядящие на него, обвиняющие его.
Молодой клерик вынужден был носить ореол героя, поскольку его надели на него остальные, но он чувствовал уверенность в том, что вес нимба будет гнуть его плечи, пока он не сломается.
За окном Персиваль прыгал и играл в желобе, теплые лучи солнца просачивались сквозь плотную листву огромных дубов и кленов, во множестве росших на склонах гор. Далеко-далеко внизу, озеро Импреск блестело, тихо и безмятежно, в нежных лучах летнего света. Кеддерли, "герою", все это казалось ужасным лицемерием.

Глава 1
Неожиданность

Сумрак.
Пятьдесят эльфийских стрелков незаметно лежали вдоль первого гребня; еще пятьдесят ожидали позади, на вершине второго в этом неровном, волнистом районе Шильмисты известном как Долы.
Отсвет факелов показался вдалеке среди деревьев.
- Это не передний край, - предупредила их эльфийка Шейли, и действительно: ряды гоблинов были сейчас расположены много ближе чем факелы, двигаясь быстро и бесшумно сквозь мрак. Сиреневые глаза Шейли горели нетерпением в звездном свете; она опустила ниже капюшон своего плаща, опасаясь что блеск ее золотистых волос, не скрываемый мягкими цветами ночи, выдаст ее расположение.
Передовые гоблины приближались. Большие луки поднялись; длинные стрелы изготовились к удару.
Опытные эльфы держали свои луки ровно, ни один не дрогнул под тягой могучего оружия. Все же, они нервно озирались в ожидании приказа Шейли; их дисциплина подверглась суровому испытанию, когда орки, гоблины и другие - более огромные и зловещие фигуры подошли к подножию холма.
Шейли быстро двинулась вдоль строя. - Пускаем по две стрелы и отступаем, - приказала она, используя тайный язык жестов и беззвучный шепот. - По моему сигналу.
Орки шли по склону, уверенно продвигаясь к гребню холма. Но Шейли пока что сдерживала эльфийских стрелков, надеясь извергнуть хаос на своих врагов и замедлить их.
Всего за десять шагов до вершины, высокий орк внезапно остановился и начал нюхать воздух. Те, кто шел в следующем ряду за ним, также остановились, озираясь в поисках чего-то, что учуял их спутник. Свинорылая тварь наклонила голову набок, стараясь разглядеть непонятный силуэт в нескольких саженях впереди него.
- Бей! - раздался крик Шейли.
Первый орк так и не понял, что же его насторожило, пока стрела не ударила ему в лицо; сила удара оторвала зверя от земли и отправила его кувыркаться под откос. По всему северному склону холма, нападавшие чудовища кричали и падали, некоторые были пронзены двумя-тремя стрелами в считанные доли секунды.
Затем земля дрогнула от напора чудовищ, когда второй командир орды захватчиков понял, что враги скрываются на вершине холма. Почти каждая следующая стрела эльфов попала в цель, но это мало задержало внезапный напор ревущих, чудовищных созданий.
В соответствии с планом, Шейли и ее стрелки обратились в бегство; гоблины, орки, и множество огров наступали им на пятки.
Галладель, король эльфов Шильмисты, руководивший второй линией, выпустил своих лучников как только монстры появились на вершине первого холма. Стрела за стрелой попадала в цель; четверо эльфов вместе сосредоточили свой огонь на одиночных целях — здоровенных ограх — и огромные чудовища были повержены.
Отряд Шейли пересек второй холм, остановился позади своих эльфийских напарников, затем они развернули свои луки и присоединились к резне. С ужасающей скоростью, разлог между холмами заполнился телами и кровью.
Один огр проскользнул сквозь столпотворение и едва не достиг эльфийских рядов — даже занес свою дубину для удара — но дюжина стрел вонзилась ему в грудь, остановив его. Шейли, бесстрашная и неумолимая, перескочила через ближайшего лучника и погрузила ее верный меч в сердце ошеломленного чудовища.

***

Услышав звуки битвы в Долах, волшебник Тинтагель понял, что он и трое его помощников скоро окажутся под натиском чудовищных врагов. Лишь немногих лучников выделили волшебникам, и тем, как было ясно Тинтагелю, придется провести больше времени, разведывая на востоке и удерживая сообщение с основным войском на западе, чем в бою. Четверо эльфийских магов тщательно распланировали свою защиту, и они верили в свое искусство. Если засада в Долах будет удачна, то Тинтагель и его спутники должны будут удержать границу на востоке. Они не должны проиграть.
Разведчик подбежал к Тинтагелю; волшебник отбросил назад свои густые темные волосы и обратил синие глаза на север.
- Смешанная группа, - объяснил юный эльф, обернувшись. - В основном гоблины, но в сопровождении немалого количества орков позади.
Тинтагель потер свои руки и дал знак своим товарищам-волшебникам. Все четверо начали свои заклинания почти одновременно, и вскоре воздух к северу от их расположения наполнился липкими нитями, опустившимися в виде густой паутины между деревьями. Предупреждение разведчика подоспело в самый последний момент, так что когда сети только начали застывать, некоторые гоблины врезались в них, и беспомощно повисли.
С нескольких сторон на севере раздались крики. Напор гоблинов и орков был значительным, однако не мог пробиться сквозь заклятия волшебников, и множество чудовищ влетели прямо в паутину, приклеиваясь к липкой поверхности и медленно умирая от удушья. Несколько лучников, сопровождавших магов, стреляли осторожно, сберегая свой драгоценный запас стрел, и спуская тетиву только если чудовище было близко к тому, чтобы разорвать клейкие путы.
Еще много бестий были свободны от сетей, как знал Тинтагель. Много, еще очень много, но, в конце концов, заклинания подарили эльфам в Долах какое-то время.

***

Второй холм был сдан, но не раньше, чем множество мертвых захватчиков легли грудами по всему небольшому долу. Отступление эльфов было быстрым, вниз по склону, через опавшие листья у его подножья, и наверх другого холма, затем они повалились на знакомые позиции наверху пятого гребня.
По крикам с востока Шейли поняла, что многие чудовища наступали с той стороны, и сотни факелов озарили ночь далеко к северу.
- Да сколько же вас? - прошептала эльфийка одними губами.
Как будто в ответ, черный прилив скатился по южному склону второго холма.
Захватчики обнаружили сюрприз, ожидавший их у края оврага. Эльфы перепрыгивали через опавшие листья потому, что знали о волчьих ямах, скрытых под ними.
Когда враг застрял, дождь стрел получил более истребительный эффект. Гоблин за гоблином умирали; однако огры лишь рычали от дюжины ран - только чтобы получить еще дюжину.
Эльфы вопили в дикой ярости, сея смерть на злобных агрессоров, но улыбка не тронула лицо Шейли. Она знала, что основное войско, постоянно шедшее за этими передними линиями смазки для клинка, окажется более организованным и более управляемым.
- Смерть врагам Шильмисты! - вскричал один несдержанный эльф, вскочив на ноги и грозя кулаком в воздух. В ответ, огромный камень вылетел из мрака и угодил глупцу точно в лицо, почти обезглавив его.
- Великан! - хором донесся крик с многих позиций.
Еще один камень просвистел мимо, едва не задев капюшон Шейли.

1 Следующая страница


Серебристые тени 2

***

Волшебники не имели возможности накастовать достаточно паутины, чтобы перекрыть весь восточный рубеж. Они знали это с самого начала, и выбрали отдельные деревья, на которых крепили свои сети, создав лабиринт, замедляющий наступление врага. Тинтагель и трое его помощников мрачно кивнули друг другу, заняли заранее заготовленные места у выходов из туннелей паутины, и приготовили свои следующие заклинания.
- Они вошли во второй овраг! - крикнул разведчик.
Тинтагель мысленно сосчитал до пяти, затем хлопнул в ладони. По звуку сигнала, вся четверка магов затянула одно и то же заклинание. Они видели силуэты, похожие сквозь занавесь паутины на размытые тени, которые продирались сквозь лабиринт, по-видимому, вынужденные решать головоломку. На них наступали гоблины, голодные до эльфийской крови. Волшебники, однако, сохраняли спокойствие, сосредоточившись на своих заклятиях и надеясь, что они правильно рассчитали время прохождения лабиринта.
Отряды гоблинов шли прямо на каждого из них, стоявших в линию вдоль туннелей паутины.
Один за другим, эльфийские чародеи указали рукой на врага и произнесли последние, завершающие заклинание слова. Разряды молний взорвали мрак, ринувшись в каждый туннель с убийственной яростью.
Гоблины не успевали даже крикнуть, прежде чем они падали опаленными трупами на лесной дерн.

***

- Пора уходить, - Галладель сказал Шейли, и девушка, на сей раз, не возразила. Среди деревьев по ту сторону холма горело столько факелов, что казалось, там взошло солнце — и еще больше прибывало.
Шейли не могла сказать, сколько великанов расположилось за гребнем, но, судя по количеству булыжников, летящих в сторону эльфов, их там было немало.
- Еще пять стрел! - пламенная эльфийка крикнула своим стрелкам.
Но многие из эльфов не смогли выполнить приказ. Им пришлось неожиданно бросить луки и схватиться за мечи, поскольку множество багбэров - незаметно, несмотря на их большой рост - сумели проскользнуть с запада.
Шейли бросилась к ним чтобы присоединиться к схватке; если бы багбэрам удалось задержать отступление хоть ненадолго, эльфы были бы сметены. Вскоре она достигла их, однако опытные эльфы уже уложили большинство багбэров, потеряв только одного своего. Трое эльфов окружили одно из оставшихся чудовищ; другая часть погналась за двумя багбэрами, удиравшими на запад. Однако сбоку вдруг появился еще один багбэр, и лишь один эльф, юная девушка, стояла на его пути.
Шейли бросилась на помощь, узнав в эльфийке Селлани и зная, что та слишком неопытна, чтобы справиться с чудовищем вроде багбэра.
Юная эльфийка пала прежде чем подоспела Шейли, ее череп раскололся от удара тяжелой багбэровой дубиной. Семифутовый волосатый гоблиноид стоял рядом, злобно скаля желтые клыки в усмешке.
Шейли на бегу нагнула голову и громко закричала, будто готовая броситься на врага. Багбэр подобрался и крепко схватил свою страшную дубину, но эльфийка неожиданно остановилась и использовала силу разбега чтобы метнуть свой меч.
Багбэр потерял дар речи. Мечи не предназначены для таких атак! Но усомнился ли зверь в разумности Шейли после этого броска, или ее честности после подобной уловки, осталось неизвестным: все, что ему оставалось сделать это взглянуть на свою грудь, и на рукоять эльфийского меча, жутковато подрагивавшую в каких-то пяти дюймах от волосатых ребер багбэра. Кровь твари стекала по эфесу и капала на землю.
Багбэр глянул вниз, затем на Шейли, и умер.
- На запад! - крикнула Шейли, подбегая чтобы забрать свой меч. - Действуем по плану! На запад! - Она схватила окровавленную рукоять и потянула, но оружие не освободилось. Шейли, впрочем, больше беспокоило продвижение ее отряда, чем ее собственное уязвимое положение. Все еще глядя назад, чтобы следить за их отступлением, она уперлась ногой в грудь мертвого багбэра и крепко ухватилась за эфес меча обеими руками.
Услышав сопение над своей головой, она поняла свой промах. Обе ее руки сжимали оружие, которым она не могла ни нападать, ни защищаться.
Беззащитная Шейли подняла глаза на очередного багбэра и его огромную, шипастую дубину.

***

Волшебники, присоединившиеся к своим союзникам, сосредоточили свои магические атаки по факелам вражеского войска у второго холма. Волшебное пламя с рокотом рождалось на свет под заклинания огненной магии. Яростно летели искры, опаляя всех чудовищ, стоявших слишком близко. Пламя испускало едкий дым, заполнивший все вокруг, ослепляя, удушая, заставляя монстров отступать или падать наземь.
С поддержкой магии, удерживавшей их врагов, эльфы очистили третью высоту.

***

Молния ударила прямо возле лица Шейли, обожгла и ослепила ее. В первый момент она подумала, что это был толчок от дубины багбэра, но когда к эльфийке вернулись мысли и зрение, она все еще стояла над багбэром, убитым ей, сжимая ее злосчастный меч.
В конце концов, она разглядела второго багбэра, дерево за его спиной, и курящуюся дыру, прожжёную прямо сквозь его живот. Волосы твари встали дыбом - как поняла Шейли, от молнии волшебника.
Тинтагель оказался рядом.
- Пойдем, - сказал он, помогая ей вырвать ее меч из мертвого чудовища. - Мы замедлили наступление врага, но огромная, темная сила не остановится. Наши разведчики уже заметили подкрепление на западе.
Шейли попыталась ответить, но обнаружила, что ее челюсти не желают двигаться.
Маг обернулся на двух лучников, прикрывавших его спину. - Унесите бедную Селлани, - сказал он печально. - Мы не должны оставлять наших мертвецов врагу на потеху! - Тинтагель взял Шейли за руку и увел ее к отдыхающим после бегства эльфийским дружинам.
Крики и чудовищный рев неслись отовсюду в округе, но эльфы не впадали в панику. Они держались своего тщательно продуманного плана и исполняли его безупречно. Они наткнулись на очаги сопротивления на западе, но изломанная земля работала в их пользу против медленных, менее ловких чудовищ, тем более что эльфы стреляли из лука со смертоносной точностью даже на бегу. Каждый из отрядов чудовищ был сметен, и эльфы продолжили свой путь не неся новых потерь.
Восточное небо порозовело от расцветавшего восхода, прежде чем они перегруппировались и улучили минуту отдыха. Шейли больше не видела сражений той ночью - к счастью, ведь ее голова болела так ужасно, что она не могла даже передвигаться без помощи Тинтагеля. Волшебник стоял за ее спиной все время, и без сомнения стоял бы за нее насмерть, если бы враги схватили их.
- Я должен извиниться, - сказал ей Тинтагель, когда новый лагерь был разбит, к югу от Долов. - Багбэр был так близко — мне пришлось пустить молнию почти в тебя.
- Это ты извиняешься за спасение моей жизни? - спросила Шейли. Каждое произнесенное слово отдавалось болью для отважной девушки.
- У тебя лицо все красное от ожога, - сказал Тинтагель, касаясь ее обожженной щеки легко и трепетно, со всем имеющимся дружелюбием.
- Это заживет, - отмахнулась Шейли, изобразив слабую улыбку. - Это лучше, чем если бы багбэр отшиб мне голову! - Она не смогла больше продолжать улыбаться, и не из-за боли, но из-за стоящей в памяти Селлани, падающей мертвой наземь.
- Скольких мы потеряли? - спросила Шейли печально.
- Троих, - ответил Тинтагель столь же мрачным тоном.
- Всего лишь троих, - донесся голос короля Галладеля, подошедшего к ним. - Лишь троих! А кровь сотен гоблинов и их союзников затопила землю. Как я слышал, этой ночью завалили даже великана. - Галладель вздрогнул, взглянув на покрасневшее лицо Шейли.
- Ничего особенного, - сказала эльфийка, глядя в его широко распахнутые глаза, и махнула ему рукой.
Галладель в смущении отвел взгляд. - Мы у тебя в долгу, - сказал он, и вновь улыбнулся. - Благодаря твоему плану, мы одержали этой ночью великую победу! - Эльфийский король кивнул, похлопал Шейли по плечу, и покинул их, спеша по множеству своих дел.
Выражение лица Шейли явно указывало Тинтагелю, что она не согласна с впечатлениями Галладеля о битве.
- Мы победили, - напомнил ей волшебник. - Исход мог быть намного, намного хуже.
По его мрачному тону, Шейли поняла, что ей не нужно обьяснять свои страхи. Они ударили своего врага неожиданно, на подготовленном ими поле боя, которое враги никогда раньше не видели. Они потеряли лишь троих, это так, но Шейли казалось, что эти три мертвых эльфа стали большей ценой для эльфийских войск, чем сотни мертвых гоблиноидов для словно бы нескончаемых орд, наводнивших северную границу Шильмисты.
И после всех этих неожиданностей и резни, не захватчикам а эльфам пришлось обратиться в бегство.

Глава 2
Стоящее чтение

- Тебе доводилось встречаться с принцем Эльберетом? - спросил у Кеддерли наставник Авери Шелл, как только юноша вошел в кабинет декана Тобикуса. Крупный наставник вытер платком свое веснушатое лицо, вздыхая и сопя каждый раз, как его обрюзгшее тело пыталось вдохнуть достаточно воздуха. Даже до пришествия Проклятия Хаоса, Авери был полным человеком. Теперь же он был необъятен, после того как впал в безумное чревоугодие вместе с еще некоторыми особыми любителями поесть из Библиотеки Наставников. В припадках Проклятия Хаоса, некоторые из священников буквально обьелись и лопнули.
- Тебе следует больше бегать по утрам, - вставила Наставница Пертелоп, аккуратно причесанная седеющая женщина с карими глазами, сиявшими любопытством, более подходящим кому-либо помоложе. Кеддерли осторожно взглянул на женщину, стоящую чуть сбоку от Авери. Пертелоп была любимым учителем юноши - вечно непоседливая, непочтительная женщина больше доверяла человеческим чувствам, чем жестким правилам. Он отметил про себя ее платье с длинными рукавами, достающее до щиколоток и туго стянутое у воротника, и перчатки, без которых Кеддерли не видел ее со времени Проклятия Хаоса. Никогда прежде Пертелоп не была такой модницей, если это была такая мода - кутаться с головы до ног. Она не говорила об этом ни с кем, ни с Кеддерли, ни с другими; она никому не говорила, что случилось во время действия проклятия. Кеддерли это мало беспокоило, поскольку даже под такой одеждой, Пертелоп оставалась прежней веселушкой. Даже сейчас Кеддерли заметил, как она схватила складку жира Авери и игриво потрясла, прямо на глазах у Авери и декана Тобикуса, лысого и морщинистого начальника Библиотеки.
Смешок вырвался из губ Кеддерли, прежде чем он успел прикусить язык. В его сторону сверкнули суровые взгляды, но Пертелоп игриво подмигнула чтобы успокоить его.
Все это время принц Эльберет, высокий и болезненно худой, с волосами цвета воронова крыла и глазами подобными лунному серебру или быстрой серебристой реке, не выказывал никаких эмоций никоим образом. Стоя словно статуя у дубового стола декана Тобикуса, он поймал взгляд Кеддерли своим всепроницающим взором и крепко удержал внимание ученика.
Кеддерли совершенно растерялся и даже не замечал, как летят мгновения.
- Итак? - повторил Авери.
Кеддерли сперва не понял, и Авери указал на эльфийского принца.
- Нет, - быстро ответил Кеддерли, - Я не имел чести быть представленным, однако я много слышал о принце Эльберете с тех пор как он приехал три дня назад. - Кеддерли блеснул своей мальчишеской улыбкой, уголки его серых глаз приподнялись от этого. Он смахнул свои растрепанные песочно-русые локоны со лба и подошел к Эльберету, протягивая руку. - Рад встрече!
Эльберет разглядывал предложенную руку некоторое время, прежде чем протянуть свою в ответ. Он серьезно кивнул, заставив Кеддерли чувствовать себя несколько смущенно и неудобно с широкой улыбкой поперек лица. В очередной раз, Кеддерли оказался вне своей стихии, за пределами своего опыта. Эльберет принес ужасные новости, и Кеддерли, не много видавший в своей жизни, просто не знал, как вести себя в подобной ситуации.
- Это тот самый ученик, о котором я говорил, - объяснил Авери эльфу. - Кеддерли из Каррадона, весьма примечательный молодой человек.
Рукопожатие Эльберета было необычайно сильным для такого тонкого человека, и когда эльф вдруг перевернул ладонь Кеддерли, сопротивление юноши было лишь видимостью.
Эльберет изучил ладонь Кеддерли, водя пальцем у основания его пальцев. - Это не руки воина, - сказал эльф разочарованно.
- Я никогда и не собирался быть воином, - возмутился Кеддерли, прежде чем Авери или Тобикус смогли объяснить. Декан и наставник метнули гневные взгляды на Кеддерли, и на сей раз, даже добродушная Пертелоп не заступилась за него.
Вновь мгновения просвистели быстро.
Наставник Авери громко прочистил горло чтобы разрядить напряжение.
- Кеддерли действительно воин, - пояснил огромный наставник. - Это он уничтожил и черного жреца Барджина, и ужасных Барджиновых нежитей. Даже мумия встала на его пути - и в итоге была повержена!
Это перечисление заслуг не вызвало у Кеддерли гордости. Постоянное упоминание убитого жреца заставляло Кеддерли видеть его вновь, сползающего по стене комнаты-алтаря в катакомбах, дымящуюся дыру в его груди и мертвые глаза, с укором глядящие на своего убийцу.
- Но больше того, - продолжил Авери, поднимаясь чтобы положить тяжелую, пухлую руку на плечо ученика, - Кеддерли это воин, чье лучшее оружие есть знание. Мы имеем дело с загадкой, принц Эльберет, я боюсь, с очень опасной загадкой. И Кеддерли, говорю я вам, это человек который разрешит ее.
Речь Авери давила на плечи Кеддерли тяжелее, чем увесистая рука наставника. Юный клерик не был полностью уверен, но ему казалось что Авери нравился ему больше до Проклятия Хаоса. Прежде, наставник всегда прилагал все усилия, чтобы сделать жизнь Кеддерли невыносимой. Под действием отравляющего проклятия Авери вдруг признался в отеческой любви к своему ученику, и теперь дружелюбие наставника оказывалось еще более невыносимым для Кеддерли, чем его прежняя придирчивость.
- Ну, хватит о шутках, - сказал декан Тобикус своим дрожащим голосом, его речь зачастую звучала скорее как визг, чем нормальные слова. - Мы избрали Кеддерли нашим представителем в этом деле. Право этого решения принадлежало нам. Принц Эльберет будет обращаться с ним соответственно.
Эльф повернулся к сидящему декану и отвесил сухой и осторожный поклон.
Тобикус кивнул в ответ. - Расскажите Кеддерли о перчатках, и о том, как вы стали обладать ими, - повелел он.
Эльберет полез в карман своего дорожного плаща — из-за чего его одежды распахнулись, дав Кеддерли разглядеть восхитительные доспехи эльфийского принца: кольчугу из искусно сплетенных серебристых и золотых колец — и вынул несколько рукавиц, на каждой из которых был отпечатан тот же знак - трезубец и бутыли - что Барджин изобразил на своих одеяниях жреца. Эльберет покопался в связке чтобы достать одну рукавицу, и протянул ее Кеддерли.
- Злобные хищники не часто находят путь в Шильмисту, - гордо начал эльф, - но мы всегда настороже к их вторжениям. Шайка багбэров шлялась по лесу. Никто из них не ушел живым.
Конечно, ничто из этого не было новостью для Кеддерли; слухи ходили по всей Библиотеке Наставников с появлением эльфийского принца. Кеддерли кивнул и оглядел перчатку. - Такой же, как у Барджина, - заявил он в конце концов, разглядев три бутыли над трезубцем.
- Но что это может значить? - спросил нетерпеливый Авери.
- Видоизмененный символ Талоны, - объяснил Кеддерли, пожав плечами давая им понять, что он не совсем уверен в своем суждении.
- Багбэры имели при себе отравленные кинжалы, - заметил Эльберет. - Возможно, это соответствует манерам Королевы Ядов.
- Вы знаете о Талоне? - спросил Кеддерли.
Серебристые глаза Эльберета вспыхнули, блеснув волной лунного света, и насмешливо покосились на Кеддерли. - Я видел рождение и смерть трех столетий, человек. Ты же будешь юнцом ко времени своей смерти, хотя бы даже прожил дольше, чем любой из твоей расы.
Кеддерли прикусил язык, понимая, что найдет мало поддержки в противостоянии с эльфом.

Предыдущая страница 2 Следующая страница


3 Роберт Сальваторе

- Не вздумай недооценивать то, что я, принц Шильмисты, могу знать, - надменно продолжил Эльберет. - Мы не простаки, прожигающие жизнь танцуя под звездами, как предпочитают считать многие из вас.
Кеддерли начал было отвечать, вновь в резком тоне, но Пертелоп, чтобы охладить его, вышла перед ним и взяла рукавицу, подмигнув ему вновь и незаметно наступая на ногу юного клерика.
- Мы никогда не думали такого о наших друзьях из Шильмисты, - ответила наставница. - Всегда Библиотека Наставников почитала мудрость древнего Галладеля, вашего венценосного отца.
По-видимому, удовлетворенный, Эльберет коротко кивнул.
- Если это действительно секта поклонников Талоны, то что это нам дает? - спросил декан Тобикус.
Кеддерли неуверенно пожал плечами. - Немного, - ответил он. - Со Смутных Времен все изменилось. Мы еще не знаем планов и методов различных сект, но я сомневаюсь, что случайность направила Барджина к нам и багбэров в Шильмисту, особенно учитывая, что оба носили искаженный символ Талоны, в новом варианте. Секта отступников, похоже, но на удивление скоординированная в своих действиях.
- Ты отправишься в Шильмисту, - Эльберет сказал Кеддерли. Ученик сперва подумал, что эльф спрашивает его, но затем по немигающему, бескомпромиссному взгляду Эльберета до него дошло, что это был приказ а не вопрос. Ученик беспомощно глянул на своих наставников и на декана, но они, даже Пертелоп, лишь согласно кивнули.
- Сколько у меня времени? - Кеддерли спросил декана Тобикуса, намеренно избегая назойливого взгляда Эльберета.
- Несколько дней, - ответил Тобикус. - Нам много чего следует подготовить.
- Несколько дней может быть слишком долго для моего народа, - спокойно заметил Эльберет, все еще буравя глазами Кеддерли.
- Мы отправимся в путь как только сможем, - все, что смог ответить Тобикус. - Мы претерпели ужасный урон, принц эльфов. Эмиссар Церкви Илметера едет сюда, чтобы сделать запрос касательно ряда священников, найденных убитыми в их келье. Он потребует полного расследования, а это в свою очередь потребует встречи с Кеддерли.
- Так пусть Кеддерли оставит ему сообщение, - ответил Эльберет. - Или посол подождет, пока Кеддерли вернется из Шильмисты. Я ведь собираюсь вернуться живым, декан Тобикус, а не мертвым.
К удивлению Кеддерли, Тобикус не нашелся возразить.

Они отложили встречу, по предложению Наставника Авери, поскольку в Библиотеке Наставников на тот день было запланировано событие, которое все хотели увидеть — и которое Кеддерли не мог пропустить ни по какой причине.
- Пойдем с нами, принц Эльберет, - предложил тучный наставник, следуя рядом с Кеддерли. Кеддерли подарил Авери кислую мину, не уверенный что ему хочется иметь заносчивого эльфа под боком. - Одна из гостящих у нас священиц, Даника Мопассан из Вестгейта, исполнит весьма необычный подвиг.
Эльберет бросил быстрый взгляд на Кеддерли — было очевидно, что юноша не хотел бы его сопровождать — улыбнулся, и согласился. Кеддерли с возрастающим ужасом понял, что Эльберет попросту наслаждался тем, как принятие им приглашения Авери раздражает юного клерика.
Они вошли в огромный зал на первом этаже Библиотеки, просторное и богато украшенное помещение со множеством колонн, завешенное грандиозными гобеленами во славу богов Денейра и Огмы, особо почитаемых здесь. Большинство клериков Библиотеки из обоих орденов пришли сюда, около сотни мужчин и женщин, собравшихся в широкий круг вокруг каменного блока, установленного на дровяных козлах.
Даника неподвижно стояла на коленях на ковре в нескольких шагах от камня, ее миндалевидные глаза были закрыты, а ее руки были вытянуты вперед и скрещены на запястьях. Она была маленькой девушкой, едва ли пяти футов ростом, и казалась еще меньше на коленях перед ужасающим каменным монолитом. Кеддерли преодолел побуждение подойти к ней, сообразив, что она в глубокой медитации.
- Это что, священица? - спросил Эльберет, с оттенком возбуждения в голосе. Кеддерли обернулся и с интересом поглядел на эльфа, отметив искру в серебристых глазах Эльберета.
- Это Даника, - ответил Авери. - Симпатичная, не правда ли? - Действительно, Даника была красива, с безупречными, тонкими чертами и густой копной пшенично-светлых волос, спадавших на ее плечи. - Но не позволяй ее внешности обмануть тебя, принц эльфов, - Авери добавил гордо, как будто Даника была его собственным ребенком. - Даника один из лучших бойцов что мне доводилось видеть. Ее голые руки смертоносны, и безграничны ее дисциплина и смирение.
Искра в восхищенных глазах Эльберета не померкла; и эти светящиеся точки жалили как маленькие копья в сердце Кеддерли.
Подготовка там или не подготовка, Кеддерли понял, что пора пойти и увидеть его Данику. Он пересек круг зевак и сел рядом с ней, нежно дотронувшись до ее длинных волос.
Она не шелохнулась.
- Даника, - мягко позвал Кеддерли, беря ее обманчиво легкую руку в свою.
Даника открыла глаза, те самые необычайные карие глаза, что бросали Кеддерли в дрожь каждый раз, когда он смотрел в них. Ее широкая улыбка показала Кеддерли, что она не сердится на беспокойство.
- Я боялась, что ты не придешь, - прошептала она.
- Тысячи огров не смогли бы помешать мне быть здесь, - ответил он, - по крайней мере сегодня. - Кеддерли обернулся через плечо на каменный блок. Он казался таким большим и прочным, а Даника такой тоненькой. - Ты уверена? - спросил он.
- Я готова, - сурово ответила Даника. - Ты во мне сомневаешься?
Кеддерли мысленно вернулся на несколько недель назад, в ужасный день, когда он вошел в келью Даники и обнаружил ее без чувств на полу, с головой, многократно разбитой об подобный камень. Ее раны давно зажили, исцеленные зельями и чарами сильнейших клериков Библиотеки, но Кеддерли никогда не забудет, как близко Даника подошла к смерти, и не забудет собственное ощущение опустошенности, когда ему показалось, что он потерял ее.
- Я тогда была под действием проклятия, - Даника обьяснила, легко прочитав его мысли. - Тьма не позволила мне достигнуть необходимой концентрации. Я изучила свитки Мастера Пенпайга Д'Ахна...
- Я знаю, - Кеддерли заверил ее, пожимая ее тонкую руку. - И я знаю что ты готова. Извини, что я боялся. Это не из-за сомнений в твоих силах или твоей мудрости. - Его улыбка была искренней, но несколько натянутой. Он придвинулся ближе, словно собираясь поцеловать ее, но неожиданно отпрянул, озираясь вокруг.
- Я не хочу нарушать твою концентрацию, - пробормотал он.
Даника поняла лучше, поняла, что Кеддерли вспомнил о толпе вокруг них, и что только его смущение заставило его отступить от нее. Она рассмеялась, очарованная его невинностью. - Ты находишь это привлекательным? - она спросила с наигранным сарказмом, чтобы успокоить нервного молодого человека.
- О да, - ответил юноша. - Я всегда мечтал влюбиться в ту, что сможет пробить головой камень. - На этот раз, они засмеялись вместе.
Тут Даника заметила Эльберета и вдруг прекратила смеяться. Эльфийский принц смотрел на нее своим пронзительным взором, казалось, он смотрел прямо сквозь нее. Она натянула свою просторную рясу плотнее, будто чувствуя себя обнаженной под этим взглядом, но глаз не отвела.
- Это принц Эльберет? - спросила она чуть дыша.
Кеддерли разглядывал ее несколько мгновений, затем обернулся и заметил Эльберета. "Черт с ней, с толпой," подумал он, и наклонившись вновь, он крепко поцеловал Данику, отвлекая ее внимание от эльфа.
На се раз Даника, а не Кеддерли, была смущена, и Кеддерли не мог быть уверен, было ли ее волнение последствием поцелуя, или от того, что она заметила пристальные взоры эльфа.
- Возвращайся к своей медитации, - предложил Кеддерли, испугавшись возрастающего числа факторов, отвлекающих Данику от ее попытки. Он чувствовал себя глупым ребенком, который позволяет своим эмоциям возобладать в такой ответственный момент. Он слегка поцеловал ее вновь, в щеку. - Я знаю, у тебя все получится, - заявил он, и покинул ее.
Даника глубоко вдохнула несколько раз, чтобы сосредоточиться и очистить свое сознание. Сперва она взглянула на камень, на препятствие что стояло на ее пути развития как одного из лучших последователей Пенпайга Д'Ахна. Она разожгла в себе злобу на камень, выставив его в свете врага. И оставила его ради последней ментальной опасности, обратив свое внимание на просторный зал вокруг нее, и на помехи, которые ей следует прогнать.
Даника сперва сосредоточилась на Эльберете. Она видела принца эльфов, его удивительные глаза глядели в ее сторону, а затем он исчез, лишь черная дыра осталась там, где он стоял. Авери последовал за ним, а потом и те, кто стоял рядом с наставником. Взгляд Даники переместился и остановился на одном из просторных сводов арки, поддерживающем огромный зал. Он тоже исчез во тьме.
- Пхиен денифи ка, - прошептала Даника и еще одна группа людей исчезла. - Они только образы. - Все помещение быстро заполнялось тьмой. Оставались лишь блок и Кеддерли. Даника оставила Кеддерли напоследок. Он был ее главной поддержкой; он был настолько же ее силой, как и ее собственная внутренняя дисциплина.
Но теперь он тоже исчез.
Даника поднялась и медленно приблизилась к враждебному камню.
"Ты не можешь сопротивляться," мысленно обратилась она к блоку. "Я сильнее."
Ее руки медленно размахивали перед ней, плетя сложный узор танца, и она продолжила свое ментальное наступление на камень, обращаясь с ним как с одушевленным, убеждая себя что убедила его что он не может победить. Это была техника Пенпайга Д'Ахна, и Пенпайг Д'Ахн проламывал камень.
Даника взглянула в сторону блока, представила свою голову проламывающей камень и выходящей с другой стороны. Она измерила глубину камня, затем мысленно уменьшила ее до толщины бумаги.
"Ты бумага, а я сильнее," мысленно сказала она камню.
Прошло несколько минут, руки плели узор, Даника покачивалась на ногах, сохраняя совершенный баланс, и затем она запела, мелодично и ритмично, в поисках совершенной гармонии тела и духа.
Это пришло так неожиданно, что она едва успела вздохнуть. Даника ринулась вперед на два шага. Каждый мускул в ее маленьком, хорошо сложенном теле, казалось, устремился вперед и вниз, кидая ее головой в камень.
На протяжении долгого мгновения Даника ничего не видела и ничего не слышала. Затем была чернота изгнанного медитацией зала, постепенно проступающего вновь в образах, которые юная монашка узнавала.
Она огляделась, удивленная видом лежащего на полу блока, расколотого на две почти равные половины.
Рука обняла ее; она знала что это был Кеддерли.
- Ты теперь последователь высшего ранга Мастера Пенпайга Д'Ахна! - Кеддерли прошептал в ее ухо, и она его услышала, даже сквозь восторженный рев толпы, взорвавшейся криками одобрения.
Даника обернулась и крепко обняла Кеддерли, но не могла не обернуться через его плечо, чтобы взглянуть на Эльберета. Суровый принц эльфов не кричал, но хлопал в свои тонкие ладони и смотрел на Данику своими сияющими глазами с искренним одобрением.

***

Наставница Пертелоп из своей комнаты над большим залом услышала восторженные крики и поняла, что Даника сумела расколоть камень. Пертелоп не удивилась; она видела это событие во сне, который - она знала - был вещим. Она была рада новому успеху Даники и ее растущей силе, и еще больше - что Даника останется с Кеддерли в грядущие дни.
Пертелоп беспокоилась за юного клерика, ведь лишь она одна среди священников Библиотеки понимала, какие испытания ждут Кеддерли вскоре.
Пертелоп знала: он был избран.
- Но достаточно ли этого? - прошептала наставница, обнимая Том Вселенской Гармонии, священную книгу Денейра. - Уцелеешь ли ты, дорогой Кеддерли, как я уцелела, или зов Денейра опустошит тебя и выбросит как отслужившую вещь?
Словно в насмешку над ее заявлениями о целости, наставница ощутила, что ее изрезанная кожа вновь разошлась под длинными рукавами ее мантии.
Пертелоп покачала головой и крепче прижала книгу к своему полностью укрытому телу. Возможности для созерцания и познания казались безграничными, но также, являлись возможностями для беды.

Глава 3
Интрига

Волшебница Дориген неуверенно потянулась к ручке двери палат Абаллистера, ее вождя. Удивленная своими колебаниями относительно визита к человеку, которого она считала своим учителем и который когда-то звался ее любовником, Дориген сердито дернула за ручку и вошла.
Абаллистер сидел в удобном кресле, глядя в маленькое окно на далекие Сияющие Равнины и на новую стройку, которую он заложил в Замке Троицы. Он казался Дориген сейчас несчастным, таким непохожим на жизнерадостного, могучего волшебника, который так захватывал ее и возбуждал ее страсть. Абаллистер был по прежнему силен, но это была сила его магии, а не тела. Его черные волосы лежали спутанные на его голове; его глаза, когда-то темные, сейчас выглядели как пустые колодцы, глубоко прорытые в его остром лице. Дориген удивилась, как она могла находить его привлекательным, как могла лежать в постели рядом с морщинистым мешком костей, который предстал перед ней.
Она прогнала эти мысли и напомнила себе, что учение Абаллистера дало ей немалую силу, и, в конце концов, оно того стоило.
Бес-фамильяр Абаллистера, перепончатокрылая тварь по имени Друзил, сидел на столе позади мага, в позе статуи гаргульи. Нервно озирающийся воин-орк стоял перед столом, не подозревая, что тварь в паре дюймов от него на самом деле живая.
Дориген мельком посмотрела на орка, обратив больше внимания на стоящего рядом Друзила - скользкого типа, которому Дориген стала бы доверять в последнюю очередь. Друзил был с Барджином, когда жрец погиб в катакомбах под Библиотекой Наставников. Единственной причиной, почему все в Замке Троицы не судачили об участии импа в гибели Барджина, было то, что кроме Абаллистера, Дориген, и третьего волшебника замка - Бого Рата, мало кто знал, что Друзил вообще существует. Абаллистер заявлял, что не прочь показать Друзила обитателям замка, но Дориген удалось уговорить его передумать — хотя бы на время.
Дориген вновь взглянула на иссушенное лицо волшебника и едва не рассмеялась над проявлением его неожиданного и опасного высокомерия. Прежде, Абаллистер всегда тщательно охранял Друзила как свой личный секрет, и Дориген не могла поверить в столь резкую перемену в этом человеке.
Абаллистер, этот тощий человек, который каким-то образом выторговал магическую силу в обмен за физическую, стал необычайно самоуверен в последние несколько недель. Барджин, глава жреческого ордена Замка Троицы, был принципиальным соперником Абаллистера за контроль над правящим триумвиратом. Теперь Барджина не было.
Друзил хитро подмигнул Дориген, нисколько не опасаясь невнимательного орка.
Дориген хмуро ответила, затем повернулась к Абаллистеру. - Ты просил о моем присутствии? - спросила она, резко и по делу.
- Именно так, - ответил волшебник небрежно, не утруждая себя даже посмотреть в сторону Дориген. - Абаллистер, - пробормотал он про себя, затем: - Бонадюс. - Он обдумывал каждое слово несколько мгновений, затем обернулся к Дориген, широко улыбаясь. - Или, может быть, Абаллистер Бонадюс? У тебя есть предпочтения, или мне следует использовать оба имени, когда я объявлю себя владыкой страны?
- Это заявление было бы преждевременным, - Дориген напомнила ему. - Наша первая вылазка закончилась полным провалом. - Она оглядела воина-орка, вне сомнения, одного из личных помощников Рагнора, затем уставилась вновь на Абаллистера, изумленная, что волшебник может быть столь неосторожен, когда перед ним стоит помощник его нового соперника.
- Терпение, - сказал Абаллистер, иронически всплеснув руками. - Рагнор на границе Шильмисты. Как только он отправится в путь, эльфов не станет.
- Эльфы - важная, но не единственная часть наших врагов, - заметила Дориген, вновь покосившись на дрожащего орка. Абаллистер выждал несколько мгновений, будто наслаждаясь неудобством Дориген, затем отпустил несчастную тварь.
- Передай Рагнору, что он имеет наше благословение и благословение Талоны, - произнес Абаллистер. - И хорошей вам битвы! - Орк пригнулся и выбежал из комнаты, хлопнув дверью за собой.
Абаллистер весело хлопнул в ладони.
- Мои приветствия, Госпожа Чародейка, - Друзил обозвал ее придуманным им титулом для волшебницы. Он расправил свои кожистые крылья и потянулся в полный рост, благодаря тому, что орк уже ушел. - Как поживает твой нос?
Дориген вздрогнула. Она была привлекательной женщиной — возможно, несколько полнее, чем надо, по ее мнению — с правильными, если немного поработать, чертами и маленькими, но необычайно блестящими глазами цвета чистого янтаря. Ее нос был ее единственным недостатком, грязным пятном на тщеславии волшебницы. В ранние дни обучения магии, Дориген исполнила магически усиленный прыжок в воздух. Ее приземление было далеко не безупречным, поскольку она потеряла баланс при спуске, ударилась лицом о каменный пол, и ее нос наполовину заломился на щеку. Он так и не выпрямился с тех пор.
- И тебе того же, имп, - произнесла Дориген в ответ. Она подошла справа к столу и начала барабанить по нему пальцами, выставляя напоказ ониксовое кольцо. Друзил знал, что может это кольцо, и прикрылся своими кожистыми крыльями, как будто ожидал, что Дориген применит свою огненную магию на нем прямо здесь и сейчас.
- Мне не нужны драки между моими союзниками, - встрял Абаллистер, которого, похоже, все это забавляло. - Мне предстоит принять важные решения — например, как называть себя, когда я объявлю свой титул.
Дориген не одобряла Абаллистерову самоуверенность. - Еще остаются Каррадон и Библиотека Наставников, - мрачно сказала она. Ей показалось, что Абаллистер вздрогнул при упоминании Библиотеки, но она не была уверена, поскольку волшебник отлично скрывал свои эмоции в глубоких складках своего иссушенного лица.

Предыдущая страница 3 Следующая страница


Серебристые тени 4

- Жители Каррадона сдадутся без боя, - рассудил Абаллистер. - Это рыбаки и крестьяне, не воины. Видишь ли, дорогая Дориген, мы должны начать готовиться к тому, что делать после завоевания. Риативин не так и далеко, как и Вестгейт. Мы должны обставить наше появление как законных и справедливых владык, если хотим получить одобрение соседних королевств.
- Абаллистер Дипломат? - спросила Дориген. - Праведный и законопослушный? Талоне это не понравится.
- Это я встретил аватару богини, - резко напомнил ей Абаллистер.
Дориген не нуждалась в напоминании. Это была та самая встреча, что так изменила Абаллистера, заставила его простые амбиции в его ремесле вырасти в нечто более зловещее, более поглощающее. Это было не совпадение, что Дориген порвала близкие отношения с Абаллистером вскоре после Прибытия.
- Барджин мертв, и среди наших клериков разброд, - начал Абаллистер. - Мы не знаем, насколько ослабленным Рагнор вернется из похода. Ты хочешь ввязать нас в войну со всеми окрестными королевствами сразу по окончании первой кампании?
- Первая кампания еще даже не началась, - дерзнула вставить Дориген.
Абаллистер казался на грани взрыва, но он быстро остыл. - Конечно, - согласился он, похожий в тот момент на прежнего, рассудительного себя. - Однако, Рагнор на рубеже Шильмисты, и уже сейчас совершает набеги в эльфийский лес.
- Ты обдумывал присоединиться к его возможному прорыву? - спросила Дориген. Друзил на столе вздохнул и согласно кивнул, как будто имп надеялся, что кто-то укажет на возможные проблемы все более самоуверенному волшебнику.
- Рагнор могуч, - начала Дориген, - и огриллон питает мало уважения к магам.
- Мы можем его одолеть, - рассудил Абаллистер.
Дориген согласно кивнула. - Возможно, - сказала она, - но зачем нам подобный конфликт в Замке Троицы? Я знаю, что ты не проливал слез по Барджину — и правильно делал, - добавила она, заметив гримасу Абаллистера. - Но поражение жреца дорого нам стоило. Если бы он и Проклятие взяли Библиотеку Наставников, мы бы пошли на Каррадон тогда же, когда Рагнор начал свой штурм Шильмисты. Однако мы не можем, не на глазах у священников Библиотеки, приглядывающих за городом. Если Рагнор победит в эльфийском лесу не понеся тяжелых потерь, его слава среди черни вырастет. Он может уже сейчас воображать, как соседи встретят короля-огриллона.
Эти простые слова поразили Абаллистера, как если бы Дориген ударила его дубиной. Он неподвижно уселся в кресле, глядя долгое время прямо перед собой.
"Он знал об этой опасности все время," донеслось неожиданное сообщение до разума Дориген. Женщина обернулась на Друзила, который поглядывал на нее из-под своих перепончатых крыльев.
"Он отказывался признавать это," добавил имп, "поскольку не способен обсуждать что-либо серьезнее чем называть себя "Абаллистер Благословенный" или "Бонадюс Завоеватель."
Дориген не питала сомнений, что имп был искренен в своей иронии, но ей было трудно поверить что фамильяр может быть так нахален со своим хозяином, сидящим прямо перед ним. Дориген благоразумно не ответила. Она нарочно отвела взгляд от импа и повернулась к сидящему волшебнику.
- Не может быть сомнений, что тебе подвластен Замок Троицы, - заявила Дориген, - но мы должны продолжать с осторожностью, поскольку наше положение слишком шатко. Какой новый жрец взойдет на место Барджина, чтобы возглавить орден? Насколько силен станет Рагнор?
- А что скажешь о Бойком Рате? - Абаллистер спросил лукаво, говоря о третьем и последнем адепте магии Замка Троицы, которого и Абаллистер и Дориген считали переросшим ребенком. Его имя было Бого Рат, но Абаллистер и Дориген обращались к нему как к Бойке, даже в лицо. - А что насчет тебя? - добавил Абаллистер.
- Можешь не сомневаться в моей преданности, - заверила его Дориген. - В твое отсутствие, я действительно рассчитываю править триумвиратом, но я знаю пределы своих сил и имею больше терпения, чем ты думаешь. Что же до Бойки... - Она сделала паузу и бросила насмешливый взгляд, показывая тем самым, что зрелище юного выскочки, борющегося на равных с кем-то подобным Абаллистеру Бонадюсу, просто слишком смешно, чтобы даже предполагать.
Смех Абаллистера подтвердил, что он всем сердцем согласен. - Значит, жрецы и Рагнор, - сказал волшебник, - и ни один не может быть серьезной неприятностью, когда мы осторожны и внимательны.
- Рагнор довольно далеко отсюда, - напомнила ему Дориген, напрашиваясь на предложение.
Абаллистер осторожно взглянул на нее на мгновение, как будто пытаясь прочитать ее мысли. - Рагнор не согласится так просто с твоим присутствием в его лагере, - заметил волшебник.
- Я его не боюсь, - ответила Дориген. Она трижды резко хлопнула в ладони. Дверь Абаллистера вновь распахнулась, и внутрь ввалился мужчина почти семи футов ростом, со жгутами мускулов, обвивавшими его тело под дорогой шелковой одеждой. Его густые светлые волосы, заплетенные в косу, свисали между его плеч, а его голубые глаза глядели вперед с несокрушимой уверенностью. Абаллистер никак не мог узнать его, разве что по его бронзовой коже и необычной татуировке - ледяной червь, которого он носил на лбу.
- Не может же это быть ... - начал было волшебник.
- Тиеннек, - подтвердила Дориген, - варвар что я вырвала из теней Великого Ледника в далекой стране Вааса.
- Милая Дориген, - застонал волшебник, его тон выдавал искреннее изумление, но также и презрение, - ты его цивилизовала!
Тиеннек зарычал.
- Только немного, - возразила Дориген, - но я не сломила дух Тиеннека. Это лучше послужит и моим целям, и моему удовольствию.
Губы Абаллистера сжались в ответ. Зрелище его бывшей любовницы в руках огромного мужика не нравилось ему, совсем не нравилось. - Впечатляет, - признал он, - но поберегись, если хочешь чтобы он схватился с Рагнором.
Тиеннек вновь слегка зарычал.
- Без обид, - быстро добавил Абаллистер. Волшебник никогда не чувствовал себя уверено возле опасного питомца Дориген. Под краем стола, его пальцы сплели заклинание, которое сотрет варвара с лица земли, если Тиеннек проявит хоть намек на атаку.
- Твой дикий спутник могуч вне сомнений, возможно, сильнейший из людей, что я видел, - продолжил маг, вновь взглянув на Дориген, - но я сомневаюсь, что какой бы то ни было человек может победить Рагнора в бою. Огриллон убьет его, а тебе придется проделать весь путь обратно до Великого Ледника, чтобы поймать себе еще одного.
- Я тоже никогда прежде не видела могучего Рагнора побежденным, - признала Дориген. – Возможно, ты прав в своих предположениях, но Тиеннек не окажется легким противником. В его груди бьется сердце воина Ледяного Червя, и я дала ему много больше чем только это. Я научила его дисциплине, чтобы он мог лучше контролировать свою дикую силу. Рагнор обнаружит, что этого парня тяжело победить, и особенно - если я буду стоять за Тиеннеком. - Она вновь побарабанила пальцами, демонстрируя смертоносное кольцо.
Абаллистер потратил долгое время, размышляя над заявлениями волшебницы, и Дориген смогла ясно увидеть сомнения на его бледном, морщинистом лице. По правде сказать, она и сама сомневалась, что Тиеннек сможет выстоять против Рагнора так хорошо, как она заявила — или что она, со всей ее магической мощью, сможет оказать достаточную помощь, если Рагнор решит убрать их обоих — но поход в Шильмисту был попросту настолько важен для успеха кампании, чтобы Дориген допускала такие возможности.
- Рагнор может стать слишком силен для нашего контроля, - заметила. - По некоторым подсчетам, у него под началом пять тысяч.
- У нас три тысячи, - Абаллистер возразил, - сильная оборонительная позиция, и три мага!
- Ты хочешь этой войны? - спросила Дориген. - И какой титул ты возьмешь, сражаясь против Рагнора и его дружин?
Абаллистер мрачно кивнул и потер свой острый подбородок. - Хорошо, отправляйся к нему, - сказал наконец волшебник. - Отправляйся в Шильмисту и помоги нашему дорогому Рагнору. Ему потребуется волшебник в любом случае, если он надеется сразиться с эльфами. Я буду следить за клериками, и готовиться к следующему этапу в нашем завоевании
Дориген не стала ждать, вдруг Абаллистер передумает. Она поклонилась и пошла к выходу из комнаты
- Дориген, - Абаллистер позвал ее. Она остановилась и сжала кулаки, догадываясь, что коварный маг готовит новую неприятность на ее пути.
- Возьми с собой Друзила, - сказал Абаллистер, когда она обернулась. - С помощью импа, мы с тобой сможем связываться время от времени. Мне не по нраву быть оторванным от такого важного дела, как продвижение Рагнора.
Подозрения относительно роли Друзила в смерти Барджина витали в голове Дориген, и она не сомневалась ни на мгновение, что Абаллистер отправлял импа, чтобы следить за ней так же, как за Рагнором. Но что могла она возразить? Иерархия Замка Троицы была жесткой, а Абаллистер правил крылом магов в триумвирате.
- Мудрое решение, - сказала она.
"Даже больше чем ты думаешь," донеслось еще одно вторжение Друзила. Дориген сумела скрыть свое изумление.
Абаллистер повернулся обратно к окну и начал по очереди повторять свои имена, чтобы решить, какое из них лучше послужит ему, когда он станет королем.

Менее чем через час, по направлению от Замка Троицы уже шли Дориген, Тиеннек рядом с ней и кожистокрылый имп, лениво порхающий за ними, невидимый благодаря своей врожденной магии. Дориген пыталась скрыть свое презрение, проходя мимо воинов строящих новые крепостные стены, она боялась, что Друзил немедленно доложит своему хозяину.
Дориген не нравилась стройка и она считала Абаллистера глупцом, за то, что он ее начал. Благодаря секретности анклава — он выглядел не более чем естественным нагромождением камней — Замок Троицы оставался незамеченным для остальной цивилизации страны долгие годы. Путешественники проходили прямо над замком, скрытым в северных отрогах Снежных Гор, даже не представляя, сколько туннелей и храмов лежат у них под ногами.
Но, как и с чуть не раскрытым секретом Друзила простым воинам замка, Абаллистер, по-видимому, считал себя неуязвимым. Им понадобятся новые стены, заявил он, если последняя битва достигнет их врат. Дориген предпочитала секретность, полагая, что война никогда не зайдет столь далеко на север. Она также понимала настоящие мотивы Абаллистера. Вновь главный волшебник думал наперед, по окончании завоевания. Он не предполагал сидеть в осаде в замке, но знал, что впечатляющая цитадель может помочь ему в дипломатических отношениях с соседними королевствами.
"Я разделяю твои мысли," донесся не такой уж неожиданный зов Друзила. Дориген резко обернулась на импа, и судорожные взмахи крыльев выдали, что он метнулся в сторону быстрее ветра.
- Это хорошо, - прошипела чародейка, - потому что я как раз подумывала отправить тебя на небеса!
- Тысяча извинений, - громко сказал имп, приземлился на камни перед Дориген, становясь видимым, и немедленно отвесил глубокий поклон. - Прости мне мое вторжение, но твои чувства очевидны. Тебе не нравятся ни планы Абаллистера, ни то, каким он стал с падением Барджина.
Дориген не ответила, но нарочно держала на лице сердитую гримасу.
- Со временем ты поймешь, что я не враг тебе, - пообещал имп.
Дориген хотелось верить, что он говорит правду, но она не поставила бы на это и ломаного гроша.

***

Кеддерли понял, что его время вышло, когда Эльберет и Наставник Авери вошли в его комнату, ни один из них не улыбался.
- Мы отбываем сегодня в Шильмисту, - сказал Эльберет.
- До свидания, - пошутил Кеддерли.
Эльберет не улыбнулся. - Приготовься в дорогу, - приказал принц эльфов. - Бери немного. Наш путь должен быть быстр, а горные тропы не столь легки.
Кеддерли нахмурился. Он попытался ответить, но Авери, видя растущее напряжение между этими двумя, перебил его. - Великое приключение ждет тебя, мой юный друг! - воскликнул дородный наставник, подходя ближе, и положил свои тяжелые руки на плечи Кеддерли. - Пришло время тебе увидеть мир, лежащий вне стен Библиотеки.
- И что вы берете с собой? - спросил Кеддерли, с неумолимым сарказмом.
Его слова ужалили куда больнее, чем он ожидал. - Я хотел пойти, - резко ответил наставник, вытирая платком свое веснушатое лицо. - Я умолял декана Тобикуса, чтобы он отпустил меня с тобой.
- Декан Тобикус отказал? - Кеддерли не мог поверить, что мягкотелый декан мог отказать кому-либо из наставников.
- Я отказал, - объяснил Эльберет.
Кеддерли с недоверием уставился на него через плечо Авери.
- Я Принц Шильмисты, - эльф напомнил ему. - Никто не может войти в мои владения без моего дозволения
- Но почему вы отказали Наставнику Авери? - Кеддерли решился спросить, прямо в лицо молчанию Авери, и его яростным знакам, призывающим его позволить накалу снизиться.
- Как я уже говорил тебе, - ответил эльф, - наш путь должен быть быстрым. Лошади не могут перенести нас через все горные перевалы, а я боюсь, что наставник не вынесет этого. Я не буду откладывать мое возвращение, и не хочу оставить измученного человека умирать в глуши.
Кеддерли не нашелся что возразить, а стесненное выражение лица Авери умоляло его не давить больше.
- Только вы и я? - Кеддерли спросил эльфа, его тон выдавал, что он не в восторге от этой мысли.
- Нет, - ответил Авери. - Еще кое-кто согласился пойти, по просьбе принца Эльберета.
- Наставница Пертелоп?
- Леди Мопассан.
Даника! Имя ударило Кеддерли как копыто мула в лицо. Он выпрямился, распахнув глаза, и попытался представить, когда это Эльберет улучил случай позвать Данику с ними. Его Данику! И она согласилась! Кеддерли надеялся, что Даника знала, что он также отправится в лес, прежде чем она согласилась идти.
- Почему это так удивляет тебя? - спросил Эльберет, с легким оттенком сарказма в его мелодичном голосе. - Ты сомневаешься…
- Я не сомневаюсь ни в чем, где участвует Даника, - Кеддерли был быстр на ответ. Он снова нахмурился, чувствуя смущение из-за того, что он сразу вспомнил множество исключений из своего заявления.
- Тише, паренек, - вставил Авери, крепко удерживая его. - Даника согласилась пойти, только когда узнала что и ты составишь компанию принцу Эльберету.
- Как тебе будет угодно, - добавил Эльберет лукаво, и Авери присоединился к Кеддерли, нахмурившись на эльфа; все трое прекрасно понимали, что Эльберет сделал последнее замечание чтобы заронить сомнения в душу Кеддерли.
- Мы отбываем через час, - Эльберет заявил, стоя перед ними уже полностью собранным. Его черные волосы и серебристые глаза сияли в утреннем свете, струившемся через окно в комнате Кеддерли. - Затем ты отправишься, вне зависимости от того собрался ты или нет, и молча перенесешь трудности отсутствия того, что ты забыл взять. - Высокий, гордый эльф отвернулся и вышел не сказав больше ни слова.
- Мне он начинает не нравится, - признал Кеддерли, ускользая от объятий Авери.
- Он беспокоится за свою родину, - пояснил наставник.
- Он высокомерен.
- Как и большинство эльфов, - сказал Авери. - Это от их продолжительной жизни. Она заставляет их думать, что они опытнее всех на свете, и, соответственно, что они мудрее любого.
- А так ли то и другое? - Кеддерли спросил, и его плечи несколько опали. Он не придавал прежде значения тому факту, что принц Эльберет это эльф, который повидал в своей жизни больше, чем Кеддерли сможет до старости, и еще долго будет жить после того, как тело Кеддерли обратится в прах.
- Многие опытны, и они действительно мудры, я полагаю, - ответил Авери, - но не большинство. Эльфы становятся все более недоверчивы и нетерпимы к другим народам. Они держатся поближе к своему народу и своей земле, и мало знают, что делается за их границами. Я впервые встретил принца Эльберета три десятилетия назад, и смею заявить, что узнал много больше за это время. Он остался таким же, как тогда, что телом, что умом.
- Ладно, - продолжил Авери, поворачиваясь к двери - Я оставлю тебя с твоими сборами. Эльберет сказал - час, и я не думаю, что он будет ждать хоть мгновением больше!
- Я не собираюсь жить столетиями, - заметил Кеддерли прямо перед тем, как наставник вышел из кельи. - Но, между тем, - продолжил юноша, когда Авери опять повернулся к нему, - Я не уверен, что вообще начинал жить.

Предыдущая страница 4 Следующая страница


5 Роберт Сальваторе

Авери изучал Кеддерли некоторое время, пойманный врасплох неожиданными словами. Он заметил перемены в Кеддерли со времени событий с Барджином, но это было самым драматическим свидетельством того, что что-то глубоко угнетало юношу. Авери подождал еще несколько минут, затем, видя что Кеддерли больше нечего сказать, пожал плечами и закрыл дверь.
Кеддерли не мигая сел на кровать. Мир вращался слишком быстро для него. Зачем Эльберет позвал Данику с собой? Почему именно на него выпало убить Барджина? Мир вращался слишком быстро.
А он двигался слишком медленно, как он вдруг понял. У него хватит времени в дороге для размышлений; а прямо сейчас он должен приготовиться к путешествию, прежде чем Эльберет утащил его из Библиотеки в чем застанет.
Он набил рюкзак запасной одеждой, уложил свои письменные принадлежности, затем трубу магического света - тонкий, цилиндрический инструмент, испускавший при открытии пучок света который Кеддерли мог расширять или сужать поворотом запястья.
Удовлетворенный наполнением рюкзака, ученик надел свой походный плащ из синего шелка и широкополую шляпу, с красной лентой и глазом-над-свечой, священным символом Денейра посередине. Он взял свой дорожный посох с навершием в виде головы барана, и направился в холл.
На пути к двери он обернулся, остановленный угрызениями своей совести.
Кеддерли глянул вниз на свое изукрашенное кольцо, как будто оно могло дать ему облегчение в том, что он должен сделать. Основание кольца было круглым и полым, содержа крохотный флакон сонного яда, приготовленного Кеддерли по рецепту дроу. Острие маленькой стрелы было сделано из кошачьего когтя, вставлявшегося в отверстие в посохе Кеддерли, и превращавшегося в действительно мощное оружие.
Но Кеддерли так не считал. Учитывая время, требующееся для перезарядки стрелы, Кеддерли весьма сомневался в его потенциале. Яд дроу не действовал долго в мире Поверхности, однако Кеддерли совершил невозможное, чтобы защитить свое детище, поместив запечатанные флаконы в прочную коробку, заклятую темными чарами много недель назад.
Неохотно, юноша вновь подошел к шкафу и взялся за ручку. Он беспомощно огляделся, как будто ища способ вырваться из ловушки.
Он не должен провалить свой годовой поиск.
Кеддерли открыл дверцу шкафа, отобрал широкий ремень среди дюжин кожаных узлов, и подпоясался им. На одном его боку висел широкий короткий футляр, в котором скрывался одноручный арбалет в духе темных эльфов. Затем Кеддерли достал колчан стрел, и испытал некоторое облегчение, обнаружив, что осталось лишь три взрывчатых стрелы. Еще два набора стрел было в колчане — в нем помещалось до пятидесяти — но их навершия были пусты, не содержа ампул со Взрывчатым Маслом, дававшим трем заряженным их страшную силу.
Несмотря на свои смешанные чувства, Кеддерли не смог противиться желанию откинуть кожаный ремешок и достать арбалет. Оружие было красивым, прекрасно изготовленным Иваном и Пикелом. И эта красота вновь пробудила мертвые глаза Барджина, ведь это было то самое оружие, что Кеддерли использовал в тот роковой день. Он стрелял в мумию, пытаясь уничтожить чудовище, когда оно пыталось уничтожить Барджина. Стрела прошла сквозь пустые внутренности мумии, врезавшись в грудь беззащитного Барджина, прислонившегося спиной к стене.
Кеддерли отчетливо вспомнился звук, когда магическая ампула на конце стрелы вздрогнула и взорвалась, и его острое эхо преследовало клерика днем и ночью.
- Белаго попросил меня отнести тебе это, - раздался голос из двери. Кеддерли обернулся и удивился, увидев высокого, сутулого и угловатого Киеркана Руфо, стоящего в двери. Несмотря на то, что они были друзьями, Руфо тщательно избегал Кеддерли в последние несколько недель.
Кеддерли вздрогнул, увидев в руках Руфо маленький керамический сосуд, потому что он знал, что там внутри. Алхимическая лаборатория Белаго взлетела на воздух в часы Проклятия Хаоса, и алхимик думал, что формула Взрывчатого Масла погибла в огне. Нисколько не огорченный потерей, Кеддерли соврал Белаго, что он не помнит, откуда взял формулу, но алхимик, решивший вознаградить Кеддерли за героизм в борьбе с темным жрецом, поклялся восстановить ее.
Обреченное, словно у загнанного в ловушку, выражение лица - такое же, как когда он доставал арбалет - промелькнуло у Кеддерли, когда он взял сосуд. Сосуд был тяжел; Кеддерли подумал, что масла там хватит не меньше чем на двадцать стрел. Он искал выхода; он был готов уронить сосуд на пол, сославшись на случайность, но немедленно отбросил эту мысль, поняв, какую катастрофу это вызовет.
- Ты не ожидал увидеть меня, - сказал Киеркан Руфо без выражения. Его темные волосы плотно лежали на голове; его черные глаза блестели словно точки мерцающего мрака.
- Ты давно не показывался поблизости, - ответил Кеддерли, задрав голову чтобы смотреть высокому собеседнику в лицо. - Ты злишься на меня?
- Я ... - Руфо запнулся, его угловатое лицо скривилось от смущения. Он провел рукой по своим спутанным темным волосам. - Проклятие сильно подействовало на меня, - объяснил он.
- Забудь о Проклятье, - предложил Кеддерли, почувствовав к нему симпатию - но не сильную, ведь действия Руфо во время Проклятия не могли не вызывать подозрений. Верзила позволил себе некоторые вольности в отношении Даники, которые девушка резко отвергла - избив Руфо до полусмерти.
- Мы поговорим еще, когда я вернусь, - сказал Кеддерли. - У меня нет времени…
- Это ведь я спустил тебя тогда с лестницы, - неожиданно напомнил Руфо. Ответ Кеддерли застрял в горле, и его рот остался открытым. Он подозревал Руфо, но никак не ожидал признания.
- Много было сделано безумного во время Проклятия, - Кеддерли попытался сказать после долгого молчания.
- Это было до Проклятия, - напомнил ему Руфо. По сути, это действие послужило толчком к цепи событий, приведших к высвобождению Проклятия.
- Зачем ты говоришь мне это? - требовательно спросил Кеддерли, его серые глаза сердито сузились. - И зачем ты это сделал?
Руфо пожал плечами и отвернулся. - Темный жрец, я полагаю, - прошептал он. - Он поймал меня в винном погребе, когда ты нашел секретный ход на нижние уровни.
- Так забудь о том случае, - сказал Кеддерли, насколько возможно сдерживаясь, - и не вини себя. Барджин был могущественным противником, с уловками и чарами превыше нашего понимания.
- Я не могу забыть об этом, - ответил Руфо.
- Так чего ты пришел ко мне? - взорвался Кеддерли. - Чтоб я простил тебя? Пожалуйста, прямо сейчас. Все, ты прощен. Твоя совесть чиста. - Кеддерли отодвинул его, направляясь в холл.
Руфо схватил его за плечо и развернул к себе. - Я не могу просить твоего прощения прежде чем я не простил себя сам, - объяснил он, и выражение боли на его лице тронуло Кеддерли.
- Мы всегда можем простить сами себя, - заметил Кеддерли, глядя вниз, и его взгляд упал на сосуд в его руках. Это зрелище напомнило ему преследующие его самого мысли об убитом Барджине.
- Я бы хотел пойти с тобой, - сказал Руфо.
Кеддерли не мог ответить несколько мгновений; Руфо был полон сюрпризов сегодня!
- Я должен вернуть свое достоинство, - объяснил верзила. - Как и ты, я должен увидеть эту загадку, или что бы там ни было, пройти вплоть до самого конца. Только тогда я смогу простить свои действия пять недель назад. - Кеддерли попытался было выскользнуть в сторону холла, но Руфо немедленно втащил его назад.
- Братья-гномы ушли, - напомнил ему Руфо. - А друид Невандер мертв. Тебе может понадобиться помощь.
- Тебе не меня надо спрашивать, - увильнул Кеддерли. - Декан Тобикус…
- Декан Тобикус отправил меня к Наставнику Авери, - перебил Руфо, - а Авери к тебе. Я могу идти если ты разрешишь, так они сказали, и принц Эльберет тоже согласился.
Кеддерли колебался и раздумывал еще несколько мгновений. После всего что произошло, он не был уверен, что может доверять Руфо, но он не мог и не замечать мольбы в глазах угловатого парня.
- У тебя меньше чем полчаса, чтобы собраться в дорогу, - сказал он. Черные глаза Руфо просияли.
- Я уже готов.
Почему-то, Кеддерли не был удивлен.

Эльберет и Даника ожидали Кеддерли за изукрашенными двойными дверями Библиотеки. Там также были Авери, Пертелоп, и две свободные лошади — похоже, наставники ожидали, что Кеддерли позволит Руфо отправиться с ним.
Даника широко улыбнулась Кеддерли, но улыбка немедленно растворилась и ее полные губы хмуро сжались, как только она увидела Руфо, выходящего из дверей за спиной Кеддерли.
Кеддерли только пожал плечами вместо объяснения, и влез на лошадь ближайшую к Данике.
Взгляд монашки потеплел, когда она увидела, как Руфо пытается вскарабкаться на свою лошадь. Юноша был столь неуклюж, что Даника не могла не пожалеть его. Она кивнула Кеддерли; у нее появилась уверенность, что она сможет оставить прошлое позади и сосредоточиться на том, что ждет их на пути.
- Ты многое увидишь по дороге и в эльфийском лесу, - Пертелоп сказала Кеддерли, подойдя к его коню. Кеддерли пытался не замечать плотное платье веселой наставницы, но ее длинные рукава смотрелись явно не к месту, особенно в теплый летний день.
- Увидишь много удивительного, - продолжила Пертелоп. - И я знаю, ты многому научишься за то короткое время, что проведешь вне Библиотеки, больше, чем за все предыдущие годы.
Кеддерли удивленно взглянул на нее, не уверенный как понимать ее странные слова.
- Ты увидишь, - обьяснила Пертелоп, изо всех сил пытаясь сдержать смех, чтобы не смутить юного клерика. - Там больше жизни чем приключений, дорогой Кеддерли, и больше живут чем читают книги.
- Но, если у тебя будет свободное время… - продолжила она, вынимая огромный том из складок своей рясы. Кеддерли узнал эту книгу, как только она протянула ее ему, поскольку он, как и все священники Ордена, изучал эту работу с первых дней пребывания в Библиотеке: Том Вселенской Гармонии, главная священная книга Денейра.
- На счастье? - смущенно спросил он.
- На чтение, - твердо ответила Пертелоп.
- Но…
- Я уверена, что ты заучил эту книгу, - перебила Пертелоп, - но сомневаюсь, что ты сумел правильно ее прочесть.
Кеддерли испугался, что выглядит таким же идиотом, каким себя чувствует. Он с усилием закрыл свою отвисшую челюсть.
- Слова могут быть прочитаны по разному, - сказала Пертелоп, и приподнялась на цыпочки, чтобы чмокнуть Кеддерли в щеку. - А вот это на счастье, - обьяснила наставница, подмигивая Данике.
- Я бы так хотел пойти с вами! - вдруг возопил Наставник Авери. - О, увидеть вновь Шильмисту! - Он вытер платком глаза и свое полнощекое лицо.
- Вы не можете, - холодно отрезал Эльберет, утомленный долгим прощанием. Он тронул поводья Теммерисы, своего белоснежного жеребца, и могучий конь взметнулся, звеня тысячами бубенцов при каждом шаге. Киеркан Руфо последовал за эльфом, и Даника тоже тронулась с места
Кеддерли перевел взгляд с Тома Вселенской Гармонии на Наставницу Пертелоп и улыбнулся.
- Твое впечатление от мира будет меняться с возрастом, - Пертелоп сказала так тихо, что остальные не услышали. - И хотя слова в книге означают лишь одно, ты можешь прочитать их по-разному. Сердце Денейра - сердце поэта, а сердце поэта летит по ветру в тени облаков.
Кеддерли взялся за толстую книгу обеими руками. Его ощущение мира, морали, действительно изменилось. Он убил человека, и получил приключение подобное тем, о которых тысячи раз читал в книгах легенд.
- Прочти ее, - серьезно сказала ему Пертелоп. Она повернулась обратно к Библиотеке, взяла Авери под руку и увела его прочь.
Лошадь Кеддерли сделала первый шаг, и юный клерик оказался в дороге.

Глава 4
Неуверенность

Фелкин оглядел своих восьмерых спутников, чувствуя себя небезопасно, несмотря на их сопровождение. Они вышли на глубокую разведку в Шильмисту по приказу Рагнора, грубого, безжалостного огриллона. Фелкин не обсуждал приказы, даже со своими товарищами гоблинами, полагая, что какая бы опасность не таилась в эльфийском лесу, она не сравнится со всей мощью гнева Рагнора!
Теперь же Фелкин не был так уверен. Они ничего не видели, ничего не слышали, но каждый из девяти гоблинов в отряде разведчиков чувствовал, что они не одни.
Они пересекли песчаный холм и вошли в густые заросли папоротника, росшего в тени раскидистых вязов.
- Что это было? - хрюкнул один гоблин, пригнувшись к земле и пытаясь следовать взглядом за быстрой, неуловимой фигурой сквозь глубокие тени. Все в отряде нервно мялись, чувствуя себя уязвимыми.
- Цыц! - выругался Фелкин, боясь шума больше чем вражеских шпионов.
- Что это?… - гоблин попытался спросить снова, но его слова были прерваны стрелой, пробившей его горло.
Восемь оставшихся гоблинов бросились в укрытие, упав в папоротники и карабкаясь на вязы. Фелкин услышал шум, словно сломалась палка, и ближайший к нему гоблин воспарил в воздух, лягаясь и хрипя, поскольку ловчая петля затянулась у него на шее.
Это оказалось уже слишком для двоих из оставшихся гоблинов. Они вскочили на ноги и бросились бежать в сторону деревьев. Они не пробежали и десятка сажен, прежде чем стрелы настигли их.
- Где они были? - крикнул Фелкин своим спутникам.
- Слева! - крикнул один гоблин.
- Справа! - завопил другой.
И тут на них налетел ураган стрел, пробивавших папоротники и вонзавшихся в деревья, затем все стихло. Гоблин в петле прекратил барахтаться, и медленно поворачивался по ветру.
Фелкин подполз к одному из своих спутников, тихо лежавшему в папоротниках. – Наша остаться пять, - сказал Фелкин. Когда товарищ не ответил, Фелкин грубо развернул его.
Зеленое оперение стрелы торчало из одного глаза гоблина. Другой глаз бессмысленно глядел вперед.
Фелкин отбросил труп и быстро пополз прочь, с ужасом ожидая, что на поднятый им шум прилетят стрелы. Где-то в стороне, еще один гоблин попытался сбежать и был застрелен с уверенной жестокостью.
- Вас осталось не больше чем четверо, - сказал мелодичный голос по гоблински, но с безошибочным акцентом эльфийки. - Возможно только трое. Хотите выйти и сразиться со мной честно?
- Моя? - Фелкин смущенно отозвался тихим эхом. - Только один эльф? - Весь его отряд был перебит одним эльфом? Осмелев, гоблин высунул голову из папоротников и увидел эльфийскую воительницу с мечом в руке, стоящую возле вяза, и ее лук, прислоненный к дереву поблизости от нее.
Фелкин глянул на свое грубое копье, подумывая, сможет ли он сделать бросок. Один из его спутников, по-видимому, питал те же мысли, поскольку этот гоблин вскочил из папоротников и метнул свое копье.
Эльфийка, не пойманная врасплох, упала на колени и копье пролетело выше, не причинив ей вреда. Быстрее чем Фелкин мог уследить, она схватила свой лук и дважды выстрелила. Глупый гоблин не успел даже упасть обратно в заросли. Первая стрела вонзилась ему в грудь, а вторая прошила гоблину глотку.
Фелкин вновь взглянул на свое копье, радуясь, что другой указал ему на его ошибку. По его подсчетам, только он и еще один остались в живых - все еще двое на одного, если они смогут подобраться поближе к эльфийке.
- Фелкин! - Он услышал крик, и узнал голос Рэйка, отличного бойца. - Сколько наша много?

Предыдущая страница 5 Следующая страница


Серебристые тени 6

- Два! - он ответил, затем крикнул лучнице. - Наша два, эльф. Твоя бросить свой поганый лук и будет драться честно?
Эльфийка опять прислонила ее лук к дереву достала свой меч. - Ну, давайте, - сказала она. - День будет долгим, а у меня обед стынет!
- Твоя готов, Рэйк? - крикнул Фелкин.
- Готов! - ответил другой гоблин с нетерпением.
Фелкин облизнул свои потрескавшиеся губы и присел для лучшего разбега. Он отправит Рэйка драться с эльфом а сам смоется в лес. - Готов? - крикнул он вновь.
- Готов! - заверил его Рэйк.
- Пошел! - заорал Фелкин, и услышал треск - это Рэйк, далеко справа от него, вскочил из папоротников. Фелкин также вскочил, но побежал налево, прочь от эльфа. Он оглянулся, радуясь своей хитрости, и увидел как Рэйк точно так же улепетывает вправо. Эльфийка, сейчас весело улыбавшаяся, взяла в руки свой лук.
Фелкин пригнул в голову и ринулся в тени, так быстро как только его кривые гоблинские ноги могли нести его. Сзади донесся звон тетивы и затем голос Рэйка, изрыгающий поток проклятий. У Фелкина вновь затеплилась надежда, когда он понял что эльфийка последовала за его спутником.
Затем раздался предсмертный крик, и Фелкин понял, что остался один. Он бежал, не смея замедлиться. Но через несколько минут Фелкину показалось, что он услышал хруст позади него.
- Не убивать меня! Не убивать меня! - Фелкин жалостно и беззвучно бормотал вновь и вновь. В ужасе, он оглянулся назад еще раз — и опять посмотрел вперед как раз вовремя, чтобы увидеть, что он бежит прямо в огромный дуб.
Фелкин упал на кучу листьев, заползая как можно глубже между могучих корней у основания исполинского дерева. Он не слышал шагов, проследовавших в нескольких саженях от него, он вобще ничего не слышал.

***

- Ты связывался с Абаллистером? - спросила Дориген у Друзила, увидев импа сидящим в задумчивой позе.
Друзил рассмеялся ей в лицо. - Зачем? - спросил он невинно. - Мне ему нечего докладывать.
Дориген прикрыла глаза и пробормотала короткую формулу, кастуя простое заклинание которое могло позволить ей подтвердить заявление Друзила. Когда она взглянула на импа вновь, она выглядела удовлетворенной.
- Это хорошо, - прошептала она. - Ты не фамильяр в обычном смысле слова, не так ли, дорогой Друзил?
Вновь имп рассмеялся своим тихим, дребезжащим голосом.
- Ты не так уж привязан к Абаллистеру, - пояснила Дориген. - Ты не обращаешься с ним как с хозяином.
- Вот ты и ошиблась, Госпожа Чародейка, - ответил Друзил, решив что Абаллистер устроил маленькую проверку преданности. - Я верен своему господину, ведь он вызвал меня своим заклятьем, освободив от ужасов Бездны.
Дориген не выглядела впечатленной, а Друзил и не рассчитывал на это. Ходили слухи, что он способствовал гибели Барджина, но на самом деле, имп рассчитывал присоединиться к клерику и при этом оставить Абаллистера. И вот грандиозные планы Барджина рухнули. Слухи, однако, работали на пользу Друзила. Они заставляли выскочек вроде Дориген обращаться с ним с долей уважения, и сбивали Абаллистера со следа того, что на самом деле произошло в катакомбах Библиотеки Наставников.
- Мы работаем благодаря редкой удаче, - сказала Дориген, - удаче, которую нам подарила Талона. Все эти земли падут к ногам владык Замка Троицы, не сомневайся, и тот, кто станет за нас, обретет большую выгоду — но тот, кто станет против нас, обретет еще большие муки!
- Ты угрожаешь? - Простой вопрос импа выбил Дориген из колеи.
Дориген подождала с минуту, чтобы собраться с мыслями, затем ответила, - Если хочешь, думай так. А будет ли это? - Она выглядела наименее уверенной в себе, насколько помнил ее Друзил.
- Я верен своему хозяину, - уверенно повторил Друзил, - а теперь и тебе, волшебнице, рядом с которой мой хозяин повелел мне путешествовать.
Дориген немного расслабилась. - Так отправимся в путь, - произнесла она. - Солнце высоко, а мы еще в нескольких днях от Шильмисты. Меня не радует перспектива оставлять Рагнора вне контроля. - Она позвала назад Тиеннека, который набирал воду из ближайшего потока, и подняла свой посох.
Друзил был всем сердцем согласен. Он лениво взмахнул крыльями и уселся на плечо Дориген, затем сложил кожистые крылья вокруг себя, чтобы защититься от солнца. Ему нравилось его нынешнее положение. Путешествуя с Госпожой Чародейкой, он увидит развитие завоеваний Замка Троицы, и, что важнее, в Шильмисте он будет подальше от рук Абаллистера.
Друзил знал, что Кеддерли, юный священник, который победил Барджина, был пропавшим сыном Абаллистера, и Абаллистер знал что он знал. Паутина интриги, похоже, затягивалась вокруг Абаллистера, и имп не желал быть задушенным ее нитями.

***

- Один из них ушел, - Шейли доложила Тинтагелю вернувшись в новый эльфийский лагерь, - но восемь остальных мертвы.
Эльфийский маг кивнул, услышав очередной подобный доклад за день. Враг отступил назад после резни в Долах, и сейчас слал малые разведывательные отряды - в основном гоблинов - глубже в Шильмисту. - Однако же это хорошо, что один ушел, - заявил волшебник, и уголки его голубых глаз приподнялись в улыбке. - Пусть он вернется к своим грязным собратьям и расскажет им, что лишь смерть ожидает их под ветвями Шильмисты!
Шейли также изобразила улыбку, но в ее сиреневых глазах отразилось беспокойство. Отряды вражеских разведчиков вырезались, но тот факт что их вождь, похоже, был готов идти на такие потери, лишь увеличивал уверенность Шейли, что действительно огромная сила двигалась к северным рубежам Шильмисты.
- Пойдем, - сказал Тинтагель. - Пойдем к королю и посмотрим, какие планы он составил.
Они нашли Галладеля совершенно одного у защитной стены из могучих сосен, нервно расхаживающим. Король эльфов сделал им знак приблизиться, заодно пригладив свои волосы цвета воронова крыла, все еще волнистые и густые, хотя Галладель прожил много столетий. Он остановился, заметив что его рука дрожит, и опустил ее в сторону. Король бросил взгляд на Шейли и Тинтагеля, чтобы убедиться, что они ничего не заметили.
- Избиение младенцев продолжается! - возвестил Тинтагель, надеясь ободрить беспокойного короля.
- Но как долго? - Галладель возразил. - Приходят доклады что видели - да все время видят злобных отбросов в нашем светлом лесу! - и доклады продолжаются.
- Мы выбьем их, - настаивала Шейли.
Галладель оценил уверенность своего юного офицера, но перед лицом невиданной силы, выступившей против них, это казалось мелочью.
- Как долго? - вновь спросил он, менее резко. - Эта черная лавина наводнила наши северные границы. Наш враг хитер.
- Он просто шлет толпы на убой, - возразил Тинтагель.
- Он убивает время, - объяснил эльфийский король. - Он приносит в жертву смазку для клинка, чтобы держать нас в напряжении. Проклятая игра в ожидание.
- Что-то случится вскоре, - сказала Шейли. - Я чую напряжение. Наш враг скоро проявит себя.
Галладель взглянул на нее с недоверием, но слишком хорошо знал эльфийку чтобы не доверять ее интуиции. Шейли была той, кто убедил его, и затем организовывал засаду в Долах, великолепно просчитав первые шаги их врага. Король был определенно рад что она на его стороне, особенно когда Эльберет, его сын и ближайший советник, на востоке пытается добиться ответов от клериков Библиотеки Наставников. Галладель велел Эльберету остаться, но его приказ мало что значил для своенравного сына.
- Скоро, - повторила Шейли, видя что Галладель, казалось, готов сломаться от напряжения.
- Они идут сейчас, - прощебетал голос со стороны. Галладель и Шейли одновременно обернулись и с изумлением уставились на огромный дуб.
Они услышали хихикание. Надеясь защитить ее короля, Шейли выхватила свой тонкий меч и двинулась вперед. Тинтагель занял позицию сбоку, достав из кармана компоненты для заклинания и готовый ударить в момент опасности.
- О, только не говорите мне что вы не слышите зова дерев! - сказал голос, двигаясь позади дуба. Фееподобная женщина, с кожей цвета дубовой коры и темно-зелеными волосами подобно листве великого дерева, выглянула из-за огромного ствола.
Шейли вложила меч обратно в ножны. - Мы ничего не слышали, кроме предсмертных криков захватчиков, - холодно сказала эльфийка.
- Кто она? - осведомился Галладель.
- Дриада, - ответила Шейли. - Хаммадейн, я думаю.
- О, ты помнишь меня! - прощебетала Хаммадейн, и захлопала своими тонкими ладонями. - Но ты только что говорила, что ощущаешь это!
Резкая перемена темы дриадой смутило эльфийку. - Что ощущаю? - спросила она.
- Волнение в воздухе! - воскликнула Хаммадейн. - Это голоса дерев что ты слышишь. Они в страхе, и не могло быть иначе.
- Что это за бред? - проворчал Галладель, подходя к Шейли.
- О, нет, не бред! - ответствовала Хаммадейн, неожиданно несчастным голосом. - Идет могучая сила, и их слишком много чтобы дерева могли их счесть. И они несут огонь и топоры! О, эльфы должны остановить их - вы должны.
Шейли и Галладель обменялись смущенными взглядами.
- Внемлите! - воскликнула дриада. - Вы должны услышать.
- Мы слушаем! - прорычал раздраженный Галладель.
- Внемлите деревам ... - обьяснила Хаммадейн. Ее голос удалялся - и ее тело, казалось, тоже - по мере того как она растворялась в дереве. Шейли бросилась вперед, чтобы поймать дриаду или последовать за ней, но протянутые руки эльфийки встретили лишь грубую кору могучего дуба.
- Дриады, - протянула Шейли, ее тон был далек от доброжелательного.
- Слушать деревья, - усмехнулся Галладель. Он пнул дерн у основания огромного дуба и отвернулся.
Шейли была удивлена степенью раздражения короля. Говаривали, что деревья Шильмисты прежде всегда говорили с лесными эльфами, что однажды деревья поднялись с корней и вышли на бой за Делланиля Квиль'квиена, эльфийского короля-героя в давно прошедшие дни. Это была лишь легенда для юной Шейли, но наверняка Галладель, прямой потомок Делланиля, жил в те времена.
- Как мы знаем, наш противник приближается, - начала Шейли, - в большом количестве. И мы знаем, откуда они идут. Я устрою еще один сюрприз…
- Мы знаем только то, что сказала нам дриада! - заорал Галладель. - Ты рискнешь всей обороной ради мимолетной болтовни дриады, этого существа, по своей натуре полного полуправды и коварных чар?
Вновь девушка была поражена необоснованным гневом Галладеля. Дриады никогда не были врагами для эльфийских дружин, и могли даже стать полезными союзниками.
Галладель глубоко вздохнул и, похоже, успокоился, повидимому тоже поняв неуместность своей ярости.
- У нас есть только слова Хаммадейн, - Шейли продолжила осторожно, - но я не сомневаюсь что наш враг в пути. Есть множество оборонительных высот между нами и северной границей. Будет благоразумно начать готовиться, что бы там не говорила дриада.
- Нет, - твердо сказал Галладель. - Мы не должны сталкиваться с врагом вновь. Мы не сможем вновь застать их врасплох и исход может быть гибельным.
- Наши войска сильнее у сердца леса, - продолжил Галладель, - и здесь мы сможем легче перемолоть всю их силу, если она действительно приближается.
Шейли посерела, но осталась твердой как адамант. - Если мы сбежим, мы оставим им на уничтожение многие мили леса, - прокричала она. - Шильмиста наш дом, от самого южного дерева до самого северного!
- Даоин Дан не так далеко, - Тинтагель предложил компромиссный вариант. - Пещеры дадут нам убежище, и, безусловно, горные склоны работают нам на пользу.
Шейли обдумывала предложение несколько мгновений. Она должна была подготовиться перед следующим наступлением, но она прекрасно понимала, что Галладель не последует ее суждениям. Даоин Дан, Холм Звезд, выглядел разумным компромиссом. Она кивнула Галладелю.
Короля эльфов это похоже не убедило. - Есть лучшие места к югу, - сказал он.
Шейли и Тинтагель обменялись испуганными взглядами. Обоим хотелось чтобы Эльберет был здесь, ведь эльфийский принц был ближе к их образу мысли, больше жаждущий сберечь то немногое, что осталось от славы Шильмисты. Возможно Галладель жил слишком долго; бремя правления на протяжении столетий не могло не оставить на нем свой след.
- Наших врагов тысячи, по всем докладам, - Галладель зашипел на них, чувствуя их скрытое неодобрение - его самого и его суждений. - Мы имеем меньше семи сотен, и слабую надежду что наша храбрость поможет нам отбросить черную лавину. Не путайте храбрость с глупостью, говорю вам я, а я пока еще ваш король!
Младшие эльфы исчерпали свои аргументы, тем более что по всему эльфийскому лагерю в сосновой роще раздавались крики. - Пожар! - доносилось оттуда.
Один эльф проломился сквозь кусты, чтобы доложить своему королю. - Пожар! - крикнул он. - Наш враг поджег лес. На севере! На севере! - Затем эльф развернулся и убежал, вновь сквозь естественную изгородь.
Галладель отвернулся от Шейли и Тинтагеля, нервно пригладил рукой свои вороные волосы, и пробормотал несколько проклятий Эльберету за его уход.
- Даоин Дан? - спросил Тинтагель с осторожной надеждой.
Галладель покорно махнул рукой в сторону волшебника. - Как хотите, - безразлично ответил он. - Как хотите.

***

Когда Фелкин вновь открыл глаза, он тут же зажмурился от утреннего сияния. Лес вокруг него был мертвенно тих, но прошло много времени прежде чем гоблин собрался с духом вылезти из листьев. Он раздумывал было пойти и посмотреть что стало с его спутниками, затем фыркнул над этой мыслью и припустил со всей скоростью в сторону лагеря Рагнора у северной границы леса.
Фелкин почувствовал себя спасенным, когда он услышал стук топоров. Небо впереди него светлело, густой навес поредел, и неожиданно деревья кончились, зато вокруг выросли элитные гвардейцы Рагнора, восемь огромных и волосатых багбэров.
Они глядели на бедного дрожащего Фелкина с высоты своих семи футов, злыми желтыми глазами.

Предыдущая страница 6 Следующая страница


7 Роберт Сальваторе

- Ты кто? - потребовал один из воинов, тыкая трезубцем гоблину в плечо.
Фелкин задрожал от боли и страха, почти так же боясь багбэров как оставшегося позади эльфа. - Фелкин, - провизжал он, склоняя голову в знак покорности. - Разведчик.
Багбэры забормотали что-то на своем гортанном языке, затем один из них ткнул его еще больнее. - Где остальные?
Фелкин прикусил губы чтобы не закричать от боли; проявление слабости только воодушевит жестоких чудовищ на большие издевательства. - В лесу, - прошептал он.
- Мертвы?
Фелкин покорно кивнул, затем он ощутил что вдруг взлетел в воздух, потому что один багбэр схватил его за жидкие волосы и оторвал от земли. Фелкиновы кожистые руки лишь хлопнули в воздухе, когда он попытался схватиться за могучую руку багбэра. Безжалостная тварь держала его только за волосы на протяжении всего пути через просторный лагерь. Фелкин продолжал кусать свои губы и сдерживать слезы как только мог.
Он заметил, что они направлялись к большому, замаскированному шатру. Рагнор! Это слово словно вонзилось в дрожащего гоблина; он упал в обморок и ему захотелось никогда не приходить в себя.
Но он очнулся, и тут же пожалел что не остался в лесу и не попытал счастья с эльфом.
Рагнор сперва выглядел не очень страшно, пока сидел за большим дубовым столом в середине шатра. Затем огриллон встал, и Фелкин взвыл и пополз задом по земле. Тычок трезубцем вернул его на свое место.
Рагнор не уступал ростом багбэрам и был вдвое шире в плечах.
Его черты больше всего напоминали орка, с носом похожим на свиное рыло и одним клыком, торчащим подобно бивню из угла его рта, над верхней губой. У него были огромные, налитые кровью глаза и тяжелые, зловеще нахмуренные брови. Хотя лицом он напоминал орка, его тело больше походило на его предков-огров, с толстыми руками и ногами, канатами мускулов, и бочкоподобным корпусом, о который могла бы насмерть разбиться лошадь на скаку.
Огриллон сделал три больших шага и стал рядом с Фелкином, нагнулся, и бережно - слишком бережно! - поднял гоблина на ноги.
- Остальные мертвы? - спросил Рагнор своим хриплым, командным голосом.
- Эльфийцы! - воскликнул Фелкин. - Эльфийцы убить их!
- Сколько их было?
- Много-много! - ответил Фелкин, но огриллона похоже не впечатлил. Рагнор засунул свой большой палец за щеку Фелкина и приподнял гоблина на цыпочки. Грубое орочье лицо со зловещим дыханием придвинулось меньше чем на дюйм от гоблина, и Фелкин подумал что вновь потеряет сознание - хотя он понимал, что Рагнор оскальпирует его, если он осмелится.
- Сколько их было? - Рагнор спросил вновь, медленно и разборчиво.
- Один, - взвизгнул Фелкин, решив что лучше не добавлять, что это была женщина. Рагнор бросил его наземь.
- Целый отряд вырезан одним эльфом! - огриллон зарычал на багбэров. Волосатые чудовища огляделись друг на друга, но выглядели неуверенно.
- Ты посылал гоблинов и орков, - заметил один из них.
- Я сперва посылал багбэров! - Рагнор напомнил им. - Сколько из вашего племени вернулось?
Смущенные багбэры пробормотали извинения на своем языке. - Отправлять больше разведчиков? - разговорчивый багбэр спросил через некоторое время.
Рагнор обдумал это, затем тряхнул своей огромной головой. - Мы не можем победить эльфов такой тактикой в лесу. У нас преимущество в численности и силе, но это все что у нас есть в их проклятой стране.
- Они хорошо знают местность, - согласился багбэр.
- И я не сомневаюсь, у них вокруг полно лазутчиков! - добавил Рагнор. - Даже у деревьев есть уши!
- Так что мы будем делать?
- Мы продолжим наступать! - раздраженный огриллон зарычал. Он крепко схватил Фелкина за горло и поднял с земли, вновь к страшному лицу Рагнора.
- Эльфы знают свой лес, так уничтожим их лес! - проревел огриллон. - Мы выгоним их на открытое место и разобьем! - Воодушевленный собственными словами, Рагнор резко сжал кулаки. Раздался громкий треск, и Фелкин неистово дернулся, а затем затих.
Багбэры глядели на него с изумлением. Один из них усмехнулся, но тут же прикусил язык. Поздно: остальные багбэры взорвались смехом, и их веселье увеличилось десятикратно, когда Рагнор присоединился к ним, потряхивая гоблина, чтобы убедиться что он мертв.

Глава 5
Первый Контакт

Кеддерли сидел в тусклом свете гаснущего костра, ряд маленьких ампул лежал перед ним параллельно ряду пустых арбалетных стрел. Одну за другой он брал ампулы и очень осторожно вливал несколько капель из сосуда что дал ему Киеркан Руфо.
- Что он делает? - Эльберет спросил Руфо, с которым они стояли на границе света от костра.
- Готовит стрелы для своего арбалета, - объяснил долговязый юноша. В отблесках костра пляшущие тени делали его лицо еще более угловатым, почти нечеловеческим.
Эльберет несколько минут изучал оружие, присев на землю рядом с Кеддерли. Выражение лица эльфа было далеко от доброжелательного.
- Это оружие дроу, - прошипел он, достаточно громко чтобы Кеддерли услышал. Кеддерли поднял глаза и понял что эльфийский принц готовит ему испытание.
- Ты дружишь с темными эльфами? - глухо спросил Эльберет.
- В жизни ни одного не видел, - просто ответил Кеддерли, подумав про себя, что если высокомерный Эльберет представляет добрую сторону эльфийского народа, у него нет ни малейшего желания встречаться с кем-либо со злой стороны!
- Тогда где ты достал арбалет? - нажимал Эльберет, однако он лишь искал повод для спора с Кеддерли. - И зачем ты носишь оружие этой злой расы?
Кеддерли взял в руки арбалет, почему-то удовлетворенный тем, что доставил Эльберету раздражение. Он понимал, что Эльберет попросту провоцирует его от собственной нервозности, и он действительно сочувствовал беспокойству эльфа о Шильмисте. Однако, у Кеддерли было и свое собственное мнение, и он был не в настроении терпеть продолжающиеся оскорбления Эльберета. - Он сделан гномами, на самом деле, - поправил он.
- Немногим лучше, - отрезал эльф без колебания.
Серые глаза Кеддерли были не так пронзительны, как серебристые очи Эльберета, но его взгляд не уступил эльфову в твердости. В схватке на оружии Эльберет, разумеется, легко прикончил бы его, но если бы эльфийский принц отпустил еще хоть одно оскорбление в сторону Ивана и Пикела, Кеддерли был готов побить его простыми кулаками. Кеддерли был неплохим драчуном, он вырос рядом со служителями Огмы, в чьи священные ритуалы входил рукопашный бой. Хотя Эльберет был почти одного роста с шестифутовым юношей, Кеддерли был уверен, что перевесит тощего эльфа не меньше чем на семьдесят фунтов.
По-видимому поняв, что почти дожал юношу до предела, за которым не могла не последовать драка, Эльберет не продолжил сразу, но его серебряные глаза ни разу не моргнули.
- Периметр чист, - сказала Даника, появившись в лагере. Она перевела взгляд с Эльберета на Кеддерли и ощутила явственное напряжение. - Что тут случилось?
Эльберет обернулся к ней и тепло улыбнулся, что взбесило Кеддерли больше чем бескомпромиссные взгляды эльфа на него.
- Спор насчет арбалета, ничего более, - Эльберет заверил Данику. - Я не понимаю ценности столь слабого оружия - и его честности.
Даника бросила сочувственный взгляд в сторону Кеддерли. Если юного клерика могло ранить что-либо на свете, это был арбалет и воспоминания которые он вызывал. Неожиданно Кеддерли рассмеялся в лицо собственным воспоминаниям.
- Я убил человека из него, - прохрипел он. Взгляд Даники превратился в испуганный, и Кеддерли осознал как глупо прозвучало это заявление. Как смешно и отвратительно хвастаться подобным! Он понял что открылся эльфу, и что Эльберет легко разобьет его аргумент, ведь у Кеддерли не найдется храбрости отстаивать свою браваду.
Но эльф, взглянув на Кеддерли и Данику, предпочел прервать дискуссию. – Мне пора в дозор, - только и сказал он, и исчез во мраке.
Кеддерли взглянул на Данику и смущенно пожал плечами. Девушка просто села напротив него у огня, укрылась тяжелым одеялом и легла спать.
Кеддерли размышлял об арбалете, чувствуя будто тот вновь предал его. Он подумал, что ему стоило быть более внимательным на боевых занятиях в Библиотеке; тогда, возможно, ему бы не требовалось носить непривычное оружие. Но когда остальные клерики тренировались в основном с булавами, шестами и дубинами, Кеддерли сосредоточился на боевых дисках - двух дисках соединенных бруском, на который был привязан тонкий шнур - отличная штука для веселых игр и трюков, но не оружие против меча.
Рука Кеддерли непроизвольно потянулась к дискам, висевшим у него на поясе. Он использовал их в бою много раз, он свалил ими Киеркана Руфо, когда верзила под действием Проклятия Хаоса пришел за Кеддерли с ножом. Даже против маленькой заточки, что была у Руфо, Кеддерли победил только потому, что его противник отвлекся. Один удачный бросок спас его.
Кеддерли подумал также о своем посохе, с его навершием в виде головы барана и глубоко спрятанной начинкой. Это был дорогой инструмент, хорошо сбалансированный, и Кеддерли также использовал его в бою. Даника говорила ему что подобный короткий посох - она называла его шестом бо - был любимым оружием среди монахов на древней родине ее матери - Таботе. Кеддерли слабо владел им. Он мог вращать его и колоть им, даже парировать простейшие удары, но не хотел бы проверить свои способности, выйдя против опытного бойца типа Эльберета, или тем более чудовища.
Смирившись, ученик залил еще один флакон и осторожно установил его в навершие стрелы. Он вставил заряженный болт в колчан, где уже было одиннадцать.
Хотя бы в ближайших нескольких боях, Кеддерли мог не уступить Эльберету. Юношу бесило то, что это стало для него так важно, но он не мог отрицать, что это так.

Восточная опушка Шильмисты была не так далеко от Библиотеки Наставников, и уже на второй день пути, карабкаясь по крутым горным склонам, путники увидели деревья. Шильмиста была обширным лесом, растянувшимся на полторы сотни миль с севера на юг, и Эльберет хотел уйти от гор дальше в чащу, где были основные поселения эльфов.
Еще несколько дней четверо путников шли вверх, вниз, и вокруг высоких круч и крутых оврагов. Стояло лето, даже в горах, воздух был теплым а небо - голубым. Каждый поворот пути сулил новый величественный вид, но даже зрелище гор приелось Кеддерли через несколько дней.
В это тихое время Кеддерли часто доставал Том Вселенской Гармонии из седельной сумы. Однако он не пытался читать его, будучи слишком озабочен грядущими испытаниями и растущей близостью Эльберета к Данике - эти двое здорово сошлись, рассказывая друг другу о местах которые Кеддерли никогда не видел - чтобы сосредоточиться должным образом для чтения.
На пятый день, они наконец вышли к западным склонам. Взглянув вниз, они увидели темный полог Шильмисты, тихий и мирный, скрывающий любой шум под покровом густых ветвей.
- Это мой дом, - Эльберет объявил Данике. - Нет места в мире, что потягалось бы с красотою Шильмисты.
Кеддерли захотелось осадить его. Юный клерик читал о множестве удивительных стран, волшебных странах, и по большему счету, Шильмиста, будучи подходящим местом для эльфийского народа, не была чем-то экстраординарным. Кеддерли, однако, смог понять, как жалко прозвучит подобное обвинение, и каковы будут ощущения от ожидаемой яростной реакции Эльберета. Он мудро оставил эти мысли при себе, решив указать Данике на слабые места Шильмисты позже.
Хотя дорога теперь была достаточно чистой и ровной, чтобы ехать верхом, крутые склоны и извилистые повороты заставляли партию продолжать вести лошадей в поводу. Когда они спустились к нижним холмам, горная порода уступила место мягкой земле, и тут их пешее движение оказалось им на руку, поскольку на спине Теммерисы, своего огромного жеребца, Эльберет никогда бы не заметил следов.
Он остановился, чтобы разглядеть их, и долго не говорил ни слова.
Кеддерли и остальные догадались по мрачному виду эльфа о происхождении этих следов.
- Гоблины? - наконец спросила Даника.
- Может быть, несколько, - ответил Эльберет, его взор переместился на его любимый лес, - но большая часть следов слишком велики, чтобы быть оставленными гоблинами. - Эльф взял свой длинный лук и протянул поводья своего коня Киеркану Руфо. Затем он дал Данике знак передать ее лошадь Кеддерли.
Юноша был не в восторге изображать роль слуги, но он не мог не признать необходимость иметь Данику и Эльберета со свободными руками, готовых к неожиданным нападениям.
Эльберет повел их, часто останавливаясь разглядеть новые следы, а Даника заняла позицию в хвосте шеренги, следя за их перемещением.
Они вернулись под ряды деревьев и шли еще осторожнее, тени укутали все вокруг них, и в каждой могли таиться в засаде чудовища. На протяжении часа они то входили во мрак, то выходили из него, то шли среди густых деревьев, то выходили в следующий момент на яркий свет, когда тропа терялась среди камней.
Тысячи бубенцов Теммерисы внезапно грянули когда конь тревожно вздрогнул. Эльберет немедленно насторожился, пригнувшись к земле и оглядывая все вокруг. Он пересек тропу, незаметно скользнул в щель между валунами, вгляделся вниз, к подножию гор.
Даника и Кеддерли немедля присоединились к нему, но Руфо остался с лошадьми, казалось, он готов вспрыгнуть на свою кобылу в мгновение ока и ускакать прочь.
- Тропа раздваивается там внизу, - шепотом объяснил эльф. Его замечание было очевидным и для Кеддерли и Даники, ведь деревья и кусты под ними не были густыми и петляющая дорога была отлично видна. Эльберет пригляделся к высокому клену, чьи ветви нависали над дорогой.
- Там! - прошептала Даника, указывая на то самое дерево. - На нижней ветви над тропой. - Эльберет мрачно кивнул, а Даника тихо присвистнула.
Кеддерли глядел на них в смущении. Он также пристально уставился на дерево, но все, что он видел, были укрывающие все густые листья.
- Ветви прогибаются под их весом, - заметил Эльберет.
- Чьим весом? - пришлось спросить Кеддерли. Эльберет нахмурился, но Даника сжалилась над Кеддерли и продолжала указывать, пока он, в конце концов, не кивнул в знак согласия. Несколько темных силуэтов сгрудились на нижней ветви, высоко над дорогой.
- Орки? - спросила Даника.
- Слишком большие для орков, - рассудил Эльберет. - Ороги.
Нежное лицо Даники вытянулось в недоумении.
- Ороги это родичи орков, - вставил Кеддерли, опередив эльфа в объяснении. Ороги - не особо распространенные существа, но Кеддерли читал о них во многих книгах. - Больше и сильнее чем их свинорылые собратья. Предполагается, что они происходят от…
- Лучше скажи, кого они там ждут? - перебила Даника, прежде чем Кеддерли выставил себя полным дураком.
- Нас, - мрачно сказал Эльберет. - Они услышали наших лошадей, а возможно видели нас выше на открытых пространствах.
- Здесь есть другой путь? - Кеддерли понял, что вопрос звучит смешно, уже когда задавал его. Даника, и особенно Эльберет, не имели желания уходить от схватки с чудовищами.
Эльберет осмотрел склон перед их расположением. - Если я срежу путь по склону, пока вы идете по тропе, - рассудил он, - я возможно успею срезать нескольких из них из лука. - Эльфийский принц кивнул, уверенный в своем плане. - Теперь идите, - сказал эльф, - нужно чтобы лошади вновь двинулись, прежде чем у орогов возникнут подозрения.
Даника повернулась и направилась к Руфо, но у Кеддерли появилась идея. - Давайте я пойду, - предложил он, улыбка блеснула на его лице.
Эльберет глянул на него с удивлением, особенно когда он увидел что Кеддерли берет свой маленький арбалет.

Предыдущая страница 7 Следующая страница


Серебристые тени 8

- Ты полагаешь что можешь нанести этим больший урон, чем я со своим луком? - спросил эльфийский принц.
- А вы не собираетесь драться с ними на земле? - Кеддерли ответил, улыбнувшись Данике. Эльберет также взглянул на девушку, а она улыбнулась и кивнула, доверяя Кеддерли и понимая, что для юноши важно играть роль в битве.
- Идите по тропе, - Кеддерли сказал им. - Я встречу вас у деревьев.
Эльберет, все еще не убежденный, обернулся и оглядел юного клерика. - Твоя шляпа и плащ, - сказал эльф, подняв ладони.
Молчание Кеддерли выдавало его смущение.
- Синий - не цвет леса, - объяснил Эльберет. - Он будет виден лучше, чем огонь посреди ночи. Нам очень повезло, если ороги не заметили тебя заранее.
- Однако не заметили, - настаивала Даника, поняв, что Эльберет сделал последнее замечание только чтобы принизить Кеддерли.
Священник снял шляпу и плащ, и протянул их Эльберету. - Увидимся у дерева, - сказал он в итоге, пытаясь показать уверенность.
Его твердое выражение лица ослабло, когда остальные скрылись из глаз. Во что он ввязался? Даже если ему удастся спуститься по крутому склону не свернув себе шею, и не издав столько шума что сбежались бы все ороги Снежных Гор, что он будет делать, когда его заметят? Какую защиту Кеддерли может противопоставить хоть одному противнику?
Он прогнал прочь темные мысли и начал спускаться, уверенный что у него нет выбора, если он хочет сохранить хоть немного чести в глазах Даники. Он спотыкался и поскальзывался, подвернул ногу дюжины раз, и уронил вниз несколько камней, но каким-то образом умудрился спуститься на уровень гигантского клена не потревожив сидящих в засаде чудовищ. Он заполз в расщелину между двумя острыми камнями недалеко от края тропы. Теперь ему было хорошо видно орогов; почти десяток их сгрудился на нижней ветви. У них были сети, копья и короткие мечи, и Кеддерли не составило труда разгадать их тактику.
Чудовища замерли. Сперва, Кеддерли испугался что он раскрыт, но вскоре он понял что ороги продолжали глядеть вверх на тропу. Он знал что его друзья приближаются.
Он зарядил арбалет, стараясь чтобы щелчок раздался как можно тише. Затем он поднял оружие - но куда стрелять? Он возможно смог бы сбить одного орога с дерева, может быть даже убить, если его меткости - или удачи - будет достаточно. Его прежняя похвальба казалась столь глупой теперь, когда опасность так близка а ответственность на его плечах так велика.
Он вернулся к прежнему плану; Эльберет и Даника рассчитывали, что он собьет чудовищ с дерева. Он взял прицел, не в одного из зверей, но в место где толстая ветвь соединялась со стволом. Попасть было несложно при хорошем арбалете, но хватит ли силы взрыва? Кеддерли достал вторую стрелу, на всякий случай.
Ороги нервно вертелись; Кеддерли слышал громкое сопение ниже по тропе.
- Денейр будь со мной, - пробормотал юный клерик, и спустил тетиву арбалета. Стрела взлетела, ударила в ветку, ампула разбилась и последовавший взрыв жестоко сотряс дерево. Ороги схватились крепче - один рухнул с дерева - и Кеддерли с облегчением услышал громкий треск. Юноша отправил вторую стрелу.
Ветвь отлетела прочь. Один орог закричал, зацепившись ногой за зазубренный слом, кожа сбоку его ноги оторвалась и он упал.
Даника и Эльберет на лошадях были едва в тридцати футах от дерева, когда ороги рухнули наземь. Эльберет с интересом взглянул на девушку, ведь только одно чудовище выглядело раненным, а остальные были хорошо вооружены.

- Их там только десять! - крикнула Даника, нагибаясь чтобы достать кинжал с кристаллическим лезвием из-за сапога. Она дико рассмеялась и пришпорила свою лошадь. Теммериса, несший эльфа, припустил за ней.
Даника налетела быстро и яростно на ближайших трех тварей. Не доходя до них совсем немного, она скатилась на бок лошади, схватила рукой подпругу и втянула себя под лошадь, прямо между ногами зверей. Лошадь промчалась между ошеломленными орогами, которые ожидали Данику совсем на другой стороне.
Даника прыгнула на землю, используя разгон чтобы закрутиться в сальто, и встретила ближайшего орога ударом с разворота, который переломил твари шею и отбросил прочь.
Ее руки сработали тут же, как только она приземлилась, метнув кинжал за ручку. Он сделал несколько оборотов, блистая серебром на солнце, прежде чем погрузиться по рукоять в лицо второго орога.
Третий зверь метнул свое копье и схватился за меч. Его меткость была совершенной, но Даника была слишком быстрой чтобы ее можно было поразить столь неуклюжим оружием. Она отступила на шаг в сторону и закрылась рукой, отправив копье лететь мимо.
Орог беззаботно двинулся на нее, и Даника едва не рассмеялась, представив какой беззащитной она должна казаться шести с половиной футовому, двухсотфунтовому чудовищу. Тонкая и маленькая, она едва достигала пяти футов, с непричесанными локонами, развевающимися вокруг плеч и блестящими глазами, которые стороннему наблюдателю показались бы по-детски невинными.
Кровь быстро сменила слюни на жадных губах орога. Он шагнул вперед и потянулся к Данике свободной рукой. Она ответила молниеносным ударом, который выбил твари два передних зуба. Даника отпрыгнула назад, приземлившись на мыски, и порадовалась тому, как началась эта схватка. Прошло всего несколько мгновений, а два чудовища лежали мертвыми или умирающими, и третий стоял раскачиваясь и пытаясь прогнать звездочки из глаз.

Нападение Эльберета было еще более быстрым и жестоким. Он начал с выстрела из лука, попав чудовищу в плечо. Затем, обнажив меч и высвободив руку из кожаных ремней защиты, эльф положился на своего послушного коня и врубился прямо в основную кучу орогов. Его зачарованный клинок полыхал синим пламенем, когда он разил в скопище монстров. Он получил несколько ударов грубым оружием тварей, но его отличная броня отразила их.
Удары Эльберета были смертоноснее; бездоспешные ороги просто не могли обменяться ударами с эльфом, и ближайший зверь со стрелой в плече понял это первым, когда Эльберет ответил на удар его копья усекновением его головы.
Теммериса отступал и пританцовывал, сохраняя совершенный баланс и гармонию со своим привычным всадником. Один орог проскользнул позади белоснежного коня, занеся копье для броска прямо Эльберету в спину. Теммериса ударил двумя копытами, попав орогу в грудь и отбросив его на много ярдов. Переломанный монстр рухнул наземь, беспомощно хватая воздух пробитыми легкими.
Эльберет обратил врага в бегство, ведь оставались всего два чудовища (и еще один по прежнему стоял, прислонившись к огромному дереву, с пробитой ногой). Но когда ветвь сломалась, один орог умудрился удержаться на дереве. Держа сеть в свободной руке, монстр раскачался на верхней ветке и точно спрыгнул вниз, прямо на тощую спину эльфа, швырнув Эльберета наземь и накрыв его собой и сетью.

Быстрый ложный выпад меча заставил Данику отпрыгнуть и одернуть голову. Она знала, что столь мощная тварь как орог не будет легким противником, но она растерялась, когда в стороне свалили Эльберета, а Киеркан Руфо еще не вступил в схватку. Как будто решив окончательно обессилить девушку, двое орогов направились в сторону Кеддерли.
Еще один удар бросил Данику на землю; третий заставил откатиться в сторону. Орог, вернув себе самоуверенность, наступал неспешно.
Он ударил вновь, но на сей раз Даника, вместо отступления, ринулась прямо вперед. Она схватила орога за руку с мечом и шагнула ему за спину, захватив своим предплечьем вытянутую руку орога с такой силой, что услышала как затрещал локоть твари. Разъяренная Даника не дала чудовищу времени крикнуть от боли. Все еще держа руку с мечом, другой рукой она размахнулась назад, и ударила локтем вверх, попав твари в нос.
Локоть Даники упруго отбросило назад и ее рука рванулась вновь, нанеся еще один удар. Рука отскочила, и, не давая орогу времени среагировать, Даника выпрямила руку и рубанула ребром ладони по ороговому горлу.
Она нагнулась под захваченную руку монстра. Ее захват развернул мускулистую конечность на пол-оборота, когда она пролезла под ней, и Даника обернулась лицом к лицу с тварью.
Орог слабо потянулся к ней, но Даника не обратила внимания на жалкие потуги. Ее нога пролетела под тянущейся рукой орога и ударила его в челюсть, вновь, и вновь, с возрастающей силой.
- Кеддерли, - прошептала монашка, глядя вниз по тропе, на двух бегущих чудовищ, приближающихся к ее любимому.

Кеддерли, действуя инстинктивно, не колебался и не обдумывал моральность своих действий, когда первый орог ринулся на него, резко изменив направление когда он заметил клерика, лежащего между камнями.
Неожиданно взрывчатый болт остановил его.
Удивленный рев монстра превратился в хрип, поскольку стрела пробила ему одно легкое. Упрямое чудовище продолжало наступать, и Кеддерли выстрелил вновь, на сей раз в живот.
Орог вновь остановился, рыча от боли.
- Сдохни, будь ты проклят, - застонал Кеддерли, когда тот выпрямился и ринулся вновь. На сей раз, выстрел раскроил орогу лоб.
Кеддерли решился наконец вздохнуть, и тут же вновь окоченел от страха, подняв глаза и увидев второго орога, возвышающегося над ним, стоя на камнях, и занеся свой огромный меч чтобы разрубить Кеддерли пополам. Юноша понял, что времени чтобы зарядить новую стрелу не осталось, схватил свой дорожный посох и ударил им вверх, в монстра.
Морда орога скривилась в недоумении, когда он отбил посох, но уловка Кеддерли все же пошла ему на пользу. На долю мгновения внимание орога было отвлечено, Кеддерли развернулся и перекатился через спину, оказавшись за спиной у орога. Он согнулся, хватая орога под колени, и затем рванул со всей силой.
Несколько долгих мгновений ничего не происходило, и Кеддерли подумал что выглядит смешно, пытаясь сдвинуть недвижимое тело. Затем орог упал вперед, но не тяжело и не получив повреждений. Кеддерли бросился вперед, на спину орогу, он схватил рукой за толстую шею чудовища и потянул со всей мочи.
Нисколько не испугавшись, тварь поднялась, неся Кеддерли на себе. Зверь искал свой меч, потерянный при падении, затем заметил оружие и направился к нему.
Кеддерли понял что чудовище легко может ударить мечом позади себя, прямо в его уязвимый корпус. В ярости, юноша отбросил мысль бежать в поисках укрытия. Он понял, что не сможет убежать далеко от твари.
- Падай, чтоб тебя! - рычал Кеддерли, душа и выкручивая вражескую шею.
Орог, к изумлению Кеддерли, бросил свой меч назад на землю. Хотя он заметил удушающий захват с самого начала, только сейчас толстые руки монстра потянулись вверх, чтобы схватить Кеддерли, но на сей раз, в них осталось мало силы.
Закрыв глаза, Кеддерли продолжать тянуть со всей силы, забыв обо всем.
Наконец, орог рухнул ничком.

Последний орог, стоявший возле дерева, не мог стоять на своей правой ноге. Он хотел пойти к своим двум спутникам, один из которых лежал на связанном эльфе а другой механически размахивал мечом в поисках выхода, но тварь вздрагивала каждый раз когда ее ступня касалась земли. Зверь поднял глаза и увидел кусок кожи из своей ноги, гротескно висящий на сломанном суку.
Проклиная свое невезение и игнорируя обжигающую боль, упрямая тварь попрыгала на одной ноге от широкого ствола клена.
Прямо на пути Киеркана Руфо.
Руфо ехал на одной лошади и вел другую в поводу, и его налет был внушительным, хотя и запоздалым. Верзила не собирался растоптать орога своей собственной лошадью - он нарочно держал свободного жеребца ближе к дереву - но неожиданное движение орога бросило его прямо меж двух лошадей.
Чудовище попало в самый худший переплет из возможных, на него несколько раз наступили, но когда лошади промчались, он был еще жив, беспомощно лежа на спине. Его хребет сломался, оставив его лежать на спине, глядя прямо вверх на ошметок из его же раненной ноги.
Свободный конь перепрыгнул сломанную ветвь без затруднений, но лошадь Руфо, споткнувшись о растоптанного орога, перекувырнулась через голову, отправив юношу кубарем катиться по земле. Руфо отряхнулся от набившейся пыли и сел, оглядывая поле брани. Его нападение помогло Эльберету, поскольку один из трех орогов, направлявшихся к эльфу, пал, а второй вышел из боя.
Это однако мало радовало бедного юношу, поскольку орог убежал только потому, что заметил более легкую цель - Руфо. Он несся вниз по тропе, размахивая своим огромным мечом и высунув голодный язык между сломанных желтых зубов.
Руфо заметил, что Даника в стороне среагировала. Она отвесила еще один пинок, который толкнул голову ее орога назад, затем сломала шею чудовища. Она поколебалась, глянув на Эльберета, но убедившись, что эльф, похоже, держит ситуацию под контролем, бросилась за орогом, приближавшимся к Руфо.

Эльберет развернулся лицом к тяжелому орогу. Он потянулся рукой к поясу, удерживая другой рукой зубастую пасть чудовища подальше от своего лица.
Рука Эльберета нанесла три быстрых удара, орог содрогнулся от каждого. В четвертый раз, Эльберет крепко обхватил чудовище рукой и начал дергать запястьем взад-вперед.
Зверь скатился с тонкого стилета эльфа и грохнулся на дорогу, пытаясь удержать свои кишки внутри распоротого живота.
В одно движение, ловкий Эльберет выскользнул из-под грубой сети и встал на колени. С безжалостным выражением лица, он пригвоздил кинжалом ногу корчащегося орога, чтобы тот не мог бежать, прежде чем эльф достанет свой меч.

Даника бежала быстро, быстрее чем Руфо когда-нибудь видел, но преимущество орога было слишком велико. Верзила неохотно достал булаву со своего пояса и попытался встать. Он даже хуже владел оружием, чем Кеддерли, и не питал надежды долго продержаться. Хуже того, лодыжка Руфо, подвернутая в падении, не действовала, и он опять упал задом на землю. Орог был прямо над ним; он понял, что смерть близка.
Неожиданно голова орога дернулась в сторону, затем половина его лица взорвалась, обдав брызгами Руфо и Данику, и он рухнул вниз в крови и ошметках.
Руфо и Даника несколько мгновений глядели друг на друга, не веря своим глазам, затем они одновременно повернулись в сторону - чтобы увидеть Кеддерли, стоящего между камней с арбалетом в руке и с выражением ужаса на лице.

Глава 6
Качество Милосердия

Несколько мгновений Кеддерли стоял совершенно неподвижно, слишком погруженный в себя чтобы хотя бы заметить приближение его друзей. Все его мысли были о том, что только что произошло, что он натворил. Три орога пали от его руки, и что хуже всего, он убил одного из них голыми руками.
Это оказалось так легко. Кеддерли даже не думал что делает, подчиняясь исключительно инстинкту - инстинкту убийства - который вдобавок заставил его уничтожить орога бежавшего на Руфо, не на Кеддерли. Орог был здесь, в прицеле арбалета, а затем его не стало.
Это было так легко.
Не в первый раз за последние несколько недель, Кеддерли спрашивал о смысле своей жизни, об искренности своих воззваний богу Денейру. Наставник Авери однажды обозвал Кеддерли Гондсманом, намекая на секту жрецов-изобретателей, которые мало руководствовались моралью при создании своих опасных конструкций. Это слово - Гондсман - теперь стояло в голове юного священника, как мертвые глаза человека, которого он убил.
Кеддерли вышел из транса и увидел Данику, стоящую рядом с ним, вытирая лицо, и Киеркана Руфо, держащего широкополую шляпу Кеддерли, который благодарно кивнул ему. Кеддерли лишь пожал плечами, когда Даника стерла кровь со своей гладкой щеки. "Сможет ли она вправду отмыться?" спрашивал он себя. А сможет ли он отмыть свои руки? Зрелище прекрасной Даники по локти в крови казалось чудовищно символичным; Кеддерли почувствовал будто мир перевернулся, пути добра и зла пересеклись и смешались в одну серую территорию где была только жестокость и инстинкты выживания.
Простая истина была в том, что спутники преодолели это дерево, и все избежали гибели.
На лице Даники было написано сочувствие. Она взяла шляпу у Руфо и подала ее Кеддерли, затем подала свою руку. Потрясенный юный клерик принял и то, и другое без колебаний. Киеркан Руфо вновь мрачно кивнул ему, в знак благодарности, и Кеддерли показалось что юноша также ощущал беспорядочность его мыслей.
Они вновь направились к клену, Даника и Кеддерли рука к руке, как раз чтобы увидеть как Эльберет разбивает череп извивающемуся орогу. Принц эльфов бесцеремонно выдернул кинжал из ноги твари.
Кеддерли отвернулся, оттолкнул Данику, чувствуя что его сейчас вырвет. Он мрачно разглядывал эльфийского принца несколько мгновений, а затем подчеркнуто отвернулся и ушел с места действия.
- Чего ты от меня хочешь? - услышал он сердитый голос Эльберета. Даника пробормотала что-то эльфу , что Кеддерли не расслышал, но Эльберет еще не закончил свою тираду.
- Вот если бы это был его дом… - отчетливо услышал Кеддерли, и он понял что Эльберет, говоря это Данике, метил это замечание в него. Он обернулся и увидел как Даника кивнула Эльберету, двое обменялись мрачными усмешками, затем дружески пожали руки.
Мир перевернулся вверх тормашками.
Звук со стороны клена привлек его внимание. Он увидел одного живого орога, неподвижно лежащего и глядящего вверх. Кеддерли проследил за его взглядом до слома ветви, и куска содранной кожи. В ужасе, юный священник бросился к раненной твари. Ему потребовалось одно мгновение чтобы определить что зверь жив, что он еще дышит, но его грудь двигалась медленно, а дыхание было слабым и прерывистым. Кеддерли снял знак глаза-над-свечой, свой священный символ, со своей шляпы и нащупал сумку на поясе. Он услышал что остальные подошли к нему сзади, но не уделил им внимания.

Предыдущая страница 8 Следующая страница


9 Роберт Сальваторе

- Что ты собрался сделать? - спросил его Эльберет.
- Он еще жив, - ответил Кеддерли. - У меня есть заклинания…
- Нет!
Резкость возражения не так сильно ударила Кеддерли как то, что его перебил не Эльберет, а Даника. Он медленно обернулся, как будто ожидая увидеть еще одно ужасное чудовище.
Это были только Даника, Эльберет и Руфо; Кеддерли надеялся, что еще есть разница.
- Твари уже не поможешь, - сказала Даника, ее голос неожиданно смягчился
- Ты не должен тратить свои заклинания на тварь вроде орога! - добавил Эльберет, и в его голосе не было ничего мягкого.
- Мы не можем оставить его здесь умирать, - отрезал Кеддерли, снова щупая в своей сумочке. - Он же наверняка истечет кровью на земле.
- Отличный конец для орога, - равнодушно ответил Эльберет.
Кеддерли взглянул на него, все еще удивленный отсутствием милосердия у сурового эльфа.
- Идите, если хотите, - проворчал Кеддерли. - Я служитель милосердного бога и я не оставлю раненное создание!
Даника утянула Эльберета прочь. В любом случае, им еще много предстояло сделать перед уходом. Большая часть их снаряжения была разбросана, оружие было измазано в крови орогов, а одна лошадь - та, что кувырнулась через сломанную ветвь - нуждалась в уходе.
Эльберет понимал и уважал чувства девушки. Кеддерли хорошо дрался — эльф не мог отрицать — и им придется быть готовыми обойтись без его помощи.
Вернувшись вверх по тропе, Эльберет поднял оброненный им лук. Едва он потянулся повесить его на плечо, как услышал сдавленный вздох Даники, собиравшей свои вещи в нескольких шагах от него .
Эльберет взглянул на нее, и немедленно повернулся в ту сторону, куда она смотрела.
Черный дым клубился над северо-западными рубежами Шильмисты.
Не замечая этого зрелища, Кеддерли яростно старался остановить кровотечение из раненной ноги орога. С чего начать? Вся плоть с внешней стороны ноги, от лодыжки до середины, была вырвана. Да к тому же, зверь страдал от множества других повреждений, его кости были сломаны, когда его переехала лошадь Руфо. Кеддерли никогда не был силен в жреческих занятиях, и магия клериков давалась ему нелегко. Однако, будь он даже лучшим целителем Библиотеки Наставников, он сомневался что всерьез смог бы помочь переломанной твари.
Время от времени, капли крови падали возле него с подвешенного ошметка кожи. Их ритмичное падение напоминало Кеддерли удары сердца. Затем звук прекратился. Кеддерли стоило больших усилий не поднять голову.
Последнее что он мог сделать - облегчить страдания обреченной твари, хотя это едва ли выглядело достаточным в свете его действий. Он подтянул кусок сломанной ветки и подложил ее под голову орогу. Затем он взялся за дело, отбросив воспоминания о природе твари, отбросив мысли, что ороги собирались убить его и остальных. Он бинтовал и затягивал, зажимал раны пальцами и уже не пугался новой крови на своих руках.
- Молодой человек! - услышал он голос Эльберета. Кеддерли оглянулся, и с криком упал, увидев наведенный в его сторону заряженный лук.
Стрела просвистела прямо перед его грудью - он ощутил толчок ветра от ее полета - и врезалась в раненного орога, попав чудовищу под подбородок и войдя прямо в его мозг. Зверь один раз яростно дернулся и затих.
- У нас нет времени на твои глупости, - отрезал Эльберет, пронесся мимо остолбеневшего юноши, не сводя с Кеддерли глаз пока не достиг раненной лошади.
Кеддерли хотел протестующе крикнуть, хотел вскочить и ударить Эльберета в лицо, но Даника оказалась рядом, успокаивая его и помогая подняться на ноги.
- Не принимай так близко к сердцу, - предложила девушка. Кеддерли обернулся на нее с яростью, но увидел только нежность в ее чистых карих глазах и полных губах.
- Нам пора уходить, - сказала Даника. - Лес горит.
Своим все еще окровавленным мечом Эльберет безжалостно прикончил окровавленную лошадь. Кеддерли заметил удрученное выражение на лице эльфа и то, как бережно он выполнил это неприятное дело, заметил, что эльф заботился о лошади больше, чем об орогах.
Это был жеребец Кеддерли, и когда они отправились в путь, один Кеддерли был пешим, отвергая предложения Даники и Руфо подсесть на их коней, и не ответив на предложение Эльберета чтобы эльфийский принц шел пешком а Кеддерли сел на лошадь.
Кеддерли глядел прямо вперед, шаг за шагом, отказываясь замечать своих спутников. В тишине его мыслей, однако, повторялась битва, и мертвые глаза Барджина смотрели на них с высоты над полем боя, осуждая навеки.

Они вошли под своды Шильмисты в сумерках, и Эльберет, несмотря на желание найти своих соплеменников, тут же принялся разводить лагерь. - Мы уйдем задолго до рассвета, - сурово объяснил эльф. - Если хотите спать, начинайте сейчас. Ночь не будет долгой.
- Вы сможете заснуть? - Кеддерли зашипел на него. Серебряные глаза Эльберета сузились когда юноша бесстрашно приблизился.
- Сможете? - Кеддерли вновь спросил, опасно повышая голос. - Плачет ли ваше сердце по делам вашего лука и меча? Вас это вобще волнует?
Даника и Руфо переглянулись с тревогой, как будто ожидая, что Эльберет убьет Кеддерли на месте.
- Это были ороги, орочье отродье, - холодно напомнил ему Эльберет.
- Насколько лучше будем мы, не имея милосердия? - Кеддерли закричал в ярости. - Разве течет в наших венах та же кровь, что и у орков?
- Здесь не твой дом, - спокойно ответил эльф. Его голос был полон сарказма. - У тебя вобще был когда-нибудь дом?
Кеддерли не ответил, но он не пропустил, не мог пропустить вопроса. Он действительно не знал ответа. Он жил в Каррадоне, городе на берегу озера Импреск, прежде чем попал в Библиотеку, но ничего не помнил о тех далеких временах. Возможно Библиотека была его домом; он не был уверен, ему не с чем было сравнить.
- Если бы твой дом был в опасности, ты бы дрался за него, без сомнения, - Эльберет продолжил, когда тот взял себя в руки. - Ты бы убивал все, что угрожает твоему дому, и не оплакивал бы их смерти. - Эльф смотрел в серые глаза Кеддерли еще несколько мгновений, ожидая ответа.
Затем Эльберет ушел, исчезнув во мраке леса чтобы разведать округу.
Кеддерли услышал облегченный вздох Даники позади себя.
Измученный Киеркан Руфо повалился на землю и почти сразу захрапел. Даника имела те же намерения, но Кеддерли сел у тихо горящего костра, завернувшись в толстое одеяло. Но это не сильно помогало согреть его сердце.
Он едва заметил что Даника подошла и села рядом с ним.
- Не стоит так переживать, - сказала она после долгого молчания.
- Должен ли я был оставить орога умирать? - резко спросил Кеддерли.
Даника пожала плечами и кивнула. - Ороги порочные, злобные создания, - сказала она. - Они живут чтобы убивать, и не видят препятствий для своих грязных желаний. Я не жалею об их смерти. - Она бросила долгий взгляд на Кеддерли. - И тебе не стоит.
- Это все Барджин, или нет? - Даника спросила его, в ее голосе было сочувствие.
Слово прозвучало. Не веря своим ушам, Кеддерли обернулся на Данику.
- Это все не из-за орога, - Даника продолжила, без колебаний. - Твоей заботы о раненной твари не заслуживали родичи орков. Тебя двигало чувство вины, воспоминания о убитом жреце.
Выражение лица Кеддерли не изменилось, но он вдруг понял что ему трудно будет оспорить заявления Даники. Почему его так беспокоил орог, чье племя пользуется дурной славой, и который вырвал бы сердце у него из груди, будь у него шанс? Почему раненный орог вызвал такую жалость?
- Ты действовал, ты дрался, как того требовали обстоятельства, - тихо сказала Даника. - С орогами и со жрецом. Барджин, а не Кеддерли, виноват в смерти Барджина. Можешь жалеть, что это вообще произошло. Но не бери на себя вины за то, что тебе неподвластно.
- Какая разница? - прямо спросил Кеддерли.
Даника положила руку ему на плечи и придвинулась ближе. Кеддерли чувствовал ее дыхание, слышал биение ее сердца, видел влагу на ее губах.
- Ты должен судить себя так же справедливо, как судишь других, - прошептала Даника. - Я тоже дралась с Барджином и убила бы его, если бы представилась возможность. Как бы ты смотрел на меня, если бы это произошло?
У Кеддерли не было ответов.
Даника придвинулась ближе и поцеловала его, затем крепко обняла, но у него не было сил ответить ей тем же. Без единого слова, она вернулась к своему одеялу и легла спать, подарив ему прощальную улыбку прежде чем закрыть глаза и погрузиться в забытье.
Кеддерли еще долго сидел, глядя на девушку. Она так хорошо понимала его, лучше чем он сам. Или просто Даника понимала весь мир лучше, чем мог затворник Кеддерли? На протяжении всей своей короткой жизни, Кеддерли находил все ответы в книгах, а Даника, с ее мирской мудростью, искала ответы с помощью опыта.
О некоторых вещах, похоже, нельзя узнать просто прочитав о них.

Вскоре в лагерь вернулся Эльберет. Кеддерли лежал на земле, но он не спал, и наблюдал за эльфом. Эльберет прислонил свой лук к бревну, снял с пояса свой меч, и положил его рядом со своей постелью. Затем, к удивлению Кеддерли, Эльберет подошел к Данике и нежно подоткнул одеяло плотнее вокруг ее плеч. Он потрепал густые волосы Даники, затем вернулся к своему спальному мешку и лег под мириадами звезд.
Во второй раз за этот день, Кеддерли не знал что ему думать и как себя чувствовать.

Глава 7
Прагматичная Магия

- Что тебе удалось узнать? - Тинтагель спросил Шейли, встретив ее на вершине Даоин Дан, Холма Звезд. Еще один день близился к концу в Шильмисте, еще один день партизанской войны с превосходящими силами захватчиков.
- Пятьдесят гоблинов были убиты одной ночью, - ответила Шейли, но улыбка не тронула ее лицо, светлое и невероятно красивое, даже несмотря на покраснение от ожога молнией Тинтагеля несколько дней назад. - А на следующую победили великана. У нас есть несколько раненых, но ничего серьезного.
- Это хорошие новости, - сказал эльфийский волшебник, нарочито широко улыбаясь, чтобы поднять настроение девушке. Это, впрочем, было лишь жалкими потугами, ведь и Тинтагель и Шейли прекрасно знали что победа или поражение измеряется не числом трупов. Вражеские силы были несметны, как сказала им Хаммадейн, они приближались, и, несмотря на потери, которыми эльфы пытались сдержать их, они медленно но верно продвигались вглубь прекрасной Шильмисты, сметая все на своем пути.
- Они взяли еще сотню квадратных миль, - мрачно сказала Шейли. - И жгут лес на северо-западе.
Тинтагель, со всем своим натянутым оптимизмом, понимал что не только Шейли среди эльфов близка к отчаянию. - Ночь будет чистой и темной, ведь сейчас новолуние, - эльфийский маг предположил с надеждой, подняв свои голубые глаза к небесам. - Может королю Галладелю воззвать к Даоин Тигье Фейр?
- Заклятие Звезд? - Шейли отозвалась эхом на Всеобщем языке. Даже не задумываясь над движением, она запустила тонкие пальцы в волосы — и ее лицо скривилось в неподдельном отвращении, ведь ее золотые локоны были покрыты кровью и пеплом. Шейли была в грязи, как и многие эльфы Шильмисты. Лесной народ мог бы избавиться от этих неприятных чувств, очистить душу и тело, с помощью древнего ритуала восстановления.
Даоин Тигье Фейр.
- Пойдем к Галладелю, - сказала Шейли, надежда и волнение появились в ее голосе впервые за много дней.
Они нашли древнего короля в одной из пещер на стороне холма, что стал эльфийской крепостью. Из пещеры, Галладель управлял разведывательными миссиями, распределял время патрулей и назначал членов отрядов. Это была в самом деле героическая работа, ведь эльфийскому королю приходилось держать в уме, кто из его людей был опытным воином, а кто новичком, и равномерно распределять их по отрядам. Что еще сложнее, многие из эльфов были измучены и нуждались в отдыхе
Войдя в освещенную факелами пещеру, и Шейли и Тинтагель поняли, какое тяжелое бремя нес Галладель. Его некогда стройные плечи поникли, а под глазами были круги.
- Чего вам надо? - огрызнулся король эльфов. Он отмахнулся рукой, и случайно смел несколько пергаментов с главного стола храма. По-видимому в смущении, Галладель немедленно смягчился и повторил свой вопрос более спокойным тоном.
- Сейчас новолуние, - сказала Шейли, надеясь что этого будет достаточно. Однако Галладель лишь тупо смотрел на нее, и похоже начинал злиться, как будто эти двое тратили его драгоценное время.
- И небо чистое, - добавил Тинтагель. - Миллионы звезд предстанут нам, даря свою силу для утренней битвы.
- Даоин Тигье Фейр? - спросил Галладель. - Вам захотелось танцев и игр?
- Это больше чем игра, - напомнила ему Шейли.
- Миллионы звезд не выполнят миллионы моих дел! - воскликнул разьяренный король эльфов.
Шейли закусила губы, чтобы не отвечать. Она и множество других предлагали королю помощь в руководстве, когда они не в патруле, но Галладель взял все на себя, назвав это своим долгом, несмотря на неоспоримость того, что он не мог один нести это бремя.
- Простите меня, - тихо сказал король, видя уязвленное выражение на лице Шейли. - У меня нет времени на Даоин Тигье Фейр. Проведите праздник в мое отсутствие, - предложил он милостиво.
Шейли не была неблагодарной, но предложение короля было невозможно. - Только один из рода властителей может исполнить Даоин Тигье Фейр, - напомнила она Галладелю. Взгляд на лицо короля эльфов многое объяснил Шейли и Тинтагелю. Галладель был стар и утомлен, и не делал секрета из того что в нем немного осталось веры в древнюю магию Шильмисты. Даоин Тигье Фейр был действительно лишь игрой для него, танцем, не приносящим пользы кроме разве что развлечения. Исходя из разочарованной точки зрения короля, потому, какая разница кто проведет праздник?
Все же, Шейли не смогла скрыть свое раздражение. Ее король стал прагматичен, словно люди, и ей не хватило бы смелости упрекнуть его. Когда она была ребенком, каких-то два столетия назад, тысячи эльфов танцевали в Шильмисте. Весь лес, с севера до юга, вторил их нескончаемой песне. Те дни, казалось, прошли навсегда. Сколько детей Шильмисты ушли в Эвермит, и никогда не вернутся?
Тинтагель похлопал девушку по локтю и кивнул на выход. - Тебе пора в патруль, - прошептал эльфийский чародей, чтобы подогнать девушку.
Шейли хватило ума уходя, отвесить поклон, но Галладель, вновь погрузившись в кучу своих пергаментов, даже не заметил этого.

***

Предыдущая страница 9 Следующая страница


Серебристые тени 10

Подобный упадок духа охватил и лагерь захватчиков, когда сумрак сгустился над Шильмистой. Марш Рагнора имел успехи, но они доставались болезненно медленно и ценой больших потерь. Эльфы дрались лучше чем ожидал огриллон; он полагал, что пройдет более чем пол-Шильмисты к этому времени, но его силы одолели лишь от десяти до пятнадцати из ста пятидесяти миль пространства — и даже не могли охранять земли, которые они заняли! Рагнор боялся что его воины больше смотрят по сторонам в страхе от прячущихся лучников, чем вперед на дорогу завоевания.
Лучшие новости пришли с флангов, где сопротивление было минимальным. Ороги и орки, двигаясь у подножия Снежных Гор, прошли уже до половины леса, а племя гоблинов с западных равнин почти достигло ущелья на юго-западе от леса, где они разобьют лагерь и будут отпугивать любые подкрепления из города Риативин.
Но Рагнор знал, что ему не хватит людей чтобы окружить лес, и если эльфы будут продолжать удерживать его на месте, они наверняка найдут союзников прежде, чем огриллон сможет объявить Шильмисту владением Замка Троицы. А что будет, когда настанет зима? Сколько бы Рагнор ни петушился, даже он не верил, что сможет удержать сброд гоблиноидов на своей стороне едва только первый снег падет на леса. Время работало против него, а жестокие эльфы будут драться с ним на каждом шагу.
Если огриллон и имел какие-либо сомнения относительно намерений эльфов, он получил лишнее подтверждение. Оглядывая крутой разлог и бурную реку, Рагнор стал свидетелем очередной резни. Смешанная группа гоблинов, орков, и нескольких огров получила сюрприз от отряда эльфов. Воины Рагнора пересекали поляну, направляясь к густой роще, когда град стрел заставил их бежать в поисках укрытия. Глядя издалека, огриллон не имел представления, сколько врагов они встретили, но он подозревал что их было совсем немного. Несмотря на это, им бесспорно сопутствовал успех, ведь орки и гоблины не могли высунуться без укрытий, а те немногие храбрые и глупые огры, что ринулись на деревья, пали пронзенные множеством стрел.
- Ты послал великанов и отряд багбэров? - огриллон рыкнул на своего главного помощника, слабого но хитрого гоблина.
- Да-да, мой генерал, - ответил гоблин, поеживаясь, и не без причины. Все предыдущие "ближайшие советники" Рагнора теперь числились среди мертвых, хотя никто из них даже не приближался к эльфам.
Рагнор глянул на гоблина, и тот согнулся еще ниже, едва не скребя животом землю. К счастью для жалкой твари, у огриллона было другое дело на уме. Рагнор вновь отвернулся к сцене сражения, пытаясь сообразить, сколько времени потребуется великану чтобы пересечь реку и выйти на расстояние броска камня.
Еще один крик боли прорезал утренний воздух, когда эльфийская стрела нашла еще одного воина захватчиков. Рагнор резко махнул рукой в сторону, отвесив своему советнику оплеуху, которая отбросила гоблина прочь.
- Это вдохновляет верность, - раздался женский голос сзади. Огриллон обернулся на месте и увидел волшебницу Дориген, крылатого импа на ее плече и здоровенного мужчину сбоку.
- Что ты здесь делаешь, чародейка? - рявкнул огриллон. - Здесь не место ни тебе, ни твоему любимцу-мальчишке! - Он опасно глянул на Тиеннека, и Дориген испугалась, что ей вскоре придется разнимать этих двоих.
- Я тоже рада тебя видеть, - ответила волшебница. Она не ожидала теплого приема от Рагнора; ведь он был достаточно умен, чтобы понимать, что Абаллистер послал ее шпионить за его продвижением и его амбициями.
Рагнор сделал угрожающий шаг в сторону Тиеннека, и Дориген не смогла припомнить ничего из ее магического репертуара, что могло бы остановить предводителя чудовищ. Она нащупала свое ониксовое кольцо, опасаясь, что пришло время высвободить его пламенную ярость, и возможно эта ярость остановит озверевшего огриллона.
- Я здесь потому, что мне повелели быть здесь, - сказала она строго, скрывая свои мысли. - Ты покинул Замок Троицы много дней назад, Рагнор, но похоже застрял в северных лесах и немногое можешь предъявить, чтобы оправдать наши значительные расходы. - Рагнор отступил на шаг, и Дориген спрятала свою улыбку, удивленная тому, как легко она поставила могучего зверя в положение защищающегося. Ее обвинения зиждились не более чем на мимолетных догадках — она не имела ни малейшего представления о том, как продвигается завоевание Рагнора — но реакция огриллона убедила ее, что она попала почти в яблочко.
- Нас это беспокоит, - Дориген продолжила, сладко и не угрожающе. - Лето близится к концу, и Абаллистер хочет взять Каррадон до первого снега.
- И он отправил тебя, - фыркнул Рагнор, - думая что ты можешь помочь бедному Рагнору.
- Возможно, - неопределенно промурлыкала Дориген.
- Тебе нужна помощь, - добавил Друзил, и затем снова прикрылся своими крыльями, чтобы избежать взгляда огриллона.
- Мне не нужны слабаки-волшебники в моем лагере! - зарычал Рагнор. - Вали отсюда, и забери Абаллистерову крысу и своего мальчишку с собой. - Он отвернулся к долине и реке, пытаясь показать, что он занят.
- Так все идет хорошо? - спросила Дориген, самым невинным тоном, какой она могла изобразить, робко подняв голову.
Когда Рагнор не отреагировал, Дориген стала действовать прямее — достав сперва из своих потайных карманов компоненты для защитных заклинаний, на случай если Рагнор выйдет из себя. - Ты застрял, Рагнор, - объявила она. - Уясни это прежде, чем падешь как Барджин. - Огриллон резко обернулся на нее, но она не отступила.
"Тебе обязательно было упоминать?" спросил Друзил телепатически, поскольку импу определенно не нравилось, как Рагнор теперь стал глядеть на него.
- И ты пришла чтобы сказать это? - огрызнулся Рагнор.
- Я пришла как посланница Талоны, - настаивала Дориген, - чтобы помочь союзнику, даже если он слишком глуп чтобы принять помощь, в которой нуждается!
Дориген проследила за взглядом огриллона, на далекую лощину и на битву, что складывалась не в пользу Рагнора. Затем она взмахнула рукой и произнесла заклинание, и пучок мерцающего голубого света возник в воздухе перед ней.
Рагнор неуверенно отступил назад. Дориген пересадила Друзила на Тиеннека, шагнула вперед, в свет, и исчезла.
Подумав долю мгновения над своим новым положением, Друзил нырнул в портал за ней.
Рагнор инстинктивно повернулся и увидел такой же круг голубого света, мерцающий за рекой. Он исчез как только Дориген вышла из него, Друзил был вновь на ее плече.
- Я не выношу эльфов, - прошептал Друзил, и испарился в невидимости. - Мерзкие создания!
Дориген не обратила на него внимания, только нахмурилась, давая ему понять, что предпочла бы оставить его с Тиеннеком. У Дориген не было времени, чтобы отвлекаться на надоедливого импа. Она изучала поле боя, пытаясь понять, что происходит вокруг нее. Она увидела далеко впереди орков и гоблинов, прячущихся среди поваленных деревьев, маленьких оврагов, везде где они могли укрыться от рощи. Прочие чудовища лежали мертвы или умирали, некоторые из огров были сплошь утыканы стрелами. Дориген последовала примеру Друзила и стала невидима, не будучи уверена в дальности стрельбы эльфийских луков.
Даже под укрытием магии, Дориген не дерзнула приближаться к деревьям. Эльфы, будучи предрасположены к магии, имели природное чутье к подобным чарам. Дориген размышляла над своими возможностями несколько мгновений, затем начала рыться во множестве карманов своей мантии.
- Проклятие! - проворчала она, и тут ее вдруг осенило - она подошла, нащупала Друзила, и вырвала клочок шерсти из плеча у основания крыльев импа. Это действие, нападение по сути, выбросило колдунью назад, в видимость.
- Что ты делаешь? - воскликнул Друзил, вскакивая и запуская свои когти в плечо Дориген. Он тоже стал видимым, но испарился вновь мгновением спустя.
- Сиди тихо! - приказала Дориген. Несколько мгновений она ощупывала пучок, надеясь что этого хватит. Заклинание требовало шерсти летучей мыши, но чародейка не смогла сейчас найти своих компонентов, и у нее не было времени охотиться на мышей. Дориген заняла естественное укрытие за деревом и приготовилась.
Заклинание не было быстрым и легким, несколько минут колдунья производила необходимые движения, тихо произнося слова заклятия. Еще один гоблин погиб за это время, но Дориген сочла это малой платой за будущие достижения.
Когда все было готово, перед Дориген в нескольких футах от земли парило глазное яблоко. Почти сразу оно стало полупрозрачным и, следуя мысленным приказам Дориген, полетело к роще.
Дориген опустила свои веки, глядя через магический глаз. Он достиг деревьев и полетел вдоль эльфийских рядов, заглядывая туда и сюда. Дориген двигала его быстро, но даже так, некоторые эльфы напрягались и начинали нервно оглядываться, когда он пролетал.
Дориген вскоре пришла к выводу, что все эльфы — которых было немного — сидели на деревьях над землей. Главным фактором, работавшим против орков и гоблинов, был их собственный страх, ведь хорошая атака могла бы смести нескольких эльфов с их шатких позиций.
- Пора начинать драку, - прошептала волшебница.
Он выбрала в качестве мишени огромный вяз в середине эльфийских рядов. Волшебный глаз подлетел ближе, чтобы чародейка могла сосчитать своих врагов. Одна девушка, с золотыми волосами и пронзительными лиловыми глазами, неожиданно обернулась, следя за движением парящего глаза.
Дориген мысленно отпустила глаз, достала еще один компонент из мантии, и начала новое заклятие.
- Вниз! Вниз! - услышала она далекий крик эльфийки. - Маг! У них есть маг! Все на землю!
Дориген готовила свое заклинание со всей возможной скоростью. Она увидела тонкий силуэт, спрыгнувший с дерева вдалеке, затем еще один, но ее это мало волновало, ведь ее заклятие было готово и остальные от него не уйдут.
Маленький шарик огня сорвался с пальцев Дориген, и ринулся на огромной скорости к дереву. Дориген пришлось неподвижно стоять на открытом пространстве чтобы направлять его, но она знала, что эльфы будут слишком заняты чтобы уделить ей внимание.
Шар исчез в ветвях вяза. За мгновение магического ока, дерево превратилось в пылающий факел.
Адское пламя быстро пожрало ветви дерева, и эльфов в его ветвях. Ветки обламывались и падали на землю рядом с обгоревшими телами и почерневшими остатками кольчуг.
Дориген направила следующее заклинание на своих собственных воинов.
- Не отступать! - воскликнула она громовым голосом, усиленным магией. - Взять их! Убить их!
Мощь ее приказа, изданного голосом громче драконьего рева, заставила орков и гоблинов двинуться к рядам деревьев. Несколько из них были убиты беспорядочно выпущенными стрелами, но большинство ворвалось в чащу. Они нашли всего одного живого эльфа для расправы, жалкое раненное создание у основания рухнувшего вяза. Будучи при смерти, когда пришли гоблины, он оказал мало сопротивления. Со злобным ликованием, гоблины забрали его жизнь.
В качестве удовлетворения, чудовища получили тела, первые вражеские тела что они увидели с начала кампании: обгоревшие и почерневшие эльфы.
Удовлетворенная их визгами радости, Дориген отвернулась, вновь сотворила мерцающую дверь измерений, и шагнула в нее, назад на холм у реки.
- Похоже они убили одного раненного эльфа, - холодно сказала волшебница, подходя к остолбеневшему огриллону. - Глупо. Он мог оказаться ценным пленником. Тебе следует лучше управлять своими кровожадными воинами, Генерал Рагнор.
Неожиданный взрыв смеха Рагнора заставил ее обернуться.
- Я еще не сказал «Добро пожаловать в Шильмисту»? - спросил огриллон, его клыкастая улыбка протянулась от уха до уха.
Дориген была рада, что подняла настроение мрачному монстру.

Глава 8
Тишина

Лес был пугающе тих. Ни одна птица не приветствовала рассвет. Ни один зверь не пробежал сквозь густые заросли впереди.
Эльберет оглядывался на остальных через каждые несколько шагов, выражение тревоги застыло на его лице.
- По крайней мере, поблизости не идут бои, - заявила Даника шепотом, который показался громовым в тихом лесу.
Эльберет вновь подошел к ним. - Путь чист, но я не рискнул бы ехать верхом, - сказал он тихо. - Даже если вести лошадей так медленно, стук их копыт будет слышен на много ярдов вокруг.
Кеддерли щелкнул пальцами, и поежился от резкого звука. Не обращая внимания на удивленные взгляды и нахмуренные брови Эльберета, юноша снял свою сумку с Теммерисы, которого он вел в поводу. Бубенцы с упряжи сейчас были сняты, обернуты одеждой и убраны в седельные сумы.
- Обернем их, - сказал Кеддерли, достав толстое шерстяное одеяло. Остальные похоже не поняли.
- Копыта, - объяснил Кеддерли. - Порежем одеяла на куски... - Его голос оборвался, когда он поймал взгляд сурового эльфа. Эльберет смотрел на него с удивлением — Кеддерли показалось, что он уловил отблеск восхищения в серебряных глазах Эльберета.
Без единого слова, Эльберет достал свой нож и забрал одеяло у Кеддерли. Через несколько минут, когда они тронулись вновь, копыта еще звучали, но как что-то неясное. Когда Эльберет в очередной раз обернулся и одобрительно кивнул, Даника толкнула Кеддерли локтем и улыбнулась.
Тем же утром они остановились на короткий привал, далеко от восточной опушки. Лес был по прежнему тих; они не нашли следов кого-либо, друзей или врагов.
- Мой народ будет сражаться небольшими вылазками, - объяснил Эльберет. - Их не так много, чтобы смириться с потерями в больших битвах. Они будут двигаться быстро и бесшумно, поражая противника издалека и уходя прежде, чем тот нападет на них.
- Так что наши шансы найти их невелики, - сказала Даника. - Скорее, они найдут нас.
- Не так, - ответил эльф. - У них есть лошади, и наверняка есть… — следующее слово нелегко далось ему — раненные, которым понадобится отдых в безопасном месте. Шильмиста не осталась без планов защиты, какой бы неожиданной атака ни была. Нас немного, и у нас нет в союзе могучих сил. Народ Шильмисты продумывал защиту своей родины с того дня как первый эльф ступил в эти леса много веков назад.
- Запасные лагеря, - предположил Кеддерли.
Эльберет кивнул. Он взял ветку и нарисовал большую карту леса на земле. - Судя по поднимающемуся дыму, бои идут здесь, - сказал он, указывая на северную часть.
- Тогда нам не нужно укутывать лошадей, - вставил Руфо, - и мы можем ехать верхом а не идти. - Заявление верзилы было встречено с неуверенностью.
- Мы близко к середине леса, - продолжил Эльберет, оставив Руфо на сей раз без ответа. - Первый лагерь должен быть здесь, немного к югу от пограничного района под названием Долы. - Вновь эльф как будто проглотил комок в горле. - Я полагаю что этот лагерь сейчас оставлен.
- А следующий? - спросил Кеддерли, просто решив что Эльберету нужно несколько мгновений передышки.
- Здесь, - сказал эльф, указывая место не так уж далеко от их нынешнего расположения. Он огляделся в поисках просвета между деревьями, затем указал на огромный холм, возвышающийся из зеленой пущи в нескольких милях к северу.
- Даоин Дан, Холм Звезд, - обьявил принц эльфов. - Его склоны густо поросли соснами, и он укрыт зарослями березняка к северу и западу. Там много пещер, которые легко спрятать, и достаточно больших чтобы держать в них лошадей.
- Сколько идти дотуда? - спросила Даника.
- Быстрее будет, если мы поедем, - заявил Руфо.
- Прежде чем мы решим ехать, - вставил Кеддерли, перехватив внимание Эльберета прежде, чем эльф ответит долговязому юноше, - объясни мне, почему лес так тих?
- Он полон страха, - согласилась Даника.
Эльберет кивнул. - Я думаю, лучше если мы пойдем пешком. Даже так, мы достигнем Даоин Дан задолго до заката. Я пойду первым, далеко впереди.
- А я пойду сбоку от тропы, - предложила Даника, - в зарослях. - Она взглянула на Кеддерли. - Ты поведешь двух лошадей.
Кеддерли кивнул и они пошли, продираясь медленно и сколь возможно тихо сквозь лес. Руфо, часто останавливавшийся чтобы потереть свои ступни, был отнюдь не рад снова идти пешком, но не изъявил жалоб, за исключением бросаемых время от времени кислых взглядов в сторону Кеддерли.
Три часа спустя, когда солнце начало клониться к западу, Даника прошептала Кеддерли и Руфо чтобы они держали лошадей тихо. Оба были удивлены тем, как оказывается близко была девушка к ним, ведь хотя заросли вдоль дороги были густы и переплетены, они не услышали ни звука.
Тут неожиданно прибежал Эльберет, забрав у юношей лошадей чтобы увести их с открытого места.
- Гоблины, - объяснил эльф когда все оказались под укрытием густой листвы. - Множество гоблинов, рассыпаны к западу и востоку. Даоин Дан притягивает их взгляды, но у них есть охрана, лучники, стоящие вдоль дороги.
- Мы можем обойти их? - спросил Кеддерли.
- Я не знаю, - честно ответил эльф. - Их ряды длинны, как я полагаю, и чтобы обойти их, нам придется уйти далеко с дороги, в чащу, где наши лошади возможно не пройдут.

Предыдущая страница 10 Следующая страница


11 Роберт Сальваторе

Даника тряхнула головой. - Если ряды длинны, - рассудила она, - то они, должно быть, не широки. Мы можем прорваться прямо через них.
- А лучники? - напомнил ей Руфо.
- Сколько их вдоль дороги? - Даника спросила Эльберета.
- Я видел двоих, - ответил эльф, - но я уверен что есть больше, по крайней мере еще несколько, спрятанных в лесу.
- Я сниму их, - пообещала девушка.
Эльберет начал возражать, но Кеддерли схватил его за локоть. Кивок юноши разрушил аргументы эльфа.
Даника набросала план дороги на земле. - Вы займете позиции здесь, - заявила она, подмигивая Эльберету. - Держите наготове свой лук! - попросила она, напрямую включив эльфа в свой план.
Она, однако, сохраняла таинственность, исполняя свой план в одиночку, - Когда услышите сойку, скачите вперед. - Не дожидаясь ответов, и не тратя ни мгновения, Даника тихо нырнула в кусты.
- Я подберу тебя как только смогу, - пообещал Кеддерли ей вслед. Даника не сомневалась в этом ни на минуту.
Эльберет и Кеддерли заняли места у изгиба дороги, откуда им было видно гоблинов вдалеке, а Руфо остался с тремя лошадьми, готовый примчаться по зову эльфа. Остроглазый и привычный к лесу Эльберет следил за продвижением девушки, неслышно скользившей сквозь заросли по правой стороне дороги. Ставшая почти незаметной едва отойдя от них, Даника вскоре исчезла совсем, ни одна ветка не шелохнулась, выдавая ее движение.
Вдруг невдалеке от гоблинов послышался треск. Эльберет поднял свой лук, но Кеддерли удержал руку эльфа, призывая его сохранять терпение. По-видимому звук был лучше слышен Кеддерли и Эльберету чем двоим часовым-гоблинам на дороге, поскольку чудовища даже не обернулись на него.
Вновь все стихло на несколько мгновений, которые показались часами беспокоящимся спутникам.
- Где ты? - прошептал Кеддерли пустой дороге, доверявший способностям Даники но все равно боящийся. Он держал свой небольшой арбалет, заряженный и взведенный, и время от времени напоминал себе, как прежде напоминал Эльберету, сохранять терпение и положиться на Данику. - Где же ты?
Как будто в ответ, Даника вскочила позади одного из стражников-гоблинов. Ее рука мелькнула, затем она схватила голову гоблина, зажала ему рот, и утянула его в кусты.
Другой страж упал на колени, уставившись на кинжал, глубоко вошедший в его грудь.
Немедленно раздался крик сойки, и Эльберет повторил его для Руфо. Мгновение спустя, они уже скакали, и могучий Теммериса легко обогнал остальных коней.
Слева от дороги вскочил лучник, но Эльберет оказался быстрее и гоблин упал назад на землю.
Два других лучника появились из ветвей далеко вниз по дороге. Даника заметила их и бросилась вперед. Она крутанулась в сторону, уворачиваясь от одной стрелы, и вовремя остановила свое вращение чтобы продолжить атаку, затем втянула живот, избегая следующей стрелы. Она не замедлилась во время уклоняющихся маневров, а у гоблинов не хватило времени вновь взвести свои луки прежде чем Даника прыгнула на них, развернувшись в полете горизонтально чтобы сбить их обоих на землю.
С развевающимся синим плащом за плечами, Кеддерли пригнул голову, придерживая свою широкополую шляпу, и пришпорил свою лошадь, отчаявшись догнать Данику. Он увидел кусты, сотрясаемые от борьбы. Поднялась рука гоблина, сжимающая меч, затем яростно ударила вниз.
- Нет! - закричал Кеддерли. Затем тот же самый меч вновь появился над ветвями, на сей раз в руке Даники. Когда он опустился, гоблин издал предсмертный визг.
Конь Эльберета замедлился, проезжая мимо раненного стражника на земле. Эльф добил монстра мечом, затем нагнулся в седле, подбирая любимый кинжал Даники. Один гоблин выскочил из деревьев с другой стороны, бросаясь на эльфа.
Используя свою излюбленную новую тактику, Киеркан Руфо — или, точнее, конь Киеркана Руфо — сбил тварь на землю.
Даника вернулась к краю дороги, низко пригнувшись и дожидаясь Кеддерли, который должен был подобрать ее. Появился еще один гоблин, ринувшийся на нее с обнаженным мечом.
Широкополая шляпа Кеддерли слетела прочь, болтаясь у него на шее на концах завязок вместе с шелковым плащом. Он достал заряженный арбалет и попытался прицелиться в тварь. Но качка на лошади ему мешала, и он пришпорил ее, ринувшись прямо на гоблина. Гоблин обернулся, зарычал, и взмахнул мечом.
Ему не представилось шанса воспользоваться им. Не доходя несколько шагов, Кеддерли выпустил стрелу. Еще один скачок лошади - и он оказался прямо рядом с гоблином, в пределах досягаемости меча, но гоблин был уже в воздухе, улетая в кусты уже мертвым.
Но и Кеддерли не остался невредим. Так близко от цели, вспышка от взрыва стрелы обожгла и ослепила его, и он едва не выпал из седла. Тут Даника оказалась рядом с ним, выводя его лошадь на середину дороги, и помогая Кеддерли сохранять равновесие.
Эльберет и Руфо были прямо позади; крики тревоги и проклятия неслись им вслед.
- Скачите! - крикнул принц эльфов, останавливаясь и разворачивая Теммерису. Его огромный лук дважды прозвенел, затем еще раз, каждый выстрел кидал врага на траву.
Лошадь Руфо, несшая лишь одного всадника, на несколько корпусов опередила лошадь Кеддерли, превратив Кеддерли и Данику в лучшие цели для тех гоблинов, что выскакивали из кустов вдоль дороги. Несколько неуклюже брошенных копий не долетело, просвистела одна стрела, и приближалась еще одна, целя прямо в спину Кеддерли.
Даника заметила ее в последний момент и выбросила свою руку для блока.
- Что там? - раздался беспокойный голос Кеддерли.
- Ничего! - ответила Даника. - Скачи! - Она решила что сейчас не время показывать Кеддерли стрелу, пробившую ее руку насквозь.
Еще через несколько шагов они были свободны. Затем их догнал Теммериса, быстрый как стрела. В считанные мгновения, Эльберет был снова с ними, с мрачным лицом но не раненный.
Когда позади них осталось полмили, они остановили своих лошадей и слезли. Только тогда они заметили что Даника ранена.
Кеддерли едва не упал, увидев окровавленную стрелу, торчащую с двух сторон нежной ручки Даники. Эльберет кинулся к ней, подталкивая за собой юного клерика.
- Ничего серьезного, - сказала Даника чтобы успокоить их.
- Как ты можешь так говорить? - возмутился Кеддерли. Он достал свою сумку с лошади и вернулся, принеся бинты и пахучую мазь. Пока он ходил, Даника вытянула стрелу и сейчас была в глубокой медитации, используя мысленное сосредоточение чтобы набраться сил, которые помогут ей побороть боль.
Кеддерли старался не нарушать ее сосредоточенность пока он осторожно перевязывал рану. Мысленная сила Даники была действительно потрясающей; Кеддерли однажды видел, как она вынула двухдюймовую занозу из ноги даже не прикоснувшись к ней руками, используя только полную концентрацию и контроль мускулов. Он сделал все, что мог, перевязывая руку, затем поколебался, загнанное выражение омрачило его лицо.
- Что еще? - спросил Эльберет.
Кеддерли не обратил на него внимания, собираясь с духом чтобы воззвать к Денейру. Он пробормотал заклинания малого исцеления (хотя он не был искушен в это искусстве и не очень понимал, хорошо ли у него получается).
Неохотно, поскольку он надеялся сохранить целебные чары для себя, Киеркан Руфо подошел чтобы присоединиться к нему.
Однако прежде чем Руфо начал работать с рукой, Даника открыла глаза. - Этого не нужно, - спокойно сказала она остролицему клерику, ее глазах и на ее лице читалось удовлетворение. Эльберет и Кеддерли начали возражать, но тут Кеддерли взглянул на повязку ближе и обнаружил, что кровотечение из раны прекратилось. Он не был уверен, его ли чары или собственные силы Даники остановили кровь, да его в сущности это и не волновало.
- Мы должны продолжить путь, - сказала Даника, ее голос был сонным, - как раньше, Эльберет спереди а я сбоку.
Эльберет возразил. - Я пойду впереди, - согласился он, - но ты останешься с остальными и с лошадьми. Мы не так далеко от Даоин Дан. Если там лагерь моего народа, я не думаю что мы встретим еще врагов между нами и ими.
Кеддерли удивился, когда Даника не возразила. Он понял, что ее рана серьезнее и болезненнее, чем она давала понять.
Они отправились в сумрак, когда лес, укрытый глубокой мглой, казался Кеддерли еще более зловещим. Его волнение усилилось, когда Эльберет исчез из виду, неожиданно скользнув между деревьев. Вскоре, впрочем, эльф вернулся на дорогу, вместе с двумя другими тонкими и печальными эльфами. Он представил их как своих кузенов и радостно сообщил, что его народ действительно расположился лагерем на Холме Звезд, всего лишь в миле к северу отсюда.
Один из эльфов остался с ними на привале; другой отправился в дозор.
Их сопровождающие рассказывали Эльберету о сражениях; Кеддерли увидел, как скривился принц эльфов, когда другой эльф рассказал ему о последней схватке, в которой появился маг, обративший деревья в пламя.
- Ралмарит мертв, - мрачно сказал эльф, - и Шейли...
Эльберет развернулся и схватил его за плечи.
- Она жива, - немедленно уточнил эльф, - но она тяжело ранена, и тяжелее всего болит ее сердце. Она была последней с Ралмаритом, и ей пришлось оставить его.
Эльберет не был удивлен. - Она верный друг, - торжественно подтвердил он.
Эльберет немедленно отправился проведать Шейли, когда они вошли на Даоин Дан, хотя ему вскоре - и неоднократно – передали, что его отец, король, хочет поговорить с ним.
Кеддерли был удивлен тому, как принц эльфов легко отбрасывал приказы и действовал по своему. Это напомнило юноше то, как он сам увиливал по любому поводу от вызова к Наставнику Авери. Кеддерли быстро отбросил эту мысль, все еще чувствуя себя неловко от любого сравнения с высокомерным и беспощадным Эльберетом.
Они нашли раненную девушку на койке в маленькой пещере, приспособленной для раненных. Она была туго забинтована в нескольких местах, но казалась Кеддерли совсем не так плоха — пока он не взглянул в ее глаза. Там таилась печаль, которой, казалось, никогда не будет конца.
- Мы оставили Ралмарита, - прошептала девушка, ее голос прервался, когда Эльберет подошел к ней. - Они убили его, надругались над его телом...
- Шшшш. - Эльберет попытался успокоить ее. - Ралмарит отправился к богам. Не бойся за него.
Шейли кивнула но все же отвернулась.
Они сидели молча несколько минут. Еще один эльф вошел и немедленно попытался осмотреть раненную руку Даники. Упрямая монашка вежливо отказалась, но Кеддерли толкнул ее локтем и напомнил ей, что пора бы сменить одежду. Со вздохом поражения, Даника ушла с эльфом.
- Когда ты вернешься в строй? - Эльберет спросил Шейли наконец. Оба поглядели на служителя.
- Завтра! – мрачно, но твердо ответила девушка. Служитель лишь пожал плечами и беспомощно кивнул.
- Это хорошо, - сказал Эльберет. - Хорошо отдохни этой ночью. Завтра мы будем драться вместе, и вместе отомстим за Ралмарита! - Он шагнул к выходу.
- Ты уходишь? - в тревоге спросила Шейли.
- Мы видели гоблинов на юге, - объяснил Эльберет. - Они собираются окружить холм, я полагаю. Мы не можем допустить этого. - Он взглянул на Данику. - Она останется с тобой, - сказал он Шейли. - Отличный воин и союзник в нашей борьбе.
- Вы пойдете на гоблинов этой ночью? - спросил Кеддерли позади Эльберета. - Днем это вышло бы лучше, - пояснил он, когда Эльберет обернулся. - Гоблины плохо дерутся под ярким солнцем.
- Здесь Шильмиста, - Эльберет напомнил ему, как будто это слово объясняло все. Принц эльфов стоял, высокий и стройный, с каменным лицом, его серебряные глаза были пронзительны и суровы. - Гоблины будут умирать днем и ночью.
- Я пойду с вами, - предложил Кеддерли.
- Я не возьму тебя с собой, - ответил Эльберет, вновь поворачиваясь к Шейли. - Ты не эльф и не можешь видеть в темноте. - Затем он спросил у девушки, - Где Тинтагель?
- С твоим отцом, - ответила Шейли. - Мы призывали к Даоин Тигье Фейр, но Галладель отверг это.
Эльберет обдумывал эти новости несколько мгновений, но у него не было времени на волнения. Он быстро вышел из пещеры, сказав по дороге Кеддерли и Руфо хорошенько отдохнуть и наесться.
Десять минут спустя, пятьдесят эльфов вышли охотиться на гоблинов, и вел их Эльберет верхом на Теммерисе, и волшебник Тинтагель был рядом с ним. Они вернулись после полуночи, сообщив, что сотня гоблинов убита и во много раз больше бежало. Ни один эльф не был ранен.

***

Кеддерли был слишком взволнован чтобы спать, хотя ему и хотелось. Он много читал об эльфах многие годы но встречал лишь немногих — и то только в Библиотеке. Находиться в Шильмисте, на холме звезд, окруженным эльфами, все это превосходило опыт от чтения книг. Здесь был особый дух, сверхъестественная аура, которую слова, даже самые искусные, не могли передать.
Он бродил по лагерю, встречаемый улыбками на прежде печальных лицах на каждом шагу, замечал, даже в полной темноте, яркие цвета эльфийских волос и глаз. В бурлящем лагере все слишком заняты чтобы их беспокоить, решил он, так что он не представлялся им, лишь махал им своей широкополой шляпой и проходил мимо.
Он знал с того мгновения как покинул Библиотеку Наставников что это путешествие изменит его жизнь, и он боялся этого. Он боялся этого и сейчас, ведь мир по прежнему казался таким огромным — более опасным и более чудесным в то же время.
Что же до Эльберета? Кеддерли не нравился эльф и отношение эльфа к нему, но инстинкты говорили ему иное, говорили о чести и верности принца.
Когда его мысли неизбежно вернулись к Данике, он уселся на камень на северной стороне холма и подпер руками подбородок. Даника, казалось, не имела претензий к Эльберету; эльф устраивал ее полностью, как друг и спутник. Это беспокоило Кеддерли больше, чем он признавал это
Кеддерли сидел еще долго, даже после того как эльфийский отряд вернулся. В конце концов, он ничего не решил.

Глава 9
Даоин Тигье Фейр

Множество распахнутых глаз эльфов встречали Эльберета, вошедшего в лагерь в сопровождении трех людей, ведь гости редко являлись в Шильмисту, а теперь, в дни яростной битвы, не ожидали никого. В это же время, в изумлении вытаращилась еще одна пара глаз, злых желтых глаз с покрасневшими жилами.
Друзил чуть не выпал из своего укрытия, высоко на ветви березы возвышающейся над лагерем, когда он увидел Руфо, Данику, и особенно Кеддерли. Имп сразу узнал юного клерика, и инстинктивно почесал шрам на своем боку, куда Кеддерли однажды попал отравленной стрелой.
Друзил неожиданно почувствовал страх, несмотря на то, что он был невидим и так высоко на дереве, что ни одному эльфу не забраться. Он не приближался плотнее к лагерю, боясь что эльфы заметят его, но теперь, когда этот ужасный юнец поблизости, имп не был уверен, какое расстояние может быть безопасным.
Друзил немедленно связался мыслями с Дориген, которая ожидала его возвращения в миле к северу. Друзил дал волшебнице войти в его разум, видеть его глазами, которыми он следил как Кеддерли идет по лагерю.
"Что здесь творится?" Друзил вопросил, как будто ожидая что Дориген знает ответ.

Предыдущая страница 11 Следующая страница


Серебристые тени 12

"Он?" донеслась ее изумленная мысль. "Кто он?"
"Юноша-священник!" выпалил имп. Его память кричала, что Кеддерли это сын Абаллистера, но Друзил отбросил эти мысли, решив попридержать эту часть новостей, пока он не услышит ответа Дориген.
"Он из Библиотеки Наставников, это он убил Барджина!" продолжил имп. По долгой паузе Друзил понял, что Дориген передалось его ощущение важности. Имп вызвал в памяти битву, в которой Кеддерли свалил его стрелой с сонным ядом. Друзил почувствовал, что Дориген веселят эти воспоминания, и послал в ее сторону поток проклятий.
Другая мысль пронзила Друзила и он оглядел лагерь в поисках двух гномов, сопровождавших Кеддерли в прошлый раз. Однако их не было, и Друзил надеялся что они убиты.
"Кто остальные?" недовольно проворчала Дориген, после того как несколько долгих мгновений ничего не происходило.
"Девушка была с клериком, хотя я не знаю, какова была ее роль," объяснил имп. " А второй..." Друзил помедлил, вспоминая данное ему Барджином описание дурака который помог делу жреца: долговязый и тощий, ходит слегка прихрамывая.
"Киеркан Руфо," заключил Друзил, решив что в Библиотеке не найдется двух клериков, кто бы так хорошо подходил под описание Барджина. Дориген не потребовала немедленных обьяснений, и Друзил решил быть с чародейкой прямее.
"Мне кажется, что пора уходить отсюда," честно заявил имп. Вокруг него, лагерь словно пробудился к жизни, мимо бегали эльфы и кричали, что принц Эльберет вернулся.
"Иди ко мне, Друзил," повелела Дориген, видя мудрость импа. Ей не пришлось просить дважды.

***

- Я посылал за тобой несколько часов назад, - холодно сказал Галладель когда Эльберет наконец вошел в его храм. - Во времена мира, я мог бы спустить твою безответ…
- Множество гоблинов расположились к югу от Даоин Дан, - перебил Эльберет. - Ты предпочел бы, чтобы я дал им закрепиться и окопаться? Теперь они бежали, и путь чист если мы решим отступать — что вероятно, если доклады о наступлении сил с севера верны.
Эти новости выбили почву у гнева короля. Неожиданно он повернулся к пергаментам, разбросанным на большом каменном столе.
- Мне нужна твоя помощь, - сказал он резко. - Нужно координировать патрули. Нужно вести учет оружию и припасам. - Он слегка оттолкнул бумаги вокруг, чтобы показать свое явное раздражение.
Эльберет разглядывал своего отца с растущей озабоченностью. Было что-то ограниченное в действиях и тактике Галладеля, что-то человекообразное, что было не по нраву молодому эльфу.
- Этот лес - наш дом, - сказал Эльберет, как будто одни эти слова объясняли его неуважение.
Галладель уставился на него, подозревая что ему только что нанесли оскорбление.
- Мы должны сражаться, - продолжил Эльберет, - свободно, как наши инстинкты и деревья ведут нас.
- Наши атаки должны быть спланированы, - возразил старший эльф. - Наш враг во много раз сильнее нас, и хорошо организован.
- Так пробуди лес, - сказал Эльберет со значением.
Серебристые глаза Галладеля, так похожие на его сына, расширились в изумлении.
- Пробуди деревья, - Эльберет повторил, еще тверже. - Взови к союзникам из нашего прошлого, и вместе мы сможем уничтожить тех, кто пришел завоевать Шильмисту!
Галладель слегка усмехнулся над ним. - Ты не знаешь о чем говоришь, - сказал он. - Ты болтаешь об этом способе, как будто это обычное дело, выполнимое с легкостью. Даже в старые дни, когда я, Галладель, был юным эльфом, деревья больше не являлись на зов эльфийского короля.
Эльберет сделал свое замечание лишь чтобы добиться отклика у своего усталого отца. Но когда он увидел глубокую печаль в глазах Галладеля, он начал сомневаться в мудрости этого решения.
- Древняя магия ушла, сын мой, - продолжил Галладель усталым голосом, - ушла как дни, когда мир принадлежал старшим расам. Легенды годятся для сказок у костра, не более. Мы выиграем эту войну, но мы выиграем ее через кровь и стрелы.
- Ты отправил гонцов в Библиотеку Наставников, с просьбой помощи? - спросил Эльберет.
Галладель заметно побледнел. - Я отправил тебя, - ответил он, защищаясь.
- Я был отправлен собрать сведения. Я ничего не знал о начале войны, - возразил Эльберет спокойно, поскольку он знал что он прав, но также, что терпение его отца истощилось. - Надо попросить помощи у Библиотеки, и поднять легионы Каррадона.
- Пошли гонца, - Галладель ответил рассеянно, выглядя очень усталым - Теперь иди. Мне нужно много сделать.
- Есть еще одно дело, - сказал Эльберет с нажимом.
Король бросил на него томный взгляд, как будто понял что имеется в виду.
- Кое-кто призывал к Даоин Тигье Фейр, - сказал Эльберет.
-У нас нет времени…- начал возражать Галладель.
- У нас нет лучшего способа потратить время, - настаивал младший эльф. - Наши люди изранены. На них кровь их врагов и друзей. Они видят дым от их леса и натыкаются на гоблинов орогов на каждом шагу. Кровь и стрелы, верно, но битвы ведутся духом, отец мой. Они выигрываются теми кто готов умереть, если понадобится, и кто готов убивать. Наш дух проведет нас там, где твои бумаги — он насмешливо махнул рукой в сторону стола — бессильны!
Галладель не моргнул и не сделал ни движения в ответ.
- Даоин Тигье Фейр поднимет дух, - спокойно сказал Эльберет, пытаясь вернуть спор на рассудительный уровень.
- Ты благородных кровей, - ответил Галладель, с безошибочным оттенком гнева и разочарования. - Ты и исполняй церемонию. - Затем он отвернулся к своим пергаментам, полностью погрузившись в один из них и откровенно избегая поднимать глаза на своего сына.
Эльберет выжидал несколько мгновений, колеблясь между тем что, как он знал, было верным решением и тем, что этот решение ранит его отца. Предложение Галладеля ему провести Даоин Тигье Фейр было насмешкой, и если бы Эльберет совершил ритуал, его отец был бы недоволен. Но Эльберет, при всем его уважении к Галладелю, решил следовать своему сердцу. Он вышел из пещеры чтобы найти свои церемониальные одежды и сказать остальным сделать то же.

***

- Сын Абаллистера? - Дориген не верила своим ушам. Этот юный священник, по имени Кеддерли, был брошенным сыном Абаллистера Бонадюса!
- Я дрался с ним в Библиотеке, - прошипел Друзил, без привкуса сладких слов, - как я тебе показал при дальней связи. Он ловкач — держи ухо востро! И он окружает себя могущественными друзьями.
- А Абаллистер о нем знает? - спросила Дориген, воображая, что за интрига крутится вокруг нее. "Возможно, Абаллистер был связан с юным клериком в те роковые минуты для Барджина?" подумала она. Могло ли быть так, что маг использовал своего сына для уничтожения Барджина?
Друзил кивнул, его длинные собачьи уши насторожились. - Абаллистер узнал Кеддерли когда клерик дрался с Барджином, - объяснил он. - Абаллистер был не рад обнаружить Кеддерли в Библиотеке. Ему еще меньше понравится, что наш ловкач теперь дружит с эльфами!
Сотни возможностей крутились в голове Дориген, как она теперь может взять верх в борьбе с эльфами, и в борьбе за места в иерархии Замка Троицы.
- Ты уверен, что этот Руфо это дурак, о котором говорил Барджин? - спросила она заинтересованно.
- Уверен, - соврал Друзил, надеясь что его предположения верны, но не рискнув разочаровать Дориген, когда она так довольна. Он вгляделся в ее янтарные глаза, блестящие точки по бокам ее сломанного носа.
- Возвращайся к эльфам, - повелела Дориген. Ей пришлось повысить голос, перекрывая жалобный визг Друзила. - Устрой мне встречу с этим Киерканом Руфо. Если он был дураком Барджина, то теперь он будет моим.
Друзил заскулил, но хлопнул крыльями и послушно отправился в путь.
- Да, Друзил, - позвала Дориген, - Я полагаю что ты не будешь докладывать Абаллистеру, или же, если будешь, ничего из того о чем мы говорили.
Друзил кивнул. - А что мне с того? - невинно спросил он, и полетел дальше.
Дориген осторожно обдумала вопрос, и решила, что доверять импу можно, если держать его в курсе дела. В самом деле, что Друзил получил бы с того, что сказал бы Абаллистеру о последних событиях? Дориген хлопнула в ладони. В отличие от импа, она не сожалела, что юный клерик и его друзья пришли на помощь эльфам. Когда Рагнор и его дружины закрепились в лесу, когда она на их стороне, Дориген была уверена что судьба Шильмисты предрешена, и решила заняться своим личным продвижением, за счет сына Абаллистера.

***

- Сегодня, - прошептал Эльберет в ухо раненной девушки.
Шейли пошевелилась и открыла один сонный глаз.
Кеддерли и Даника наблюдали за этим с другого конца пещеры, Кеддерли все еще думал что для Шейли лучше было бы остаться спать. Он заявлял что раненной эльфийке еще требуется сон, но Эльберет лишь отмахнулся от его сомнений, заверив Кеддерли что Даоин Тигье Фейр больше поможет здоровью и силам Шейли чем любая продолжительность отдыха.
- Сегодня? - эхом откликнулась Шейли, ее голос был мелодичен даже несмотря на сонливость и боль.
- Сегодня ночью мы соберем силу звезд, - ответил Эльберет.
Шейли вскочила мгновенно, к удивлению Кеддерли. Одно лишь упоминание о Даоин Тигье Фейр, казалось, вдохнуло новую жизнь в эльфийскую девушку. Эльберет приказал Данике помочь Шейли одеться, и они с Кеддерли вышли из пещеры.
- Сможем ли мы наблюдать за праздником? - спросил Кеддерли. - Или вы проводите его закрытым? - Ответ Эльберета удивил его.
- Вы стали союзниками нашей борьбы, - ответил эльфийский принц. - Вы заслужили право участвовать в ритуале. Выбор за вами.
Кеддерли понял что ему и его спутникам оказана великая честь, и он был действительно потрясен — и изумлен. - Прости что я возражал против пробуждения Шейли, - сказал он.
Эльберет кивнул. - Твоя забота о моем друге не осталась незамеченной для меня. - Эльберет глянул назад на пещеру, на его лице появилась печаль. - У наших врагов появился могучий союзник, - произнес он. - Нельзя позволить этому магу появиться еще раз на поле боя.
Кеддерли понимал мотивы и намерения гордого эльфа, и не был удивлен последовавшей от Эльберета клятвой.
- Когда праздник окончится, и мой народ будет готов к битве, я начну охоту на колдуна, чья голова станет платой за жизнь Ралмарита и раны Шейли.
- Теперь идите и приведите своего приятеля, - распорядился Эльберет. - Даоин Тигье Фейр начнется на вершине холма когда все соберутся.

***

Кеддерли, Даника и Руфо сели в стороне от собирающихся эльфов, храня тишину между собой. Кеддерли рассказал им о клятве Эльберета поймать мага, и вновь не был удивлен, когда Даника поклялась что пойдет на охоту вместе с эльфом.
Больше и больше эльфов собирались на вершине холма; почти весь лагерь был здесь — охранники решили сменять свои посты так, чтобы все могли хоть под конец насладиться праздником — за важным исключением короля Галладеля. Эльберет принес извинения за своего отца, объясняя что король имеет много дел и присоединится позже если будет время. Шепотки вокруг Кеддерли и Даники сомневались в правдивости этого объяснения, и намекали что король не пришел потому что считал всю затею пустой тратой времени.
Как только церемония началась, все сомнения что принесли эти шепотки в разум юноши улетучились.
Все эльфы встали в огромный хоровод на вершине холма. Гостям протянули руки. Руфо немедленно уклонился, чувствуя себя неловко. Даника взглянула на Кеддерли с умоляющей улыбкой, и он кивнул, соглашаясь чтобы она пошла, но сказал что лучше посмотрит со стороны, по крайнем мере, начало. Он достал свой письменный прибор и световую трубу, разгладил пергамент перед собой, приготовившись сделать первую запись о редком невиданном ритуале. Он однако всячески старался прикрыть свет. Хотя он и был магическим, все же, почему-то казался неуместным под звездами зачарованного леса.
Эльфийская песня началась медленно, словно заклинание. Эльфы, и Даника, подняли чаши к небесам и начали ходить по кругу. Их шаги превратились в танец, их напев в мелодичную музыку. Хотя он не понимал всех слов, чувства, пробужденные песней охватили Кеддерли так же, как и каждого из эльфов. Печальная и сладкая одновременно, оточенная опытом прошедших столетий, Песнь Шильмисты дарила знаний об эльфах больше чем могла любая книга. Кеддерли начал понимать что эльфы были народом чувств, расой эстетов, духовными и едиными со своим природным окружением, даже больше чем люди, посвятившие свою жизнь служению жрецами деревьев. Кеддерли подумал о трех друидах что пришли в Библиотеку Наставников не так давно, особенно о Невандере, который пал от рук Барджина.
Он подумал о Пикеле, который хотел стать друидом, и понял, с чувством печали, что гном, даже столь непохожий на свое грубое и прагматичное племя, никогда не достигнет такого уровня духовности.
Песнь продолжалась больше часа и закончилась, не резко, но нежно, снова став шагами и напевом, и исчезая как заходящая луна. Эльфы и Даника все еще стояли неподвижно, протягивая чаши к небу, и Кеддерли захотелось присоединиться к ним с начала. Он усердно вел свои записи, однако когда он смотрел на пергамент, он задумывался, готовил ли его его бог к тому чтобы записать Даоин Тигье Фейр или испытать его.
Эльберет, величественный в своих пурпурных одеждах, подошел к ближайшему эльфу и взял чашу. Он начал тихую молитву к небесам, к миллионам звезд, усеявших ночное небо, затем он схватил содержимое чаши и подбросил его к небу.
Мерцание Звездной Пыли наполнило воздух, опускаясь на выбранного эльфа. Его глаза засияли, его густые золотистые волосы заблестели еще ярче, и когда Звездная Пыль осела, он стоял совершено ровно, сияя от внутреннего удовлетворения.
Кеддерли с трудом находил слова чтобы описать превращение. Он сидел потрясенный, пока Эльберет двигался вдоль круга, повторяя церемонию. Самая потрясающая перемена произошла с Шейли. Прежде чем звездная пыль опустилась на нее, она с трудом стояла на ногах и казалось больше заботилась о том, чтобы сохранять равновесие, чем выполнять движения танца.
Но после Звездной Пыли! Кеддерли видел за работой многих целителей в Библиотеке Наставников, могущественных клериков с могущественными заклятиями, но ни один из них не смог бы повторить то, что произошло с Шейли. На ее губы вернулась ослепительная улыбка, кровь смыло с ее волос. Даже ее обожжённое лицо приняло кремовый цвет, присущий ее эльфийскому племени.
Эльберет подошел к Данике последней, и хотя Звездная Пыль не проделала с ней того же что и с эльфами, девушка выглядела очень довольной и благодарной. Она глядела на эльфийского принца с искренним восхищением, не моргая.
Укол ревности пронзил Кеддерли, но он почувствовал что не может следовать ему. Неожиданно, Эльберет взял чашу у другого эльфа и подошел к нему. Кеддерли взволнованно огляделся туда, где должен был сидеть Руфо, но долговязый юноша исчез.
- Ты хотел записать церемонию, - сказал принц эльфов, возвышаясь над Кеддерли, - и смотреть со стороны, чтобы лучше понять ее.
- Это была моя ошибка, - признал Кеддерли.

Предыдущая страница 12 Следующая страница


13 Роберт Сальваторе

- Встань, друг, - повелел Эльберет, и Кеддерли медленно поднялся на ноги. Эльберет оглянулся вокруг на свой народ, все они кивнули, и на Даника, улыбавшуюся в предвкушении. Принц затянул заклинание и рассеял Звездную Пыль.
Изнутри дождя, вид был еще более славным. Кеддерли увидел миллионы звезд отраженными миллионы раз. Они тянулись к нему, делились с ним чувством вселенской гармонии, правды природы. Он подумал, что в то короткое мгновение он увидел мир как эльф, и когда все кончилось, он понял что смотрит на Эльберета с тем же восхищением, что и Даника.
Никогда больше Кеддерли не будет ревновать к своему чудесному новому другу, поклялся он, и его неожиданная решимость защитить Шильмисту была не меньше, чем у любого эльфа в лесу.

***

Киеркан Руфо прогуливался по склону Даоин Дан, решив что ни один гоблин не решится бродить у зачарованного холма такой ночью. Эльфийский праздник мало что значил для верзилы; как и король Галладель, он считал его пустой тратой времени. Все, чего хотел Руфо теперь было оказаться подальше от леса и поближе к безопасной Библиотеке Наставников. Он никогда не хотел быть воином и не имел желания умирать за родину каких-то эльфов.
Теперь он чувствовал себя ужасно глупо, что взял на себя вину и напрашивался, умолял Кеддерли взять его с собой.
- Приветствую, Киеркан Руфо, - сказал дребезжащий голос позади него. Руфо резко развернулся и увидел импа, гротескное существо с собачьей мордой и крыльями летучей мыши, который глядел на него, сидя на ветви всего в нескольких саженях. Инстинктивно, долговязый отступил назад и огляделся в поисках пути для бегства, но имп резко осадил его.
- Если ты попробуешь бежать или звать на помощь, я тебя убью, - пообещал Друзил. Он выставил напоказ над плечом свой шипастый хвост, сочащийся ядом.
Руфо взял себя в руки и показался выглядеть неиспуганым. - Ты кто такой? - потребовал он. - И откуда ты знаешь мое имя?
- Наш общий друг сказал мне однажды, - загадочно ответил Друзил, скрывая свою радость от того, что это был тот самый юноша, которого зачаровал жрец Барджин. - Я не забываю имен, как видишь. Они так полезны в поисках будущих союзников.
- Кончай свои загадки! - рявкнул Руфо.
- Как хочешь, - сказал имп. - Моя госпожа желает встретиться с тобой — на благо обеих сторон.
- Колдунья? - догадался Руфо. - Если она хочет вести переговоры с представителем…
- Она хочет встретиться с тобой, - перебил Друзил, - только с тобой. А если ты не согласишься, мне приказано убить тебя.
- Но ты ведь согласишься, не так ли? - продолжил Друзил. - Что ты теряешь? Моя госпожа не причинит тебе никакого вреда, а достижения... - Он выдержал таинственную паузу, заманчиво блеснув своими черными мышиными глазками.
- Откуда ты узнал мое имя? - Руфо спросил вновь, заинтригованный, но еще ни в чем не уверенный.
- Встреться с моей госпожой - узнаешь - ответил имп. - Завтра вечером, сразу после заката, я приду за тобой. Тебе не нужно ничего брать с собой, поскольку ты вернешься в эльфийский лагерь задолго до рассвета. Так мы договорились?
Руфо колебался, глядя на отравленный хвост. К его ужасу, Друзил взмахнул кожистыми крыльями и, прежде чем Руфо успел среагировать, приземлился ему на плечо. Руфо слабо кивнул, не имея выбора кроме как согласиться с хозяином ядовитого жала, поднесенного прямо к его обнаженной шее.
Друзил разглядывал его несколько мгновений, затем схватил его за перед туники и издал угрожающий рык. Имп смотрел Руфо прямо в глаза, специально удерживая взгляд юноши повыше чтобы Руфо не заметил движения руки Друзила.
- Если ты не придешь завтра, или расскажешь кому-нибудь об этой встрече, ты станешь главной целью моей госпожи, - предупредил Друзил. - Не сомневайся, что она увидит твою смерть, прежде чем твои друзья найдут ее, Киеркан Руфо! - Имп рассмеялся своим зловещим, дребезжащим смехом, и исчез, вновь став невидимым.
Руфо некоторое не сходил с места, стоя на тропе в одиночестве. Он подумал пойти и сказать обо всем Эльберету и остальным, чтобы окружить себя эльфийской охраной, но Руфо боялся магов и не имел желания переходить дорогу импу, который, без сомнения, имел могущественных союзников на нижних планах. Вместо этого, долговязый священник вернулся в свою пещеру и попытался забыться во сне.
Он ворочался и метался на своих одеялах, так и не замечая маленький амулет, что Друзил прицепил к изнанке его коричневой туники.

Глава 10
Преданы

Эльфийский лагерь наутро забурлил, оживленные эльфы мечтали найти врагов для битвы. Кеддерли, Даника, и Руфо делали все возможное, чтобы не стоять на дороге у честного народа, когда те носились мимо, снабжая свои патрули веревками и стрелами.
- Я отправлюсь с Эльберетом на его охоту, - убеждала Даника двоих ее друзей. - Волшебники не опасны с моим опытом.
- Ты даже не знаешь, пойдет ли Эльберет вобще, - отрезал Кеддерли. В самом деле, в центральной пещере перед ними, эльфийский принц и его отец были заняты ожесточенным спором.
- Эльберет пойдет как он обещал, - заметила Шейли, выглядящая намного лучше после Даоин Тигье Фейр, подходя к друзьям. - Он пошел к королю Галладелю сегодня лишь чтобы доказать важность прошлого праздника. Болтают что король был недоволен, что Эльберет верховодил Даоин Тигье Фейр. - Как будто в подтверждение слов девушки, несколько громких криков донеслись из пещеры.
Шейли тряхнула головой и отошла. Ей не нужно было идти в патруль в тот день, но лекари согласились что ей больше не нужно лечение.
Кеддерли обдумал шум в пещере в свете слов Шейли. Он знал что Даника не прислушается к нему; монашка была столь же упряма как и он. - Если ты идешь, то и я, - сказал юноша.
Даника нахмурилась на него. - Ты не опытен в искусстве скрытности, - сказала она. - Ты можешь помешать нам и вызвать опасность.
- У клериков есть возможности чтобы противостоять магам, - напомнил ей Киеркан Руфо.
Даника замерла. - И ты собираешься идти?
- Не я, - заверил ее Руфо. - Я сюда пришел не драться, и для эльфов будет лучше, если я не начну!
Его признание мало уменьшило недовольство Даники. Ее растущая неприязнь к верзиле была очевидна.
- Я сделаю то, что должен, - сказал Кеддерли. - Как сказал декан Тобикус, я главный в отряде. Если ты собираешься идти с Эльберетом, я не буду тебя останавливать, но я должен пойти с тобой.
- Я не под твоим началом, - напомнила она Кеддерли, - и я не связана с твоей Библиотекой.
- Неподчинение декану Тобикусу может не позволить тебе вернуться туда, - предупредил Кеддерли, - не позволит тебе продолжать свои занятия искусством Пенпайга Д'Ахна.
Даника накалялась все больше, но ответа не дала.
Затем Эльберет вышел из палат Галладеля, его лицо горело от гнева. Он смягчился когда увидел Данику и остальных, и пошел прямо к ним.
- Твой отец недоволен тобой, - заметила Даника.
- Он никогда не был, - сказал Эльберет, изображая слабую улыбку, - но мы уважаем друг друга, и не сомневайся в нашей любви.
Кеддерли не сомневался, и это вызвало у него ощущение пустоты. Ему бы хотелось иметь отца, лишь бы спорить с мужчиной!
- Ты идешь с патрулем сегодня? - спросила Даника.
- Я поду в разведку один, - ответил эльфийский принц, глядя на темный лес, раскинувшийся перед ними. - Я должен найти и уничтожить колдуна, прежде чем он причинит больше вреда.
- Ты пойдешь не один, - сказала Даника. Эльберет понял ее намерения взглянув в карие, миндалевидные глаза. Он выглядел недовольным.
- Даника и я хотели пойти с тобой, - объяснил Кеддерли. Множество выражений сменило лицо Эльберета, пока он обдумывал это неожиданное предложение.
- Я иду пешком, - сказал он наконец, - и собираюсь зайти глубоко в тыл гоблинам.
- Еще один повод иметь спутников, - сказал Кеддерли.
- Возможно, - допустил эльф, глядя на Данику более осторожно. Эльберет действительно не мог отрицать ценность девушки, если дойдет до драки. - И я не могу занимать никого из своих людей, - сказал он, - но я не могу обеща…
- Нам не нужны обещания, - заверил его Кеддерли. - Мы понимаем опасность. - Юный клерик блеснул своей мальчишеской улыбкой Эльберету, а затем Данике. - Считай это платой за Даоин Тигье Фейр.
Эта мысль тронула Эльберета, и он быстро согласился чтобы пара сопровождала его. Он рассказал им, что эльфийский посол также отправится в Библиотеку Наставников, просить помощи и что они или Руфо могли бы отправиться с этим эльфом если хотят.
- Ты слышал наш выбор, - перебила Даника.
- И я не могу идти, - Киеркан Руфо заикнулся, вновь подойдя когда услышал свое имя. - Назад в Библиотеку, я имею в виду.
Даника взглянула на долговязого юношу с удивлением, подумав что больше в духе Руфо было бы сбежать. Кеддерли поздравил своего друга с храбрым решением остаться в Шильмисте.
Даника была слишком полна подозрений чтобы согласиться.
По правде, Руфо не придумал бы ничего лучше чем отправиться с эльфийским послом, но он не посмел пропустить встречу, назначенную ему прошлой ночью.

***

- Мудрое решение, - сказал имп, вновь сзади, когда Руфо спустился с холма вскоре после заката
Руфо яростно обернулся на него. - Ты не оставил мне выбора, - выкрикнул он, так громко, что Друзил начал нервно озираться.
- За мной! - приказал имп, сочтя благоразумным убраться от зачарованного холма как можно дальше. Он вел Руфо между темных деревьев к назначенному месту встречи с Дориген. Руфо был удивлен увидев женщину, не лишенную привлекательности женщину, хотя она была старше его и имела сломанный нос.
Волшебница и Руфо долго разглядывали друг друга, не предпринимая движений к защите. Наконец, Руфо не выдержал неопределенности.
- Вы звали меня сюда, - возмутился он.
Дориген задержала свой взгляд еще немного, позволив Руфо неудобно переступить с ноги на ногу несколько раз, прежде чем дала какой-либо ответ. - Мне нужны сведения, - ответила она в конце концов.
- Ты предлагаешь мне предать моих спутников? - Руфо спросил, стараясь звучать возмущенно. - Возможно мне следует вернуться...
- Не делай вид что удивлен, - проворчала Дориген. - Ты понял цель встречи еще прежде чем согласился на нее.
- Я согласился потому, что у меня не было выбора, - возразил Руфо.
- У тебя опять нет выбора, - холодно сказала Дориген. - Считай себя моим пленником, если это облегчит твою жалкую совесть. Мне нужны сведения, Киеркан Руфо, помогавший Барджину... - Глаза Руфо расширились от изумления.
- Да, я знаю кто ты, - продолжила Дориген, решив что берет верх. - Ты был пешкой Барджина, а теперь будешь моей!
- Нет! - прорычал Руфо, но когда он обернулся чтобы уходить, он уткнулся прямо в отравленный хвост Друзила. Храбрость долговязого священника улетучилась в мгновение ока.
- Не стоит сердиться, дорогой юноша, - промурлыкала Дориген. - Я делаю тебе одолжение, хотя ты еще и не понимаешь этого. Лес обречен, и вместе с ним все, кто дерется на стороне эльфов.
- Так зачем я тебе нужен? - спросил Руфо.
- Это не имеет касательства к войне, - ответила Дориген. Она помедлила мгновение, соображая, как она может объяснить не выдавая слишком многого. - Считай это личным делом, между мной и теми кто пришел с тобой в Шильмисту.
- Эльфийский принц? - спросил Руфо.
- Возможно, - коварно ответила Дориген, решив что пусть лучше Руфо думает так. Не желая терять момент, она нажала вновь, ее янтарные глаза горели растущим азартом. - Не имеет значения. Я предлагаю тебе жизнь, Киеркан Руфо. Когда я одержу победу, твоя жизнь будет сохранена. Ты даже сможешь занять место среди моих советников.
Руфо выглядел заинтригованным, но не уверенным.
- А если эльфы каким-то образом сбегут, и твои друзья с ними, - добавила Дориген, - то никто не узнает о твое обмане и ты ничего не теряешь.
- А если я откажусь?
- Должна ли я вдаваться в неприятные детали? - ответила Дориген, ее голос был столь спокоен и ровен, что у Руфо побежали мурашки по позвоночнику. - О, может быть я тебя не убью, - продолжила Дориген. - Нет, будет куда интереснее увидеть тебя обесчещенным за твои дела с Барджином, раскрыть обществу то, что ты совершил в погребах Библиотеки. - Дориген понравилось как скривился Руфо, и она подарила Друзилу одобрительный кивок за то, что тот снабдил ее столь ценными сведениями.
- Откуда ты узнала об этом? - спросил Руфо, как будто читал ее мысли.
- У меня есть свои источники. - Дориген подчеркнула очевидное. - И не думай что твои мучения окончатся бесчестием, - продолжила она, ее голос приобрел отчетливо зловещие грани. - Когда твое унижение достигнет предела, я тебя убью — со временем. Подумай о жизни, которая ждет тебя если ты разочаруешь меня сейчас, Киеркан Руфо. Подумай о годах, что ты проведешь озираясь через плечо в ожидании убийц.
Руфо вновь переступил с ноги на ногу.
- И знай, что твоя могила не будет освящена Библиотекой Наставников, ведь твои неосторожности с Барджином полностью — я предвижу, это нескоро будет забыто — обесчестят тебя даже после смерти.

Предыдущая страница 13 Следующая страница


Серебристые тени 14

Вес угрозы давил на долговязого юношу, равно смертоносный имп в нескольких шагах позади и то, что он в самом деле был уязвим для обвинений чародейки.
- Но давай не будем об этих неприятностях, - предложила Дориген. - Мне от тебя нужно немного, а дальше ты можешь идти своим путем, и как бы ни повернулась эта война, ты останешься жив.
Руфо с трудом поверил, что эти слова сорвались с его губ. - Что вы хотите знать?

***

Кеддерли чувствовал себя неуклюжим, проламываясь сквозь ветви вслед невидимым Данике и Эльберету. Он, однако, не жалел о своем решении отправиться с ними, и ни один из них не выражал неудовольствия, разве что хмурились при самых громких тресках раздававшихся от юноши.
Они миновали несколько постов гоблинов и орков, твари спали при свете дня, за исключением нескольких сонных и невнимательных стражей. Эльберет вел отряд к той самой роще где появился колдун, и где был убит Ралмарит. Принц эльфов надеялся что нападет там на след.
Он не мог себе представить, что найти Дориген будет так легко.
Они решили что продвинулись достаточно далеко, поскольку долго шли беспрепятственно после заката. Лес вокруг них был тих, когда они остановились на отдых.
Слишком тих.
Эльберет сел, положив свой меч. - Я прежде полагал что будет много крови, - прошептал он остальным. - Я не ожидал что оборона будет такой жалкой. Возможно наших врагов не так много, как они хотят заставить нас считать.
У Кеддерли появилась неприятная мысль. - Или возможно... - начал он, но ему не предоставилось возможности закончить предположение, поскольку Эльберет, заметив движение в густых ветвях к западу от их временного лагеря, жестом потребовал тишины и отполз в сторону.
Даника также насторожилась, пригнувшись к земле и повернувшись на звук треснувшей ветки в тени на востоке.
- У меня плохое предчувствие, - заметил Кеддерли. Он быстро зарядил стрелу в арбалет и взял в другую руку боевые диски.
- Огры! - крикнул Эльберет. Кеддерли резко обернулся и увидел что эльф сражается с двумя гигантскими созданиями. Даника исчезла в кустах на востоке, и окликнула Кеддерли.
Он обернулся как раз вовремя чтобы увидеть огра несущегося на него, с широкой сетью в его длинных руках. За десять шагов до него, чудовище неожиданно споткнулось, это Даника выскочила из кустов и ударила плечом монстру под колено.
Кеддерли услышал хруст огромной кости, но огр продолжал стоять и глазеть — пока Даника не бросилась вновь в атаку, подпрыгнув высоко в воздух, и дважды ударила его ногой в грудь. Он рухнул прямо в заросли ежевики.
Даника не имела времени прикончить его; появился отряд орогов, и орки с ними. Даника пришла в боевую ярость, вращаясь и ударяя тварей, крутившихся вокруг нее.
Первый орк бросился на Кеддерли. Юный священник взвел свой арбалет чтобы убить его, но принял мудрое решение приберечь этот выстрел на самый крайний случай. Когда орк приблизился, на сей раз медленно, оценивая врага, Кеддерли опустил свои диски вниз на всю длину шнура.
Кеддерли не очень хорошо знал орочий язык, но он запомнил несколько вычитанных слов и фраз. - Смотри! - сказал он орку, стараясь чтоб это прозвучало волнующе, и пустил диски по широкому кругу.
Орк смотрел, словно зачарованный.
Кеддерли вернул диски в свою руку, продолжая вращать рукой чтобы смутить глупое чудовище, и широко махнул вперед.
Голова орка вновь задралась, снова ожидая увидеть диски в воздухе.
Вместо этого Кеддерли швырнул их прямо перед собой, они врезались под задранный подбородок орка и прямо в его подставленную глотку. Тварь упала навзничь, сложившись как его сломанное горло.
Едва Кеддерли убедился что орк мертв, как услышал треск позади. Он развернулся и выстрелил из арбалета прямо в орога, что несся схватить его. Стрела попала в цель и взорвалась, но тяжелая туша все равно упала на Кеддерли и бросила его на землю.
Кеддерли боролся и лягался несколько мгновений пока не понял, что грудь орога пробита насквозь и монстр мертв.
Эльберет все это время отбивался, уклоняясь от ужасных огров и их чудовищных дубин. Почему-то, чудовища били словно вполсилы, как будто не хотели убивать эльфа.
Эльберет в любом случае не был настроен попадаться им.
Из кустов в стороне выскочил орк, всего в нескольких шагах от Эльберета, и приготовился бросить сеть. Эльберет однако был быстрее, его удар в сторону разрубил лицо монстра и отправил его наземь.
Битва разгорелась по полной позади эльфа — он услышал взрыв одной из стрел Кеддерли — и он понял, что ему нельзя больше ждать. Он выждал удобного момента, затем ринулся между ограми, рубя и жаля на ходу.
Но куда опаснее для тварей оказались их собственные дубины. Они повернулись прибить эльфа, но не поспели за его скоростью и вместо этого ударили друг друга. Один из невезучих огров огрел своего спутника дубиной по голове, когда тот нагнулся схватить эльфа. Он развернулся на два полных круга прежде чем рухнуть на землю.
Эльберет напал на другого прежде чем тот пришел в себя от силы удара и того, что свалил своего спутника. Эльф вскочил прямо на грудь зверя и погрузил меч глубоко в его шею. Зачарованное лезвие согнулось, проходя сквозь толстую шкуру, но сталь оказалась прочнее огровой плоти.
Гибнущий монстр успел смахнуть Эльберета с себя прежде чем умер, закинув эльфа в кусты между двух огромных вязов. Эльберет не был серьезно ранен, но понял что он в беде. Он оглянулся и увидел троих орков, полных ожидания. Эльф ринулся бежать без оглядки как только один из чудовищ бросился к нему.
Даника встретила напор чудовищ лицом к лицу, хотя и боялась отходить далеко от Кеддерли, оставшегося в лагере, и Эльберет, все время бывшего на другой стороне. Она пнула одного орка в горло и свалила другого наземь несколькими ударами по лицу.
Целей было слишком много. Даника блокировала дубину одного орога между скрещенных рук и быстро рванула руками назад, вырвав дубину из рук чудовища. Ее нога ударила прямо вверх, попав орогу в подбородок и отправив его в сальто назад. Другой орк напал со стороны, и Даника, неистово вращаясь, размахнулась ногой чтобы встретить его.
Дубина ударила в ее спину, выбив из нее дух. Даника удержалась от падения и упрямо повернулась к новому нападающему орку, но из кустов неожиданно выскочил огр и захватил своей огромной рукой ее голову, опасно выкручивая ее шею в сторону.
Даника начала сопротивляться, но дубина орка ударила ее вновь, затем ороги заломили ей руки и навалились на нее.
Она подумала что ее голова лопнет, когда большущая рука огра сжалась и дернула еще раз.
Тем временем в середине лагеря, теплая кровь оросила лицо и шею Кеддерли. За то время, пока он смог вылезти из-под мертвого орога, он измазался в отвратительной жиже. Он вскочил на ноги и зарядил новую стрелу.
Большой отряд орогов, орков, и один огр приближались с востока; в отчаянии, Кеддерли не знал в кого первого стрелять, затем он увидел груз огра: Данику, которую он крепко держал за голову, а два орога придерживали ее руки. Огр глянул на Кеддерли и крутанул рукой, и лицо Даники скривилось от боли.
- Хватит! - рыкнул орк из-за передних рядов. Тварь осторожно обошла своего спутника-огра. - Сдаваться или моя огр будет сломать девчонке шея!
Кеддерли хотел спустить тетиву и прикончить нахального орка, но он не мог оставить Данику в беде. Он беспомощно глядел на свою любимую. Он подумал о своем кольце и отравленной стреле, но отбросил эту мысль. У него даже не было с собой посоха, и он сомневался что порции в маленьком кошачьем когте хватит чтобы хоть разозлить огра.
И тут ему пришла другая мысль.
Даника глядела на него с удивлением, затем блеснула ему веселой улыбкой, и Кеддерли понял, что она его поняла.
Медленно, Кеддерли опустил арбалет к земле. Неожиданно тот поднялся вновь и юный клерик выпустил стрелу прямо в плечо огра. Огр едва вздрогнул от взрыва, но Кеддерли понял что ранил тварь тяжело.
Даника тоже это поняла, потому что хватка монстра неожиданно ослабла. Она освободилась, вывернув свои руки у орогов в падении. Ее рывок бросил ее прямо на землю прежде чем она развернула свое вращение и рванулась прямо вверх.
Застывшие ороги ошеломленно глядели как могучая монашка воспарила в воздух, поднявшись перед ними. Они только начали реагировать когда Даника ударила ногами в стороны, каждая нога ударила по морде орога и отправила их лететь прочь.
Даника ударилась о землю и перевернулась, ударив на уровне своих плеч, на котором как раз находился огров пах. Монстр взревел и вскочил опять на ноги, и беспощадная Даника отвесила ему еще.
- Остановить их! - взвизгнул орк сбоку от нее. Раздался еще один взрыв и зверь молча лег - в нескольких саженях от места, где стоял.
Кеддерли подумал что их усилия мало стоят, когда увидел как Даника колотит огра в промежность. Не лучше ли смерть чем попасть в лапы таких жестоких чудовищ?
Ороги приближались к юноше медленно, опасаясь его смертоносного арбалета. Кеддерли понял что обречен, хотя еще даже не понял что Эльберет вышел из боя и что отряд орков приближался сзади.
Он ощутил горячий удар когда дубина опустилась ему сзади на шею. Последнее, что он почувствовал, был вкус земли на губах.

Глава 11
Неприятности с ловушками

Гоблин очень долго прижимался спиной к дереву, не решаясь вздохнуть. Дюжина его спутников лежали мертвы, их жизни испарились, как казалось, в мгновение ока. Перепуганный гоблин слышал постепенно затихающие крики своего единственного выжившего спутника, тварь в ужасе убегала дальше и дальше от гибельного места.
В конце концов, оставшийся гоблин набрался храбрости скользнуть прочь от дерева. Он высунулся из-за широкого охвата ствола, взглянув на своих порубленных и побитых спутников.
Ни следа смертоносных чудовищ.
Гоблин высунулся чуть больше и огляделся вокруг.
Все еще ничего.
Обнимая ствол, он сделал еще один шаг вокруг него.
- Я знал шо ты здесь! - закричал желтобородый гном.
Гоблин упал навзничь и поднял глаза - чтобы увидеть стремительно опускающийся двусторонний топор.
С этим делом было покончено, гном обернулся чтобы посмотреть, как идут дела у его брата.
- Аиййэх! - завопил последний оставшийся в живых гоблин, утекая на полной скорости, зная, что гном с его ужасной дубиной лишь в нескольких шагах позади.
- А-га! - весело ответил гном.
- Аиййэх! - Гоблин бежал прямо к зарослям огромных буков, думая что сможет найти убежище среди массивных стволов и густых корней. Затем, он увидел прекрасную человеческую женщину, с кожей цвета коры и с зелеными волосами, махающую ему рукой. Женщина указала в сторону, открыв туннель прямо в одном дереве.
Не имея выбора, гоблин не стал задавать вопросов. Он нагнул свою грязную голову пониже и припустил на полной, надеясь что туннель не повернет в темноте слишком круто через несколько шагов.
Гоблин врезался в дерево словно баран в новые ворота. Зверь отлетел назад на несколько шагов, не понимая еще, что туннель был не более чем иллюзией дриады. Кровь хлынула из множества ссадин на лице и груди гоблина; он едва не потерял сознание, но упрямо держался на ногах… глупец…
Гном, опуская дубину, более похожую на ствол дерева, не замедлился. Дубина врезалась в гоблина, а гоблин вновь врезался в дерево, на сей раз со значительным весом позади. Этот удар был слабее предыдущего, однако несчастная тварь умерла прежде чем поняла, что случилось.
Пикел Болдершолдер задержался на минуту, разглядывая расквашенный предмет между своей дубиной и большим буком, искренне удивляясь, как это могло прежде быть живым гоблином. Затем гном поднял глаза на Хаммадейн и заявил: - А-га!
Дриада покраснела в ответ и исчезла в роще.
- Мощно ты ему врезал, - заметил Пикелов брат Иван немного позже, подходя сзади. Желтобородый гном положил свой огромный топор себе на плечо с разрубленным гоблином, все еще висящим на одном лезвии.
Пикел отметил это с любопытством и почесал свои волосы и бороду, выкрашенные в зеленый цвет. В отличие от своего брата, который затыкал свою длинную бороду за пояс, Пикел закидывал свою за уши и сплетал ее в косу со своими длинными волосами.
Иван перевалил убитого гоблина через плечо и позволил ему упасть спереди. - Я тож здорово врезал, - объяснил он. Он поставил одну ногу на плечо мертвого чудовища, поплевал на свои корявые, мозолистые руки, и крепко сжал рукоять топора.
Кость хрустнула когда гном упрямо потянул. - Не хочу ждать, сделаю прямо щас, - объяснил он между рывками. - Мож тебе понадобится моя помощь.
- Не-а, - ответил Пикел, качая головой и глядя на расплющенного гоблина, все еще висящего на дереве.
Иван в итоге вывернул свой топор на свободу. - Грязная работа, - отметил он.
- Иная битва сотрясает лес лишь в считанных милях на запад, - донесся мелодичный голос Хаммадейн.
Иван тряхнул головой, не веря своим ушам. - Опять еще одна битва! - рявкнул он на дриаду, затем недоверчиво взглянул на Пикела. - Кровавая жизнь у этих друидов.
- Дуу-дад! - Пикел возопил с энтузиазмом.
- У нас дня покою не было с тех пор, как мы пришли в этот греб… - он глянул на Хаммадейн и запнулся, - этот прекрасный лес.
Пикел пожал плечами, не имея объяснения. В самом деле, братья-гномы натыкались на схватки одну за другой с тех пор, как попали в Шильмисту больше недели назад. Они не задумывались над этим, обнаружив природу своих противников, но даже Иван начинал беспокоиться из-за огромного числа гоблиноидов и великанов в лесу, считавшемся мирным.
Дриада приложила свое ухо и нежные руки к грубой коре дуба, как будто прислушиваясь к дереву. - Битва только что закончилась, - объявила она.
- Эльфы победили? - спросил Иван. - Меня это не то чтобы волнует! - быстро пояснил он. Иван не был любителем эльфов; они были слишком чудными и головоломными по его гномьим ощущениям.
- Эй? - усмехнулся Пикел и пихнул своего брата локтем, полагая, что только что подловил Ивана в редкий момент жалости.
- Они все ж получше чем орки, - признал Иван, - но я бы не сел обедать ни с теми ни с другими! - Пикел присоединился к нему в грубом хохоте, затем они оба повернулись к Хаммадейн.

Предыдущая страница 14 Следующая страница


15 Роберт Сальваторе

- Ну, так они победили? - Иван спросил вновь.
Дриада промолчала с обеспокоенным видом, не имея ответов.
- Я полагаю, шо мы щас пойдем и посмотрим, шо можно сделать, - Иван сказал неохотно. - Мы же отобрали у них одно тело у сожженного дерева — даже эльф не заслуживает участи достаться на обед гоблину!
Они достигли поля боя около часа спустя. Пикел первым заметил жертву - зарубленный орк лежал в густых кустах.
- Оо! - гном взвизгнул от восторга, когда достал тело и нашел еще четырех орков в подобном положении.
- Оо! - возопил он с еще большим энтузиазмом когда завидел двух мертвых огров в нескольких шагах, один со сломанной глоткой а другой - с пробитой головой.
- Кто-то тут хорошо подрался, - согласился Иван, широко обходя арену. Он увидел мертвого орка и орога лежащих рядом с чем-то вроде маленького лагеря, но прошел мимо за лагерь, где, как казалось бой был еще сильнее.
Два орога лежали мертвыми, их головы словно бы завернулись на спины, и несколько орков и орогов валялись на земле недалеко от них. Иван задержался немного разглядывая тварей и их странные раны. Ни один не был зарублен мечом, ни пронзен копьем или стрелой, и смертоносные, разрушительные удары даже не напоминали отметины булавы или молота, что гному доводилось видеть. Также, то как умерли два орога, чьи шеи были сломаны ударами в одной манере, не походило на работу какого-либо эльфа.
Голос Пикела заставил гнома обернуться. Брат Ивана стоял в лагере, высоко держа за голову и грудь мертвого орога и указывая на паленые раны твари. Иван видел только одно оружие, оставлявшее подобные следы. Он глянул назад на двух мертвых орогов, и образ Даники неожиданно пришел ему в голову.
- Работа мага, - Иван предположил с надеждой, подходя к своему брату. - Или...
Ответ на последнюю мысль тут же появился, как только Пикел неожиданно бросил орога, прыгнул в кучу листьев, и достал знакомый посох с головой барана.
- О-оу, - сказал Пикел.
- Дриада! - взревел Иван.
- Тишина послужит нам лучше в столь опасном лесу, - ответила Хаммадейн появившись из дерева позади гнома. Она подмигнула Ивану и улыбнулась.
- А ну кончай свои чары! - заорал гном на нее, но даже грубый Иван смягчился, когда обезоруживающая улыбка Хаммадейн превратилась в обиженную гримасу. - Это слишком важно, - объяснил Иван. - Кто дрался в драке?
Дриада пожала плечами.
- Ну дык спроси свои деревья! - прорычал гном. - Это были эльфы чи люди?
Хаммадейн обернулась на несколько мгновений, затем объявила: - Оба.
- И куда они пошли? - спросил Иван, оглядевшись вокруг.
Хаммадейн указала на северо-восток. Иван и Пикел одновременно ринулись туда, Иван попросил дриаду вести их.
Они испытали облегчение когда догнали захваченный отряд, ведь Кеддерли и Даника были живы, хоть и жестоко избиты. Данику несли подвешенной над землей двое огров, держащих большую палку, привязанную к ее плечам и лежащую на ее шее. Гигантские чудовища оказывали девушке своеобразное уважение, держась подальше от нее, даже несмотря на то, что ее руки и ноги были плотно связаны. Один из них сильно хромал; остальные были в синяках и царапинах. Гномы легко догадались что ограм нелегко далось скрутить Данику в лагере.
Кеддерли шел следом, с руками связанными за спиной, и капюшоном на голове, и четверо орогов окружали его и направляли на каждом шагу. Последним в ряду был эльф, которого тащила куча орков, его лодыжки были привязаны к доске.
- Слишком много, - пробормотал Иван, и действительно, не менее чем двадцать внушительных чудовищ окружали их беспомощных друзей. Он глянул на брата и улыбнулся. - Нам надо устроить ловушку.
- А-га, - согласился Пикел, и они побежали, широко обогнув процессию. Некоторое время спустя, они остановились на небольшой поляне. Иван оглядел все вокруг и поскреб бороду. Он поглядел на густой вяз, на кучу булыжников недалеко от него, и затем назад на тропу, откуда приближался караван.
- Если мы сможем засунуть пару этих камней на дерево, - замечтался гном. Его темные глаза сверкнули, и он быстро ударил дважды одной рукой о другую. - Бздынь! Бздынь! И двумя ограми в драке меньше!
- О-оу, - зловеще прошептал Пикел, закатив глаза. Смешок из ветвей показал, что дриада видела те же катастрофические возможности, что и сомневающийся гном.
Иван не тратил время на выслушивание протестов. Он потащил своего брата вперед, и вдвоем им удалось подкатить один валун под нависающую ветвь. Иван почесал свою желтую бороду и подумал как им поднять камень на дерево, ведь в своей нижней точке, ветвь была в восьми-девяти футах от земли — и это была нижняя ветвь вяза.
- Ты берешь камень и влезаешь мне на плечи, - сказал Иван. - Закрепи его на ветке, мы заберемся туда и потом его сбросим.
Пикел оглядел камень и ветвь, и покачал головой с сомнением.
- Делай! - приказал Иван. - Ты хош увидеть Кеддерли и Данику в качестве огрова обеда?
Хрипя и постанывая на каждом дюйме, Пикел сумел взвалить двухсотфунтовый камень себе на грудь. Иван отбросил в сторону свой шлем с рогами оленя, встал позади Пикела, и засунул голову между ног брата. Могучий гном натужился со всей силы, наконец попросту подняв Пикела в воздух.
- Подымай! Подымай! - умолял Иван между хрипами. На качающемся сиденье, Пикел не надеялся вытянуть камень достаточно далеко от своего тела чтобы достать густых ветвей.
- Я подбегу к нему, - предложил Иван, видя дилемму своего брата. Он попятился на несколько шагов от дерева, затем ринулся вперед, надеясь что его скорость поможет Пикелу.
Пикел могуче напрягся, вытянув камень на всю длину рук, а затем врезался в ветку. Не заметив новой проблемы брата, Иван продолжал бежать, растягивая бедного Пикела до предела. Валун попал на ветку и перекатился, падая прямо на голову Ивана.
- Уупс! - предупредил Пикел. Иван успел поднять руки и перехватить бомбу, но вынужден был отступить, оставив Пикела висеть держась за ветку кончиками пальцев.
- Ооооооо! - взвыл Пикел и пал, грудь Ивана смягчила его падение.
Невидимая но не неслышимая, Хаммадейн своим хихиканьем мало поднимала настроение Ивана.
Когда несколько минут спустя они пришли в себя, они попытались поднять булыжник при помощи своих веревок. Он выскальзывал из их петель несколько раз — прежде чем они смогли хорошо привязать его — и однажды ударил Ивана по ноге. Они почти подняли его на ветвь, когда веревка порвалась.
Пикел покачал головой и тревожно взглянул вниз по тропе, подумывая что их время истекает.
- Ты ж друид! - Иван зарычал на него. - Скажи своему дереву, пусть нагнется и подымет гребаный камень!
Пикел упер руки в боки и яростно нахмурился.
Иван ударил кулаком Пикелу в глаз; Пикел перехватил руку и укусил костяшки Ивана. Они покатились по земле, щипясь, кусаясь, лягаясь — все что помогало в ближней схватке — пока Иван не вырвался, вдохновенная улыбка была на его толстокожем лице.
- Я закину тя на дерево и дам те камень! - обьявил он.
Пикел огляделся вокруг, затем так же улыбнулся.
Поднять Пикела наверх было не проблемой, но упрямый камень оказался не таков. При всей своей силе, Иван не мог надеяться поднять валун достаточно высоко чтобы Пикел мог схватить его. Начиная злиться также как его брат, Пикел обернулся, захватил своими кряжистыми коленями ветвь и потянулся вниз как только мог.
Валун ударил его прямо в лицо и грудь, но он умудрился удержаться на своей шаткой опоре, хотя не имел представления как ему подняться с тяжелым камнем.
Иван вызвался помочь поднять своего брата вверх. Он сообразил — слишком поздно — что стоит прямо под своим братом.
Пикел почти повернулся вверх, когда его ноги разжались. Иван успел сделать последний отчаянный шаг прежде чем был погребен под своим братом и камнем.
Смех Хаммадейн донесся громким эхом.
- Сама попробуй! - проревел Иван, вскакивая на ноги. Он схватил камень и попытался стащить его с Пикела, который просто лежал, повторяя "Оо," снова и снова, и сжимая камень, словно это был гномий ребенок — и, по правде, было что-то общее.
Затем Иван завладел камнем. Он ринулся на дерево и швырнул камень в место где ветвь отходила от ствола. Тот отскочил, но Иван закинул его назад вновь, и вновь, и еще раз.
Пикел просто сидел на земле и глядел на брата, не веря своим глазам.
Затем, на удивление, камень попал в развилку и застрял, а Иван торжествующе обернулся.
- Они скоро здесь будут, - заключил он, подбирая веревку. - Нет времени на еще один камень.
- Фуух, - вздохнул в ответ Пикел.
Они перекинули веревку через ветвь и начали карабкаться, каждый со своей стороны. Пикел, менее бронированный и нагруженный, чем брат, быстрее достиг успеха, затем поставил сандалию Ивану на плечо (ткнув вонючей ногой брату в лицо), и подтянулся. Его толчок помог ему достичь конца пути, он подтянул себя наверх и сел, забыв держать свой вес на веревке. Словно зачарованный, он наблюдал как она падает вниз, и Иван шлепается назад на землю.
Желтобородый гном сел, стряхивая ветки и камушки и ругая себя за недогадливость.
- Уупс, - извинился Пикел.
- Привяжи веревку! - прорычал Иван. Пикел обдумал задание и последствия появления разъяренного брата рядом с ним, затем покачал головой.
- Привяжи ее! - проревел Иван. - Или я срублю дерево! - Он схватил свой топор и шагнул к стволу, но тут Хаммадейн появилась между ним и его целью.
- Не совершай этого, - предупредила дриада. Более убедительным для Ивана оказался его брат, будущий друид, который скользил вниз по ветви к развилке и неустойчиво лежащему камню. Иван не сомневался, что если он ударит дерево, Пикел уронит ему камень на голову.
Иван скрестил свои широкие руки на груди и встал глядя на Пикела. Наконец, сидящий гном уступил и привязал веревку, сделав жест брату подниматься. Вскоре они вместе сидели верхом на ветви, Иван вертелся от нетерпения и неудобства, но Пикел, сочтя свое сиденье вполне подобающим друиду, остался доволен.
- Над чем ты теперь смеешься? - потребовал Иван от надоедливой дриады через некоторое время. Хаммадейн появилась на ветви перед ними, указывая на север.
- Огры не последуют этим путем, - сказала она. В самом деле, вглядевшись между деревьев, Иван и Пикел смогли заметить вдалеке движение каравана с пленниками, далеко на севере и удаляющимся.
Пикел глянул на Ивана, затем на камень, затем снова на Ивана, его невинное лицо приняло кислое выражение.
- Заткни… - начал было Иван, но неожиданно остановился, заметив какое-то движение в ветвях неподалеку. Мгновение спустя, он увидел орка, ломящегося между деревьев, срубая ветки длинным ножом. Иван прикинул путь твари и решил что тот пройдет недалеко от ловушки.
- Вали отсюда, - прошептал он Пикелу.
Его брат пискнул и ткнул пальцем себе в грудь.
- Да, ты! - яростно прошипел Иван, и шлепнул Пикела по затылку, скинув его с ветки.
- Оооооо! - провыл Пикел прежде чем ударился о землю со стуком.
Иван не обратил на брата никакого внимания. Его больше занимал орк, который заметил шум. Тварь подкрадывалась медленно, держа нож наготове.
Пикел мгновенно перекатился, затем глянул на Ивана, но ему хватило ума отойти в сторону поляны. Он повернулся спиной к приближающемуся орку, засунул руки в карманы, и начал беззаботно насвистывать.
Орк скользнул к стволу дерева, не замечая Ивана, держащего камень над головой. Один шаг вперед, затем два, затем он бросился бежать.
Затем он умер.
Иван сбросил веревку и соскользнул вниз. Он поставил свой тяжелый ботинок на свою размазанную жертву, триумфально стукнув себя рукой в бочкоподобную грудь. - Я те говорил это сработает! - заявил он.
Пикел глянул на убитого орка и на ветвь, насмешливое выражение играло на его лице. Иван понял о чем думает его брат: что куда легче было бы спуститься вниз и отрубить орку голову.
- Не говори ни слова! - угрожающе рявкнул Иван. К счастью, Пикел никогда не имел проблем с исполнением именно этого приказа.
- Я думаю мы смогём вернуть камень на место, - начал Иван, оглянувшись на дерево. - Если я сумею…
Пикел сбил его наземь, и началась драка. Оставшись незамеченным для борющихся гномов, еще один орк оказался неподалеку, собирая тростник. Он вышел на поляну, разглядел своего размазанного спутника, и оценил титаническую силу. После этого он с тоской взглянул на свой тонкий нож.
Орк пожал плечами и ушел дальше, подумав, что некоторые зрелища лучше забыть.

Глава 12
Под стражей

- Кеддерли. - Слово пришло издалека, из-за пределов сознания юного священника. - Кеддерли, - раздалось вновь, более настойчиво.
Кеддерли попытался открыть глаза. Он узнал голос, и он узнал заботливые глаза, в которые посмотрел, темно-карие и экзотичные. Все же, ему потребовалось время чтобы вспомнить имя девушки.
- Даника?
- Я боялась, ты никогда не придешь в себя, - откликнулась Даника. - Синяк у тебя снизу на шее действительно ужасный. - Кеддерли не сомневался в этом; малейшее движение головы причиняло ему боль.
Он постепенно пришел в сознание. Он и она были в шатре из звериных шкур, руки Кеддерли были туго связаны за спиной, как и у Даники. Голова и плечи Кеддерли лежали у Даники на коленях. Стражей не было видно, но Кеддерли услышал гортанные рыки орков и орогов снаружи, и этот звук вызвал в его воспоминаниях битву, и последнее отчаянное движение, которым он раздробил огру плечо.

Предыдущая страница 15 Следующая страница


Серебристые тени 16

- Они нас не убили? - спросил он, в смущении. Он потянул руки и ощутил, что его пернатое кольцо все еще на нем.
Даника покачала головой. - У них был приказ не делать этого, надо полагать — суровый приказ, - ответила она. - Орк, который ударил тебя, был наказан орогами за то, что ранил тебя слишком сильно. Они боялись, что ты умрешь.
Кеддерли обдумывал новости несколько мгновений, но не нашел решения головоломки. - Эльберет? - спросил он, с явной паникой в голосе.
Даника глянула в сторону от юноши, к задней стенке шатра. С некоторым усилием, Кеддерли сумел последовать ее взгляду. Эльберет, эльфийский принц, совсем не казался царственным в тот момент. Грязный и окровавленный, он сидел с опущенной головой, обхватив руками колени, один глаз был разбит так сильно, что не открывался.
Он почувствовал взгляды и поднял глаза.
- Я виноват в этом, - заявил он, его сдавленный голос был едва громче шепота. - Это меня они искали, принца эльфов ради выкупа.
- Ты не можешь знать, - ответила Даника, стараясь успокоить обезумевшего эльфа. В голосе девушки было мало уверенности — предположение Эльберета выглядело логичным. Эльф вновь опустил свою голову и не ответил.
- Ороги, - пробормотал Кеддерли, стараясь подстегнуть свою память. Он прочитал несколько трактатов об этих созданиях и искал сейчас ответов на ситуацию. Были он и его спутники, возможно, взяты в плен чтобы стать жертвами в каком-то ужасном ритуале? Станут ли они мясом орогам на обед? Ни одно объяснение не было утешительным, и Кеддерли едва не подскочил когда полог шатра внезапно откинулся.
В закатных лучах вошел не орог, а человек, огромный и высокий, с бронзовой кожей и золотыми волосами. Татуировка в виде странного создания красовалась на его лбу, между колючими льдисто-голубыми глазами.
Кеддерли внимательно разглядывал его, решив что наколка — Кеддерли определил что это реморхаз, полярный червь — сможет подсказать ему что-то.
Великан подошел к Данике и бросил на нее жадный взгляд от которого мурашки побежали у нее по спине а у Кеддерли разгорелся тихий гнев. Затем, неожиданно, легким движением мускулистой руки, он отбросил девушку в сторону. Одной рукой с той же легкостью, он схватил за ворот туники Кеддерли и поднял юношу на ноги.
- Белый червь, - пробормотал Кеддерли, невольно продолжая размышлять, слова были вызваны немалым размером мужчины. Он был почти на фут выше шестифутового Кеддерли, и пожалуй на сотню фунтов тяжелее, хотя ни капли жира не было в его могучем теле.
Бронзовокожий гигант тут же угрожающе нахмурился на Кеддерли. - Что ты знаешь о Белом Черве? - спросил он, в его голосе слышался акцент далеких стран.
На сей раз уже Кеддерли нахмурился. Владение великана языком было слишком гладким и чистым чтобы подтвердить теорию юноши. К тому же, одежда мужчины была дорогой, из шелка и прочих роскошных тканей, такие мог бы носить король, или придворный короля. Мужчина чувствовал себя в них вполне удобно — слишком удобно для варвара, отметил Кеддерли.
- Что ты знаешь? - потребовал он, и приподнял Кеддерли с пола, вновь лишь одной гигантской рукой.
- Знак на вашем лбу, - прохрипел Кеддерли. - Это реморхаз, белый червь, редкое животное даже в северных пределах, и не известное никому из жителей Снежных Гор и Сияющих Равнин.
Брови великана не смягчились. Он разглядывал Кеддерли некоторое время, как будто ожидая, что юный священник закончит свое объяснение.
Со стороны двери раздался хруст, и гигант поспешно опустил Кеддерли на пол. Внутрь вошла черноволосая женщина, волшебница, судя по мантии что она носила. Что-то в ней напомнило Кеддерли молодую Пертелоп, не считая того что ее глаза были цвета янтаря, а не ореха, и ее волосы были длиннее и не столь ухожены как у тщательно причесанной Пертелоп. И при том что нос Пертелоп был прямым как стрела, у колдуньи он явно был сломан и навсегда согнулся в сторону.
- Добро пожаловать, дорогой Кеддерли, - сказала колдунья, ее слова встретили удивленные взгляды Кеддерли и Даники. Даже Эльберет поднял глаза. - Как тебе понравился твой визит в Шильмисту? Я слышала, что Киеркан Руфо хотел вернуться домой.
Даника выдохнула при упоминании Руфо. Кеддерли повернулся к ней, ожидая ее гнева и стараясь смягчить его на время.
- Да, я знаю твое имя, юный священник из Библиотеки Наставников, - продолжила женщина, наслаждаясь своим превосходящим положением. - Скоро ты поймешь, что я знаю очень многое.
- Тогда у вас преимущество, - Кеддерли решился заметить, - ведь я ничего не знаю о вас.
- Ничего? - Женщина усмехнулась. - Если бы ты ничего не знал обо мне, ты бы, наверное, не шел убивать меня. - На сей раз, Кеддерли и Даника даже не пытались сдержать вскрики, их потрясение было написано на их лицах.
Кеддерли услышал как Даника пробормотала: "Руфо."
- Я ведь не хочу умирать, вы понимаете, - саркастически сказала чародейка.
"Не так, как умер Барджин," раздался голос в голове Кеддерли. Он оглянулся на Данику, затем понял что слова были телепатическими, не слышимой связью. Неожиданное напоминание об убитом жреце вызвало тысячи вопросов в уме Кеддерли. Он, однако, быстро осадил их, спрашивая себя: правда ли кто-то или что-то связалось с ним, или это был его собственный внутренний голос, разумно поместивший эту колдунью в один заговор с погибшем жрецом.
Кеддерли оглядел чародейку с головы до ног. Ее платье было довольно непримечательным, явно не украшенным как жреческие одежды Барджина. Юноша вытянул шею, пытаясь лучше разглядеть кольца волшебницы. Она носила три, и на одном из них был знак.
Колдунья улыбнулась ему, поймав его взгляд, и демонстративно засунула руки себе в карманы.
- Как всегда любопытен, - пробормотала она, достаточно громко чтобы Кеддерли смог разобрать. - Так похож на него.
То, как она это сказала, удивило Кеддерли.
- Да, юный священник, - продолжила женщина, - ты станешь бесценным кладезем сведений.
Кеддерли хотел плюнуть ей на ногу — он знал, что его друг гном Иван не раздумывал бы дважды — но он не смог набраться храбрости. Его мрачное выражение лица, однако, выдавало его мысли.
Это презрительное, бескомпромиссное выражение превратилось в отчаянное, когда чародейка снова вынула руку из своего глубокого кармана. Она что-то держала, что-то ужасное как понял Кеддерли.
Дориген навела смертоносный арбалет Кеддерли, заряженный взрывчатой стрелой и взведенный, на Данику. Кеддерли, казалось, несколько минут не решался вдохнуть.
- Ты сделаешь все, что я прикажу, - сказала колдунья, глядя на Кеддерли, ее лицо неожиданно стало ледяным и отстраненным. - Повтори!
Кеддерли не мог ничего сказать из-за комка в горле.
- Повтори! - закричала чародейка, тыкая арбалетом в сторону Даники. На долю мгновения, Кеддерли показалось, что она нажимает крючок, и его ноги едва не подкосились.
- Я сделаю все что вы прикажете! - отчаянно прокричал он, как только понял, что тетива не спущена.
- Нет! - рявкнула Даника на него.
- Кладезь сведений, - повторила чародейка, ее губы согнулись в удовлетворенной улыбке. Она повернулась к своему бронзовокожему воину - Возьми его.
Упрямая Даника вскочила на ноги мгновенно, вклиниваясь между Кеддерли и великаном. Она натянула свои веревки, но не смогла освободить руки и вместо этого попыталась пнуть огромного мужчину.
Его ловкость и быстрота реакции изумили девушку. Он пригнулся к земле как только нога Даники поднялась, и легко перехватил ее в воздухе. Легкий поворот могучих рук вывел Данику из равновесия, заставив ее скрипеть зубами от боли. Гигант отбросил ее вбок, и вновь не более чем легким движением своих рук.
- Хватит! - приказала волшебница. - Не убивай ее. - Она одарила Кеддерли коварной улыбкой. - Не бойся, юноша, я не стану убивать того, кто поможет мне превратить тебя в марионетку! Ах, какая честь, и принц эльфов посетил нас по счастливой случайности! Да, я знаю тебя тоже, Эльберет, и не сомневайся что ты вернешься к своим родичам сегодня же. Ты слишком опасный пленник для меня. - Дориген хихикнула вновь. - Ну, по крайней мере, твоя голова точно вернется к твоему отцу.
Ее слова заставили Эльберета возобновить свои безуспешные попытки вырваться из его тугих пут. Колдунья громко рассмеялась над ним. - Взять его! - повторила она воину, указывая на Кеддерли.
Громила схватил Кеддерли быстрее, чем Даника успела отреагировать, и удержал его шею в захвате, другая рука огромного мужчины осталась свободной, на случай если яростная девушка попробует еще раз .
- Не подходи! - кротко попросил Кеддерли, и Даника послушалась, видя что воин может сломать Кеддерли шею с легкостью.
- Не подходи, - эхом повторил великан. - Подойдешь когда я тебя позову. - Тон, в котором он говорил, с похотливой улыбкой, снова пустил мурашки по спине девушки.
Позади гиганта, колдунья нахмурилась, и Даника легко различила в ее взгляде ревность.
По резкой команде волшебницы, два орога вошли в шатер а она и ее гигант покинули их с Кеддерли на буксире.
Лагерь показался Кеддерли неуместным, неправильным сам по себе в то же мгновение, когда его полу-вывели, полу-вытащили наружу. Даже в заходящем свете он увидел, что прекрасная Шильмиста порублена и выжжена, тысячелетние деревья были вырваны с корнем и поломаны. Это чувство было непривычно для юноши, то, чего он не переживал. Он и сам использовал дрова в Библиотеке Наставников, срывал цветок с обочины для Даники не задумываясь. Но в Шильмисте была та прелесть, что Кеддерли никогда не знал прежде, свежая и естественная красота на которую, казалось, не ступала подошва башмака.
Зрелище пятидесяти орогов и орков, вырубающих лес, глубоко ранило сердце Кеддерли.
Он узнал многих тварей, в основном по ранам — как, например, сильная хромота одного огра и плотная повязка на его плече. Монстр тоже заметил Кеддерли, и его оскал сулил смерть если когда-либо юноша попадет ему в лапы.
Шатер колдуньи был в дальнем конце лагеря. Хотя снаружи он смотрелся как обычный навес из шкур, его внутреннее убранство выдавало, что волшебница потакает своим наслаждениям. Бархатная ткань покрывала стол и четыре кресла вокруг него; кровать была большой и мягкой — эта женщина не потерпела бы спать на земле; и серебряный сервиз лежал на тележке в стороне.
Бронзовокожий гигант грубо усадил Кеддерли в одно из кресел
- Оставь нас, Тиеннек, - сказала чародейка, садясь в кресло напротив юного клерика.
Тиеннек похоже был не в восторге от этого предложения. Он нахмурился на Кеддерли и не сделал ни шага к выходу.
- Ой, да иди же! - проворчала его госпожа, махнув рукой. - Ты думаешь, что я не смогу защитить себя от таких, как он?
Тиеннек придвинулся ближе к Кеддерли и испустил угрожающий рык, затем низко поклонился своей госпоже и покинул их.
Кеддерли повертелся в кресле, давая колдунье понять, что его путы доставляют ему неудобство. Пришло время показать себя, решил он, заставить своего врага уяснить, что он не какой-нибудь трус, которым можно вертеть как угодно. Кеддерли не был уверен, что он выдержит эту игру, особенно теперь, когда жизни Даники и Эльберета висят на волоске. Но эта игра, понял он, только и может помочь им всем остаться в живых.
Волшебница долго разглядывала его, затем пробормотала несколько слов шепотом. Кеддерли почувствовал, что веревки на его запястьях развязались, и вскоре его затекшие руки были свободны.
Первая его мысль была о перистом кольце. Если он сумеет достать кошачий коготь и уколоть волшебницу...
Кеддерли прогнал эту мысль. Он даже не мог знать, действует ли еще сонный яд дроу. Если его попытка не удастся, он не сомневался, что колдунья накажет его сурово — или, скорее, его беспомощных друзей.
- Он культурнее, чем можно ожидать от варвара, - сказал юноша, решив разговорить колдунью о ее страже.
Чародейка усмехнулась над ним. - Наблюдательный, как я и ожидала, - сказала она, скорее себе чем Кеддерли. Вновь ее тон заставил Кеддерли остановиться.
- Знак на его лбу, я имею в виду, - заикнулся Кеддерли, пытаясь восстановить спокойствие. - Тиеннек из племени Белого Червя, варваров, живущих в тени Великого Ледника.
- Разве? - промурлыкала волшебница, наклонившись вперед в кресле, как будто чтобы лучше слышать продолжение разоблачений Кеддерли.
Кеддерли понял, что бесполезно продолжать.
Чародейка вновь удобно откинулась в своем кресле. - Ты прав, юный священник, - признала она. - Удивительно. Немногие в стране смогли бы вобще узнать реморхаза, и вряд ли есть хоть один, кто бы слышал о таинственном племени варваров, которые никогда не бывают к югу от Галенских Гор. Я поздравляю тебя, как ты поздравил меня.
Брови Кеддерли приподнялись от любопытства.
- Манеры Тиеннека действительно необычны, - обьяснила колдунья, - для того, что обычно ожидают от диких воинов Белого Червя.
- Вы научили его этой культуре, - добавил Кеддерли.
- Это было необходимо чтобы он мог хорошо служить мне, - обьяснила чародейка.
Эта беседа послужила Кеддерли поводом для вопроса. - И хорошо ли он служит леди ... ?
- Дориген, - сказала волшебница. - Я Дориген Кель Ламонд.
- Из?
Вновь раздался смешок. - Да, ты любопытен, - сказала она, ее возбуждение возрастало. - Я слишком давно знакома с человеком слишком похожим на тебя, чтобы ты мог меня запутать. - Она немедленно успокоилась, вернув разговор в разумное русло. - Так много вещей произошло так быстро, и Кеддерли Бо… - Дориген остановилась и улыбнулась, изучая его реакцию. В самом деле, поняла Дориген, юный священник не знает своего наследия, а то и своей фамилии.
- Прошу простить меня, - начала Дориген. - При всех мои познаниях, я боюсь, мне неизвестна твоя фамилия.
Кеддерли откинулся назад, поняв что Дориген солгала ему. "Что означал тот слог, который произнесла колдунья?" размышлял он. Знала ли Дориген о его родителях? Кеддерли твердо решил больше не играть в эту игру насмешек с волшебницей. Делать так означало бы подарить Дориген еще большее преимущество, которое он и его друзья не могли себе позволить.
- Кеддерли из Каррадона, - ответил он коротко. - Вот и все.
- Правда? - поддразнила Дориген, и Кеддерли пришлось сосредоточиться чтобы скрыть свой интерес.
Дориген нарушила долгую тишину искренним смехом. - Позволь мне ответить на некоторые из твоих вопросов, юный священник, - сказала она, похлопав по ее плечу, или точнее, похлопав что-то невидимое что сидело на ее плече.
Друзил, имп, появился в видимости.
"Так они заодно!" понял Кеддерли, узнав импа, того самого импа который отравил Пикела в катакомбах Библиотеки. Не могло быть сомнений. Барджин и эта колдунья пришли из одного места. Кеддерли понял теперь, чей голос он услышал в голове в предыдущем шатре. Он немедленно посмотрел на тонкую руку Дориген и ее кольцо с печатью, решив что теперь сможет разобрать что изображено на нем. Знак трезубцев и бутылей, вариант священного триангуляра Талоны, что так быстро стал знаком гибели для всей страны.
- Приветствую тебя вновь, юный клерик, - сказал имп дребезжащим голосом. Раздвоенный, словно у ящерицы, язык Друзила мелькнул между его острых зубов, и он поглядел на Кеддерли как огр на жарящегося барашка. - Ты жив-здоров, как я вижу?
Кеддерли не моргнул и глазом, решив не показывать слабости. - А ты, я вижу, уже поправился после столкновения со стеной? - ответил он спокойно.
Друзил зашипел и вновь испарился из виду.
Дориген рассмеялась снова. - Очень хорошо, - поздравила она Кеддерли. - Друзила обычно не так легко уязвить.
Вновь Кеддерли не моргнул. Он почувствовал вторжение в его разум, чувство связи, как он понял, исходившее от импа.
- Дай ему войти, - повелела Дориген. - Он вызывает тебя. Разве ты боишься узнать, кто сильнее?

Предыдущая страница 16 Следующая страница


17 Роберт Сальваторе

Кеддерли не понял, но, по прежнему стараясь не показать слабости, он закрыл глаза и ослабил свою мысленную защиту.
Он услышал как Дориген шепчет заклятие, услышал хихикание Друзила, а затем энергия заклинания обрушилась на него. Его разум провалился в черную паутину, как будто он перенесся в совершенную пустоту. Затем зажегся свет, пылающий шар появился в стороне, летя прямо на Кеддерли.
Его разум с любопытством разглядывал приближающийся шар, не понимая опасности. И тут оно обрушилось на него, часть его разума, сжигающая его как пламя! Тысячи яростных взрывов раздались в его мозгу, тысячи обжигающих вспышек мучения.
Кеддерли скривился, дернулся на своем сидении, и открыл глаза. Сквозь темное облако он увидел колдунью, и импа, сидящего, ухмыляясь, на ее плече. Боль усиливалась; Кеддерли закричал и испугался что упадет без сознания — или мертвым, и ему почти хотелось этого.
Он закрыл глаза снова, пытаясь сосредоточиться и найти способ прогнать боль.
- Выдави его, - донесся далекий голос, в котором Кеддерли узнал Дориген. - Используй свою волю, юный священник, и выдави огонь прочь.
Кеддерли слышал ее и понимал ее слова, но ему трудно было сосредоточиться сквозь боль. Он глубоко вздохнул и обрушил кулаки на стол перед ним, пытаясь отвлечься от пылающего шара.
Но тот горел. Он услышал смех Друзила.
Кеддерли вызвал в памяти технику своей медитации, пытаясь погасить свет как он мог погасить реальный мир, шаг за шагом.
Он не исчез. Друзил рассмеялся вновь.
Ярость вытеснила вакуум медитации, уничтожив всю пустоту, что юный священник сумел создать. Свет стал его врагом; он убедил себя, что тот отправится к Данике, после того как поглотит его.
- Нет! - закричал Кеддерли, и неожиданно шар двинулся прочь из пустоты, в которую он вошел. Он колебался несколько долгих мгновений, затем вылетел из разума Кеддерли. Боли больше не было, и Друзил больше не смеялся.
Кеддерли увидел другую пустоту, другую черную дыру рядом со своей, и инстинктивно понял что это был имп, тот, кто обрушил боль на него. Его гнев не утихал; шар пылающего света двинулся к соседней пустоте.
- Хватит, - услышал он крик Друзила, над которым Дориген лишь расхохоталась.
Кеддерли погрузил шар в разум Друзила. Имп завизжал, но это только раззадорило Кеддерли. Он не даст пощады; он будет держать огонь в голове Друзила пока не спалит импа дотла!
И тут неожиданно все кончилось, и Кеддерли обнаружил что сидит на столе напротив Дориген и Друзила, имп вертелся, его выпученные глаза сулили смерть юному клерику.
- Превосходно! - воскликнула Дориген, хлопая в ладони. - Ты действительно силен раз смог победить Друзила, который опытен в этой игре. Возможно даже сильнее чем твой… - Она остановилась и бросила на Кеддерли поддразнивающий взгляд. - Ты хорошо послужишь мне.
Теперь юноша не стал играть с ней. - Я не служу Талоне, - обьявил он, и на сей раз Дориген пришлось скрывать ее удивление. - И я не буду, сколько бы вы мне не предложили.
- Мы посмотрим, - ответила Дориген после некоторой паузы. - Тиеннек!
Варвар оказался над Кеддерли в мгновение, резко заломив ему руки за спину и связав их так туго, что веревки резали запястья. Юноша был поднят в воздух и быстро унесен прочь.
Кеддерли с трудом попытался сесть когда варвар зашвырнул его обратно в их шатер. Тиеннек окинул Данику еще одним взглядом перед уходом.
- Что случилось с тобой? - спросила Даника когда варвар ушел. Она нагнулась к Кеддерли, положив свою голову напротив его.
Кеддерли, все еще взбудораженный и полный вопросов, роившихся у него в голове, не ответил.
Даника бросила озабоченный взгляд в сторону Эльберета.
- Увы моим занятиям, - пожаловалась девушка.
Кеддерли поглядел на нее, не веря своим ушам.
- Физическая остановка, - обьяснила Даника. - Если бы я овладела этой способностью, останавливать свое сердце так, что его биение не было бы слышно...
Кеддерли продолжал потрясенно смотреть.
- Но я не могу, - сказала Даника, опуская глаза. - Это выше моих сил. - Ее заявление прозвучало зловеще для пленников, как звук гибели. Кеддерли также позволил своей голове упасть.
- Я убью эту колдунью, - Кеддерли услышал клятву эльфа.
- А я - ее громилу-лакея, - добавила Даника, звон решительности вернулся в ее голос. Это, однако, мало успокоило Кеддерли, учитывая что он узнал о Тиеннеке.
- Он из Белых Червей, - сказал Кеддерли, повернувшись к Данике.
Она пожала плечами; эти слова ей ничего не говорили.
- Варварское племя севера, - объяснил Кеддерли. - Дикари, живущие — выживающие — в жестоких условиях. И Тиеннек — его так зовут — из Кура-зимних, элитных воинов, если я не ошибаюсь.
Даника глянула на него с удивлением, и он понял что эти слова по прежнему ничего для нее не значили.
- Берегись его, - мрачно сказал Кеддерли. - Не недооценивай его способности. Кура-зимний, - повторил он, закрыв глаза чтобы вспомнить все что он читал о племени Белого Червя. - Чтобы получить знак у себя на лбу, Тиеннек должен был убить полярного червя, реморхаза, голыми руками. Он великий воин из племени воинов, - выражение на лице Кеддерли, выражение неподдельного ужаса, пугало Данику больше чем любые слова.
- Берегись его, - повторил Кеддерли вновь.

***

- Вот и лагерь, - Иван прошептал Пикелу, - только меня не радует драться с орками в лесу посреди ночи.
Пикел кивнул головой в знак согласия; гномы были привычнее к мраку глубоких пещер, совсем другой обстановке чем лес, залитый звездным светом.
- Мы пойдем за ними сразу на рассвете, - предложил Иван, говоря равно себе и своему брату. - Да, так оно будет лучше. Но их слишком много. Мы не могём просто пройти сквозь них. Нам нужон план.
- О-оу.
Иван покосился на своего сомневающегося брата, но его лицо значительно просветлело когда ему пришла мысль. Он стянул свой шлем с оленьими рогами с головы, вытащил маленький молоток из невероятно глубокого кармана, и начал отбивать глазурь, удерживавшую один из рогов на месте.
Пикел в ужасе покачал головой и не стал смотреть.
Иван поработал на совесть, делая шлем, и прошло много времени прежде чем он очистил глазурь достаточно чтобы вытащить рог, и даже теперь, ему пришлось бороться с крепкой хваткой его паза. Наконец, он освободил его, и протянул Пикелу, возвращая свой перекошенный отныне шлем обратно на свою лохматую голову.
- Когда мы пойдем, ты подымешь это над собой и будешь держаться поближе ко мне, - приказал Иван.
Пикел благоразумно подождал пока Иван отойдет подальше, прежде чем повторить "О-оу". Где-то в тени деревьев позади них захихикала невидимая Хаммадейн.

Глава 13
Ооооо, Сказал Олень

Это был сон без видений, в котором изнеможение одолело порывы эмоций Кеддерли. Тем большее потрясение испытал молодой человек, когда крик Даники разбил его глубокую дремоту.
Кеддерли резко сел и увидел тушу, склонившуюся над Даникой. Он понял, что возглас предназначался Тиеннеку; и взмолился чтобы варвар не пробыл в шатре слишком долго.
Кеддерли ринулся к своей любимой, но его схватили за руки и болезненно подняли вверх.
- Если она будет драться, сломай святоше руки, - сказал Тиеннек, и Даника, бросив взгляд в сторону Кеддерли, прекратила сопротивление. Тиеннек повесил юную девушку через плечо и пошел к выходу, в сопровождении двух орогов. Третий зверь, выкрутив напоследок Кеддерли руки, последовал за ними. Кеддерли упрямо встал позади орога, но зверь развернулся и сбил его на землю.
Мир превратился в пятно боли и головокружения. Кеддерли заметил Эльберета, все еще сидящего в конце шатра, вертевшегося яростно, но тщетно. Запястья эльфа были так туго стянуты под коленями, что он даже не мог попытаться встать
С криком, на самой грани самообладания, Кеддерли вскочил, но орог пнул его в ребра и отправил наземь опять. Он огляделся вокруг, на пернатое кольцо, на бочонок в углу, на Эльберета, но не нашел выхода. Даника была одна и в опасности, а Кеддерли даже не мог драться.
- Нет! - закричал он, получив еще один пинок от орога. - Нет! Нет! - Как безумный, Кеддерли повторял слово, не замечая яростных пинков орога.
- Нет! Нет! Нет! - Но при всем упрямстве и ярости Кеддерли, его слова звучали впустую, как жалкие потуги.

***

Даника не сопротивлялась, свисая с огромного плеча Тиеннека. Нужно выждать время, решила она, подождать когда бронзовокожий мужчина останется один. Или, по крайней мере, она надеялась что Тиеннек останется один. Явные намерения Тиеннека вызывали у нее отвращение, но она подумала, что орогов сейчас слишком много для нее.
Шатер Тиеннека был третьим и самым большим в лагере, расположенным в тылу и использовавшимся также как склад. Светловолосый варвар, к невероятному облегчению Даники, сказал своим спутникам орогам остаться на страже снаружи, затем начал пробираться сквозь завалы бочек и ящиков к куче одеял и шкур в середине шатра.
Нефтяная лампа низко горела в одном углу; в воздухе стоял сильный запах мяса.
Тиеннек опустил Данику на ноги, нежнее чем девушка ожидала. Он поглядел в ее миндальные глаза и погладил ее пшенично-светлые волосы.
"Подыграй ему," сказала себе Даника, противясь инстинктам ее тела. - Развяжи меня, - прошептала она своему огромному похитителю. - Так будет лучше для нас обоих.
Широкая рука Тиеннека скользнула по гладкой щеке Даники, слегка касаясь ее и вызывая у нее мурашки от собственной резкой перемены.
- Развяжи меня, - прошептала она вновь.
Тиеннек расхохотался над ней. Его нежное прикосновение превратилось в жесткий захват на лице, едва не сломав ей челюсть. Даника отпрянула от него, освободившись на время, но варвар притянул ее назад, на сей раз за копну густых волос.
- Ты думаешь что я дура… - Он неожиданно прервался, когда колено Даники ударило его в пах — ей пришлось подпрыгнуть от земли чтобы достичь своей цели.
Тиеннек скривился на мгновение, затем толкнул Данику назад. Она сумела сохранить равновесие, и отвесила пинок в твердокаменный живот мужчины, когда тот двинулся на нее.
Тиеннек, сохраняя на лице убийственный взгляд, как будто не заметил удара, но по легкой хромоте Даника догадалась, что ее первая атака принесла повреждения.
На сей раз, Даника нацелилась в его колено, но ей пришлось остановиться на лету и вместо этого уворачиваться, потому что Тиеннек нанес тяжелый удар в ее лицо. Она смогла неуклюже увернуться в сторону, но другая рука ловкого варвара была еще быстрее, попав ей в подбородок.
Шатер перевернулся в ее глазах, и Даника упала на колени. Тиеннек победил ее и сможет делать с ней все что захочет, поняла она; ничего не осталось что бы можно было противопоставить столь могучему воину со связанными за спиной руками. Даника рванула свои путы, игнорируя обжигающую боль в ее запястьях, и яростно боролась за свободу.
Долгие мгновения прошли. Даника почувствовала теплую кровь на своих руках. Почему Тиеннек не продолжает драку?
Даника решилась оглянуться через плечо, и увидела хромающего прочь великана. Первый удар коленом, что она нанесла ему, повидимому заставил его изменить свои похотливые намерения, по крайней мере, на некоторое время.
Варвар вызвал орога в шатер и дал ему указания присматривать за Даникой, но не трогать ее пока она не попытается бежать. Если же она попробует, объяснял Тиеннек, глядя прямо на Данику при этом, орог может делать с пленницей что ему угодно.
Тиеннек коварно глянул на Данику. - Дай мне свое оружие, - приказал он орогу. Тварь зарычала и прикрыла рукой свой меч.
- Давай его! - зарычал Тиеннек. - Она может отобрать его у тебя и убить тебя им же, не сомневайся. - Орог продолжал ворчать, но передал меч и длинный кинжал из сапога.
Затем бронзовокожий мужчина ушел, а орог осторожно приблизился и стал рядом с Даникой, его дыхание участилось в предвкушении. - Передохни, красуля, - прошептал он, обдав ее зловонным дыханием, решив что его долг может превратиться в небольшое развлечение
- Ты поможешь мне подняться на ноги? - невинно спросила Даника через некоторое время. Она подозревала что Тиеннек вернется до рассвета, до того как Дориген поймет, что случилось, и знала, что восход не так далеко.
Орог нагнулся и схватил ее за волосы, грубо подняв ее в вертикальное положение. - Так твоя лучше? - прорычал он, вновь дунув зловонным дыханием в лицо Даники.
Даника кивнула и сказала себе, что надо действовать сейчас или никогда. Она надеялась что ослабила свои веревки достаточно, молилась об этом, ведь последствия неудачи были бы слишком ужасны, чтобы даже их представить.
Девушка воззвала к своей дисциплине в критический момент, собираясь с духом. Она качнулась в сторону пола, изображая как будто она падает. Орог инстинктивно нагнулся удержать ее, но ноги Даники неожиданно согнулись и она скользнула мимо удивленной твари. Она прижала колени к своей груди и протащила связанные руки под ногами. Как только это удалось, она начала свою первую атаку, размахнувшись одной ногой чтобы ударить орогу в челюсть.
Зверь задохнулся и упал навзничь. Даника снова стояла, все еще связанная, но на сей раз ее руки были спереди. Орог, ошеломленный но не раненный, взвыл и снова бросился на нее. Даника значительно охладила его, ударив ногой прямо в грудь и затем в колено. Она сжала руки вместе и ударила монстра по морде, еще и еще раз. С каждым мгновением, ее удары становились неуловимее, мелькали ноги, колени, кулаки, и орог мог только закрываться, держа руки перед лицом.
Жестокое избиение неожиданно прекратилось, и орог, как Даника и ожидала, перешел в наступление. Зверь неуклюже попытался схватить ее, но поймал только воздух, поскольку Даника сделала быстрый шаг назад. Прежде чем чудовище восстановило равновесие, Даника напала вновь. Она прыгнула прямо на плечо орога, сделав сальто на лету, и натянула свои путы вокруг толстой шеи монстра.

Предыдущая страница 17 Следующая страница


Серебристые тени 18

Орог выгнулся назад под жестоким рывком; человеческая шея сломалась бы от такого. Даника быстро поняла, что не может держаться достаточно долго, чтобы удушить столь толстошеего и мускулистого монстра. Вскоре орог начал приходить в себя и схватил запястья Даники, рванув их, чтобы ослабить удавку.
Даника поняла, что ее шанс ускользает. Она оглядела орога, но не заметила видимого оружия. Она оглянулась на комнату, но ничего не напоминало дубину или нож. Отчаянный план родился у нее. Она неожиданно рванула в противоположном направлении, туда, куда тянули руки орога, и перевернулась лицом к лицу твари. Как она и ожидала, орог пошатнулся.
Даника схватила его в падении и потянула его, затем упала и кувырнулась, перебросив орога через себя. Даника нырнула с ним, направляя его полет, и опустила его голову прямо в открытую бочку с водой. Монстр погрузился по пояс, а Даника запрыгнула на него сверху, засунула ногу между его брыкающихся ног и нажала со всей силы.
Тварь была много сильнее ее, но Даника прибегла к способу, который орог так и не смог понять. Она уперлась ногами внутри обода бочки и для большей устойчивости держалась за него руками. Лапы орога ухватились за края и мощно потянули, но Даника держалась на месте, используя свои ноги как клинья чтобы удержаться.
Монстр, брыкаясь, понаставил ей синяков и ссадин, но она напоминала себе, что это ненадолго.
Это "недолго" показалось часами усталой, избитой девушке, пока орог дико брыкался, стараясь высунуть голову над водой. Колено расквасило ей нос, ступня так сильно оцарапала ей висок, что Данике показалось, ей оторвали ухо.
Вдруг, неожиданно все кончилось. Почти удивленная, Даника продолжала держать еще несколько мгновений, просто для уверенности. Но тут она поняла, что Тиеннек может скоро вернуться, и вылезла из бочки. Вымокшая до нитки, со слезами на глазах, с кровью, текущей из носа, она с трудом различила, с какой стороны шатра может быть выход и ринулась прочь, срывая с себя веревки зубами на ходу.

***

Орк потер свои сонные глаза и взглянул на восток, надеясь что скоро придет рассвет и окончит его томительное дежурство. К югу от чудовища, в области его наблюдения, была поляна, заросшая высокой травой, торчащей тут и там среди редких деревьев.
Свет утра был еще не близок, когда орк услышал далекий треск и затем заметил оленьи рога, мелькающие в траве. Сперва, тварь подняла копье, решив что к нему идет хороший обед из дичины. Затем орк моргнул и вновь потер глаза, пытаясь понять, как олень с такими могучими рогами может быть настолько мал, что его полностью скрывает трава всего-то трех футов в высоту.
Рога скользили к нему, все еще на приличном расстоянии. Они поравнялись со стволом яблони, и тут орк снова потер глаза, когда рога миновали препятствие с разных сторон.
- Молагро, - орк звал орога - начальника караула. Огромный и страшный орог, гревший свои корявые ноги у костра, бросил на часового безразличный взгляд, и отвернулся.
- Молагро! - орк позвал вновь, погромче. Орог неохотно встал и подошел, даже не удосужившись надеть свои заношенные и драные башмаки.
- Олень, - объяснил орк, когда орог подошел, указывая на приближающиеся рога, теперь уже не так далеко.
- Олень? - переспросил Молагро, почесав свою огромную голову. - Вах, ты придурок, - сказал орог мгновением спустя. - Ну какой олень кричит "ооооо"?
И орог и орк скривились в недоумении. Они взглянули вновь на приближающиеся рога и спросили одновременно, - Ооооо?
Они получили ответ мгновением позже, на конце огромного топора Ивана и похожей на бревно дубины Пикела.

***

Через кусты по краям лагеря Даника почти доползла до шатра с пленниками, когда раздались крики тревоги. Сперва она решила, что это Тиеннек нашел труп орога, но тут она услышала среди суматохи "А-га!", в сопровождении звука тяжелого удара и рева пораженного огра.
- Как? - изумилась Даника, но, не имея времени на обдумывание этого момента, она вскочила и пробежала остаток пути, осторожно проскользнув под натянутыми шкурами стен шатра. Она остановилась на полпути и откатилась в сторону, между каких-то укрытых шкурами ящиков, когда Тиеннек и с ним орк ворвались сквозь полог шара.
- Отведи мальчишку к Дориген! - приказал варвар, указав на Кеддерли. Тиеннек снял крепкий меч Эльберета со своего пояса и злобно ухмыльнулся. - Я пообщаюсь с эльфом.
Первым побуждением Даники, когда Кеддерли утащили прочь, было вылезти обратно, обойти шатер и придти ему на помощь. Однако, ей пришлось отбросить эти мысли, ведь планы Тиеннека касательно Эльберета были болезненно очевидны. Варвар широко шагнул к эльфу, но тут, в мгновение ока, Даника оказалась между ними.
- Беги! - услышала она голос Эльберета за ее спиной. - Я принял мою судьбу. Не надо умирать за меня.
Потрясение Тиеннека испарилось через секунду, и на его лицо вернулась злобная усмешка. - Так орог мертв? - спросил он, без особой печали. Он кивнул своей огромной головой как будто ни капли не удивлен.
Лицо Даники не смягчилось, и она не шелохнулась со своей защитной позиции. Тиеннек протянул меч в ее сторону.
- Большая потеря, я боюсь, - сказал он лукаво. - Моя милая леди, я мог бы показать тебе наслаждение, которое ты даже не можешь себе представить.
- Я не твоя леди! - прорычала Даника, и ударила его ногой в грудь, заставив отступить на шаг.
- Большая потеря, - повторил варвар, несколько тише, но в остальном выглядел как прежде. Он снял небольшую сеть со своего пояса, повесив ее на свою свободную руку.
Даника осторожно отступила, понимая ужасные последствия того, что ее нога может попасть в эту сеть. Она искала прорехи, слабость в защите, но ничего не увидела. Гигантский варвар держал тонкий меч эльфа как будто тот для него и был сделан; его равновесие оставалось совершенным, когда он петлял кругами, следуя за девушкой.
Даника бросилась вперед и размахнулась для пинка, затем неожиданно бросилась на землю и подсекла обеими ногами лодыжки Тиеннека. Варвар сумел отдернуть одну ногу, но споткнулся когда нога Даники на лету подрезала его вторую. Он быстро поймал равновесие и опять наклонился вперед, собираясь зарубить лежащую девушку, и размахивая сетью чтобы отразить ее пинки.
Даника, однако, была не так глупа чтобы продолжать ее наступление. Она вскочила и пришла в равновесие прежде, чем Тиеннек нанес свой первый удар.
- Я сильнее, - поддразнил варвар. - Лучше вооружен и лучше обучен. У тебя нет никакой надежды.
Даника с трудом убедила себя, что в словах великана нет доли правды. Она нанесла ему несколько коротких ударов, но он даже не дрогнул. Она видела с каким удобством он держит меч, и чувствовала его железную хватку.
Он бросился прямо на нее, как злобный шквал, разя и рубя, ловко размахивая сетью вокруг своего летящего клинка.
Даника уклонялась и пригибалась, отразила один укол в сторону, хотя и порезала руку при этом, и наконец, была вынуждена перейти в отступление.
- Беги! - закричал Эльберет, безрезультатно борясь со своими путами. Он катался и брыкался, тянул свои руки пока из них не пошла кровь, но упрямые веревки не ослабляли свою болезненную хватку.
Даника была рада, что Тиеннек продолжил погоню за ней. Варвар мог легко обернуться и прикончить Эльберета прежде, чем она могла хотя бы приблизиться, чтобы вмешаться.
- Он умрет, как только я расправлюсь с тобой, - объяснил Тиеннек, как будто читал ее мысли. - А сперва пусть посмотрит. Сперва я овладею тобой! - Стон Эльберета вызвал еще одну улыбку на губах жестокого варвара.
Тиеннек набросился вновь, но не застал Данику врасплох. Она размахнулась ногой, как будто собираясь пнуть ее противника, но вместо этого ударила в сторону, сломав центральную опору шатра. Крыша рухнула на них, срывая Тиеннеку атаку.
Варвар замахал руками, стараясь поднять падающие шкуры повыше на случай, если Даника нападет на него, но девушки не было видно.
- Стоящий выбор! - воскликнул Тиеннек, не боясь быть обнаруженным. - Но и добыча стоит усилий. - Он двинулся вперед, раздвигая шкуры крыши на своем пути.
Даника легко могла ускользнуть из рухнувшего шатра, но это оставило бы Эльберета без помощи. Варвар, не знавший страха и не ожидавший встретить должного сопротивления, не делал тайны из своего местонахождения. И Даника, отчаявшись уравнять силы в этом неравном поединке, решила использовать это против него.

***

- Бери вон того! - проревел Иван, указывая на убегающего орка.
Пикел вышел из-за дерева, прямо орку поперек пути. Держа свою дубину за ее тонкий конец, гном размахнулся и нанес такой удар, что сломал руку, которой закрывалась жалкая тварь, и попал ему в голову с достаточной силой, чтобы сломать его тощую шею.
- А-га! - радостно провизжал гном своему брату.
- Сзади, - ответил Иван, и Пикел развернулся, на сей раз зажав голову орка между летящей дубиной и деревом. Череп орка треснул с отвратительным звуком.
Перекрикивание со своим братом нисколько не мешало Ивану яростно сражаться самому. Он стоял на спине павшего огра, рубя орогов и орков вокруг него. Огр еще не был мертв, и каждый раз, когда он рычал или пытался пошевелиться, Иван предупреждающе топал по затылку жирного монстра.
Примитивная ярость заменяла искусство, пока гном удерживал нескольких чудовищ на месте с помощью нескольких ударов могучего топора. Одному орку удалось забраться на огра позади Ивана, и нанести гному солидный удар дубиной по затылку.
Иван расхохотался над ним, затем отправил его в полет ударом двойного топора, который наполовину пробил его грудную клетку.

***

Тиеннек перестал кричать и махать руками и двигался теперь медленно, раздвигая упавшую крышу на своем пути. - Я не жалкий вояка цивилизованных стран, - сказал он холодно. - Я Кура-зимний!
Он почувствовал отголосок движения, дрожь в упавшей крыше шатра, в стороне, и осторожно шагнул в ту сторону. Он поднял руку как можно выше, чтобы крыша не свисала вокруг, и пригнулся к земле.
Он увидел ноги Даники под нижними шкурами, в нескольких шагах от него. Игра окончена, решил Тиеннек, поняв, что он нужен в битве снаружи.
- Я знаю твои штучки! - воскликнул он, отбросил крышу и ринулся в сторону Даники, выставив меч. Тиеннек ухмыльнулся, зная, что длина его оружия не позволит девчонке защищаться или отбивать.
Вот чего Тиеннек точно не знал, так это того, что Даника подняла половину сломанной центральной жерди, и это грубое копье было длиннее, чем меч.
Глаза Тиеннека расширились в недоумении, когда он нанизал себя на новое оружие Даники.
- Не все мои штучки, похоже, - сказала девушка ледяным голосом, не показывая ни малейшей жалости. Она вонзила шест глубже и провернула его.
Меч Эльберета выпал из вытянутой руки Тиеннека; сеть повисла в другой. Он упал на колени, и Даника разжала хватку.
Копье пронзило Тиеннека насквозь, поддерживая его на коленях, а крыша шатра опустилась на него, словно погребальный саван.
Даника не стала задерживаться. Бедняга Эльберет, ничего не видя в черноте рухнувшего шатра, вынужден был просто ждать. Девушка определила направление, и выползла прочь на свежий воздух.
Вставала ранняя заря, освещая все вокруг. Ороги и орки с криком бегали в хаосе, за исключением тех немногих, кто принял честный бой с близнецами Болдершолдер, стоящими теперь спиной к спине на поверженном огре. Кеддерли был в другой стороне, и его все еще тащил орк.
Даника побежала к ее другу, но вдруг остановилась, поскольку у шатра Тиеннека неожиданно появилась колдунья. Дориген сделала несколько жестов, держа в протянутой руке, что-то что Даника не смогла разобрать, и произнесла последнее заклинание.
Инстинкт Даники заставил ее нырнуть между двух деревьев как только молния волшебницы вырвалась на свободу. Разряд срезал одно из деревьев и отскочил в другое, спалив его прямо над головой согнувшейся девушки. Даника вскочила и бросилась бежать в то же мгновение, но так же быстро было и второе заклинание Дориген.
Липкие нити наполнили воздух, опускаясь вокруг Даники и цепляясь за деревья, кусты, все что угодно, образуя густую паутину. Даника продолжала убегать любым путем, призывая всю свою скорость и ловкость чтобы оставаться в шаге от образующейся ловушки.
Ей удалось избежать сетей, но сбившись с изначального пути, и Дориген была не так далеко. Она услышала хлопание крыльев, но ничего не увидела. Неожиданно, Друзил проявился прямо на ее пути, и шипованный хвост импа ужалил в ее плечо.
Рана была маленькой, всего лишь царапиной, но по неожиданной слабости и жжению в руке Даника поняла, что имп на самом деле отравил ее. Она прислонилась спиной к дереву, Друзил реял в воздухе перед ней, злобно ухмыляясь и размахивая хвостом, как будто хотел ударить ее вновь.

***

Восхищение Кеддерли при виде Ивана и Пикела, неожиданно пришедших к нему на помощь, ослабло когда он понял, что гномы слишком заняты и не смогут помешать орку отвести его к Дориген. Хватка твари на руке Кеддерли была жестокой, хотя монстр смотрел больше на битву своих товарищей, чем на пленника.
- Никто кроме меня, - неслышно пробормотал Кеддерли. Он увидел возможность вывернуться, когда орк ослабил свое внимание всего на мгновение.
Но Кеддерли упустил эту попытку, не сумев набраться храбрости. Он услышал взрыв в стороне и понял, что Дориген высвободила какую-то громовую магию, хотя ее цели он не разобрал.
Еще один шанс представился ему, когда они приблизились к костру, и на сей раз, Кеддерли был готов. Он споткнулся и со стоном упал к ногам орка, изображая что ранен. Когда удивленная тварь нагнулась к нему, он запустил свои ноги между орочьими, зацепил орка под колени, и потянул со всей своей силы. Потрясенный орк рухнул во весь рост рядом с ним. Не самый красивый прием, возможно, но эффективный — особенно учитывая что костер горел всего в нескольких шагах от них. Искры брызнули во все стороны когда орк упал в угли. Он вскочил вновь с визгом и криком, смахивая искры попавшие ему на одежду.
Кеддерли вскочил на ноги и толкнул тварь в спину, отправив его обратно в огонь. На сей раз, орк вскочил с другой стороны, и убежал прочь, забыв о юном клерике.
- Молодец, паря! - услышал Кеддерли крик Ивана, и обернулся как раз чтобы увидеть, как гном разрубает орога почти пополам одним размашистым ударом. Кеддерли был доволен своей уловкой, но после ее исполнения он оказался посреди поля брани безоружным — и даже с руками связанными за спиной! Он перебежал на тихую сторону и спрятался за корытом с водой

***

Даника обратила свои мысли внутрь, представив яд как маленькое, злобное существо, вцепившееся в ее плечо. Ее мышцы превратились в ее орудия, растягиваясь и сжимаясь, они изгоняли коварного захватчика назад из раны.
Демон яда был упрям, он сверлил и жег, но Даника тоже была одержима решимостью больше, чем обычный человек. Ее мускулы проделывали сложную работу, толкая яд то в сторону, то назад на дюйм. Она представляла открытую рану как открытую дверь и, неуклонно работая, наконец вытолкала бестию наружу.
Волны головокружения охватили ее, когда она открыла глаза. Она снова увидела Друзила, все еще размахивающего своим отравленным хвостом, но выражение его физиономии было значительно менее бодрым. Даника проследила за изумленным взглядом импа на ее собственное плечо, и увидела черную жидкость, выступавшую из раны и стекающую вниз по ее руке.

Предыдущая страница 18 Следующая страница


19 Роберт Сальваторе

Друзил размахнулся хвостом для удара, но кулак Даники был быстрее, отправив парившего импа кувыркаться вверх тормашками.
Даника бросилась было в погоню, но вынуждена была вновь прислониться к дереву на мгновение чтобы не упасть. Она увидела, что колдунья подобрала оглушенного импа и начала кастовать еще одно заклятие, на сей раз направив в сторону монашки свой сжатый кулак, на котором поблескивало ониксовое кольцо.
Даника бросилась вперед, забыв о головокружении, сосредоточившись на том чтобы достать Дориген.
Дориген резко изменила свои планы и вместо этого быстро произнесла другие заклинания. Мерцающий голубой свет загорелся перед чародейкой, она и Друзил шагнули в него и исчезли.

***

Шестеро оставшихся орогов не имели больше желания продолжать драку с жестокими гномами. Они все вместе бросились бежать, Иван и Пикел наступали им на пятки. Чудовища влезли на деревья как только перебежали поляну, решив, что бронированные гномы не смогут забраться следом.
Иван и Пикел остановились у ствола. Пикел подпрыгнул на месте, пытаясь достать до ветки чтобы подтянуться. У Иван была другая идея. Он опустил свой топор между ног, поплевал на обе руки, затем поднял оружие и направился к дереву.
- Не-а, - прорычал Пикел, будущий друид, качая головой и прикрывая своими руками драгоценное дерево.
- Шо? У тя крыша поехала? - закричал Иван. - Там здоровущие орки наверху, братан. Здоровущие!
- Не-а. - Тон Пикела не располагал к компромиссу.
Дискуссия была прервана мгновением спустя, когда Кеддерли заметил вдалеке мерцающий синим свет и увидел, как Дориген шагнула из него и начала читать заклинание в сторону лагеря.
- Осторожно, маг! - закричал юноша. Пикел успел ответить "Эй?" прежде чем заклятие сработало, погрузив дерево и гномов в шар огня.
Кеддерли выскочил из-за корыта и бросился к ним.
Пикел вышел из пламени первым, его одежды и лицо почернели от сажи, а его борода обгорела и дико торчала во все стороны. Иван шел следом, в таком же виде. Хуже досталось орогам, превратившимся в жаркое в ветвях обгоревшего дерева.
- Бум! - сказал гном-друид. Иван рухнул ничком на землю.
Кеддерли кинулся к нему, но Пикел остановил юношу вытянутой рукой, указывая назад на большой шатер в конце лагеря, и на Данику, вылезающую из кустов.
Кеддерли побежал в ее сторону, пока Пикел осматривал своего брата.
Лицо Даники казалось слишком бледным, слишком тонким, и Кеддерли едва не закричал от ярости. Даника заверила его, что она в порядке — или скоро будет — но затем упала перед ним, казалось, она сейчас потеряет сознание.
С чувством вины, юноша пытался понять, как, во имя Девяти Кругов Ада, он мог затащить ее в это ужасное место, в сердце войны.

Глава 14
Недобрые друзья

Кеддерли увидел черную жидкость, вытекающую из раны Даники, и испугался вдвойне. Он видел как жало импа свалило Пикела, и гном умер бы, если бы не целительная магия друидов. Как может человек выжить после яда, способного одолеть гнома?
Рука Даники продолжала дрожать все сильнее, пока ужасное вещество вытекало наружу, мешаясь с ее кровью. Ее дыхание замедлилось, пугая Кеддерли пока он не понял, что она использует свое искусство для успокоения. Затем она открыла глаза, улыбнулась ему, и он знал, хотя не понимал, откуда, что все будет в порядке.
- Отравленное жало, - прошептала она. - И жжение...
- Я знаю, - нежно ответил Кеддерли. - Отдохни немного. Мы победили.
Глаза Даники поглядели за спину Кеддерли, и она не смогла сдержать смешок. Кеддерли обернулся и понял, что Иван и Пикел, покрытые с головы до пят золой, носились по лагерю в поисках трупов чудовищ.
Даника села, глубоко вздохнула, и бодро тряхнула головой. - Яда больше нет, - объявила она, ее голос неожиданно снова окреп. - Я победила его, изгнала из своего тела.
Кеддерли не мог выразить свое изумление. Он медленно покачал головой, и мысленно приказал себе спросить Данику о том, как она смогла победить смертоносную сущность. Но все это подождет другого, более мирного времени. Сейчас у Кеддерли были другие заботы.
- Дориген сбежала, - сказал он. Даника кивнула и начала развязывать ему руки.
- Ты не понимаешь, - продолжил Кеддерли, начиная выходить из себя. - У нее мой арбалет. Оружие попало в руки врага!
Данику, похоже, это не беспокоило. - Мы живы и снова свободны, - сказала она. - Вот и все что имеет значение. Если придется драться вновь, ты найдешь способ победить и без этого оружия.
Уверенность Даники в его находчивости тронула Кеддерли, но она не уловила его мысль. Он беспокоился не за себя, но за всю страну. - У нее арбалет, - повторил он. - И взрывчатые стрелы.
- Сколько?
Кеддерли задумался на мгновение, пытаясь вспомнить, сколько он потратил, и сколько успел сделать за время, проведенное в Шильмисте. - Шесть, я полагаю, - сказал он, затем облегченно вздохнул, вспомнив еще одно важное обстоятельство. - Но у нее нет сосуда со Взрывчатым Маслом. Я оставил его в лагере эльфов.
- Так нечего бояться, - сказала Даника, все еще не понимая его беспокойства.
- Нечего бояться, - Кеддерли откликнулся саркастическим эхом, как будто он говорил об очевидном. - У нее арбалет — ты что, не понимаешь последствия? Дориген может скопировать чертеж, создать новый... - Он остановился, заметив как нахмурилась Даника. Она указала назад и посмотрела ему за плечо.
Там не было даже гномов. Кеддерли не понимал.
- Дерево, - обьяснила Даника. - Взгляни на дерево.
Кеддерли сделал как она сказала. Высокий вяз, лишь минуту назад пышный и кудрявый в цвету позднего лета, превратился в обгорелый черный скелет. Огонь еще горел в нескольких местах; волны жара поднимались в воздухе над деревом. Сгрудившиеся, почерневшие тела мертвых орогов, казалось, приплавились к темным ветвям.
- Ты правда думаешь что маг, способный запросто вызвать подобное разрушение, заинтересуется твоим крошечным арбалетом? - рассудила Даника. - В глазах Дориген, неужели самострел будет лучше?
- Она угрожала им тебе, - возразил Кеддерли, но понял даже прежде, чем Даника вновь нахмурилась на него, что Дориген использовала арбалет лишь чтобы больше впечатлить Кеддерли.
- Твой самострел - хорошее оружие, - мягко сказала Даника, - но такому сильному магу, как Дориген, оно не нужно.
Кеддерли не мог спорить с этой логикой, но не успокоился. Как бы то ни было, он не мог так просто забыть что оружие, придуманное им, будет стрелять в невинных, может быть даже в близких ему людей. И вновь арбалет стал символом безумия вокруг него, убийственной жестокости, которую он не мог остановить и от которой нельзя укрыться.

***

Улов был несколько маловат на вкус Ивана, и упрямый гном отказывался его собирать, пока не обшарит каждый дюйм лагеря. Он отправил Пикела к шатру у дороги, а сам отправился к тому рухнувшему, откуда вышли Кеддерли и Даника.
Он приподнял упавшие шкуры свободной рукой и воспользовался топором чтобы держать крышу так высоко, что чудовища не смогли бы застать его врасплох. Сперва он наткнулся на тело Тиеннека, все еще стоящее на коленях, пронзенное грубым копьем.
- Бьюсь об заклад, это было больно, - сказал Иван, глядя на чудовищную рану. Он не знал, был ли этот человек врагом или другом, так что не стал отвлекаться от своего поиска трупов. Иван поднял тонкий меч что лежал у руки мертвеца, пробормотав как будто извиняясь: "Тебе ж оно не понадобится," - и двинулся дальше под упавший навес.
- Еще один, - сказал гном с удивлением, едва не наступив на несчастного Эльберета мгновением спустя. - И еще живой, - добавил он, когда Эльберет застонал и перевернулся.
Выражение лица Ивана стало кислым, когда он увидел что перед ним сидит эльф, но его презрение не шло ни в какое сравнение с отвращением, явственно написанным у эльфа на лице.
- У тебя мой меч, - сурово произнес Эльберет, пристально глядя гному прямо в темные глаза.
Иван глянул на свой пояс. - И правда! - ответил он, не притронувшись ни к мечу, ни к эльфу.
Эльберет ждал так долго и терпеливо, как мог. - Я все еще связан, - сказал он, его голос дрожал от ярости.
Иван долго и пристально глядел на него, и наконец кивнул своей волосатой головой. - Тоже правда! - согласился гном, и пошел прочь. Он едва не врезался в Кеддерли и Данику, выходя из шатра.
- А где Эльберет? - спросил Кеддерли, удивленный что Иван вышел один.
- А кто Эльберет? - игриво ответил гном.
Кеддерли был не в настроении шутить. - Иван! - крикнул он.
Глаза гнома расширились, два блестящих зрачка посреди потемневшего лица. - Это вместо "здравствуй", неблагодарный ты…
- Огромное спасибо! - вмешалась Даника, которая была рада видеть гнома, но также желая охладить взвинченного юношу. Она шагнула вперед и крепко обняла грязного гнома, даже чмокнула его в щетинистую щеку — оставив чистое пятно посреди золы.
- Так-то лучше, - сказал Иван, нежность неизбежно появлялась в его обычно грубом голосе, когда он глядел на Данику.
- Итак, где же Эльберет? - спокойно спросила Даника.
Иван указал своим большим пальцем назад за плечо. - Он не в духе, вот, - объяснил он. Даника отправилась в рухнувший шатер, и Кеддерли последовал за ней, но Иван наступил на ногу юному клерику, удерживая его на месте.
- Я от тя пока не услышал ни слова благодарности, - рыкнул гном.
Выражение лица Кеддерли стало искренне теплым. Он быстро нагнулся и чмокнул Ивана в другую щеку, отчего гном бросился бегать по лагерю с криками. - Сдуревший мальчишка! - кричал Иван, вытирая влажный след. - Сдуревший! - Кеддерли наслаждался зрелищем с многозначительной улыбкой.
Веселье молодого человека, однако, продолжалось недолго, когда Даника втащила его под шатер и отвела к телу Тиеннека. Она подняла шкуры повыше, чтобы убедиться, что Кеддерли хорошо видно труп.
- Убит моими руками, - объявила Даника, и в ее голосе не было гордости. - Я убила его, ты понимаешь? Я была вынуждена, варвар вынудил меня сделать это.
Кеддерли пожал плечами, но не уловил смысла в словах Даники, если он вобще был.
- Прямо как ты с темным жрецом, - добавила она, более прямо.
- Зачем ты приплетаешь сюда Барджина? - в ужасе спросил Кеддерли. Такое знакомое зрелище мертвых глаз вернулось к нему из глубины подсознания.
- Я не приплетаю Барджина, - поправила его Даника. - Это ты. - Она продолжила быстро, перебив готового возражать Кеддерли. - Ты таскаешь Барджина повсюду с собой, - обьяснила она, - как призрака, наполняющего каждую твою мысль.
Лицо Кеддерли выдавало его смущение.
- Как с раненным орогом в горах, - сказала Даника, ее тон смягчился. - Оставь мертвого Барджина позади. Прошу тебя. К его смерти привели его собственные действия. Ты же делал то, что должен.
- Тебя не волнует, что ты убила человека? - Кеддерли спросил, будто обвиняя.
- Волнует, - ответила Даника, - но я знаю, что если бы был шанс начать все сначала, Тиеннек бы умер так же, как сейчас. Можешь ты сказать другое о Барджине?
Кеддерли мысленно вернулся к событиям в катакомбах Библиотеки Наставников. Они были так близки, словно произошли сегодня утром, и в то же время, как будто это было сотни лет назад. Кеддерли не знал ответа на вопрос Даники, а она и не ждала его, вспомнив что Эльберет, связанный и униженный, ждал их помощи. Кеддерли последовал за Даникой, его глаза не отрывались от мертвого Тиеннека, пока варвара не скрыла из глаз опускающаяся крыша.
Эльберет не моргнул и глазом за то время, что потребовалось Данике и Кеддерли чтобы освободить его. Он не проявлял слабости, не показывал унижения беспомощности и плена. Только гнев светился в серебряных глазах эльфа и отражался в его резких движениях. Как только он был свободен, он ринулся прочь из рухнувшего шатра, пробиваясь сквозь шкуры с яростью.
Иван и Пикел стояли у полога шатра Дориген. Иван держал кристальные кинжалы Даники, любуясь золотым тигром на одной рукоятке и серебряным драконом на другой. Пикел держал толстую пурпурную мантию, а другой рукой безуспешно пытался заставить диски Кеддерли возвращаться в полете обратно в его широкую ладонь. У ног гномов лежали рюкзак и посох Кеддерли.
Кеддерли и Данике было нетрудно догадаться, куда направляется Эльберет.
- Мой меч! - крикнул эльфийский принц гному. Эльберет протянул свою тонкую руку в сторону Ивана. Когда Иван немедленно не отреагировал, Эльберет выхватил меч прямо из-за пояса Ивана.
- Жалкая игрушка, - Иван заметил Пикелу. - Он бы сломался, если бы я им обо что-нибудь ударил.
В мгновение ока, Эльберет приставил клинок к толстой шее Ивана.
- Я тоже рад тя видеть, - ответил гном.
- О-оу, - заметил Пикел.
- Если будешь с ним играть, наверняка поранишься, - спокойно добавил Иван, выдержав взгляд сереброглазого эльфа.

Предыдущая страница 19 Следующая страница


Серебристые тени 20

Это продолжалось несколько долгих, неприятных минут, схватка двух характеров, балансировавшая на грани кровопролития.
- У нас нет времени на это, - примиряюще сказал Кеддерли, подойдя осмотреть свой мешок. Том Вселенской Гармонии был на месте, к его облегчению, так же как и световая труба. Все его вещи были здесь, по сути, за важным исключением арбалета.
Даника была более прямолинейна. Она решительно отвела меч Эльберета в сторону и встала между эльфом и гномом, по очереди одарив их своим бескомпромиссным взглядом.
- У нас что, не хватает врагов? - воскликнула девушка. - Орды чудовищ окружают нас, а вы двое решили драться друг с другом?
- Я никогда не видел большой разницы между орком и гномом, - отрезал Эльберет.
- Оо, - ответил уязвленный Пикел.
- Я тя вижу в таком же свете, вот, - парировал Иван.
- Оо, - сказал Пикел, взглянув на Ивана с уважением.
Эльберет задержал дыхание. Даника увидела как он сжал меч.
- Они спасли нас, - напомнила Даника Эльберету. - Если бы не Иван и Пикел, мы сейчас были бы пленниками Дориген — или мертвецами.
Эльберет нахмурился при этих словах. - Ты победила бы варвара в любом случае, - возразил он, - так что мы были бы свободны.
- Сколько орогов и орков могло прибежать на крики Тиеннека, если бы гномы не втянули их в битву снаружи? - вставил Кеддерли.
Брови Эльберета не разошлись, но он опустил меч в ножны. - Когда все кончится... - предупредил он Ивана, дав окончанию угрозы повиснуть в воздухе.
- Когда все закончится, тя уже здесь не будет, - фыркнул Иван в ответ, и самоуверенность его тона свидетельствовала, что он знает что-то, что неизвестно другим.
Он заставил их подождать некоторое время, прежде чем дать объяснение. - Сколько у тебя народу, эльф? - спросил он. - Сколько будут драться с ордой, что пришла в твой лес?
- Теперь еще двое, - ответил Кеддерли.
- Если ты говоришь обо мне и о братце, то несешь ерунду, - сказал Иван. - Я не собираюсь умирать за каких-то там эльфов!
- Не только за эльфов, Иван, - объяснил Кеддерли. Он огляделся вокруг, чтобы привлечь их внимание. - Эта битва… эта война выходит далеко за пределы Шильмисты, я боюсь.
- Откуда ты знаешь? - спросила Даника.
- Дориген служит Талоне, - ответил Кеддерли. - Мы подозревали это по рукавицам, что Эльберет снял с багбэров, прежде чем мы еще пришли сюда. Теперь же связь неоспорима. - Он глянул на Пикела. - Ты помнишь импа, который ужалил тебя?
- Оо, - ответил гном, потирая плечо.
- Этот самый имп был с Дориген в ее шатре, - объяснил Кеддерли. - Она и Барджин из одной шайки, и они напали на Библиотеку, а теперь на лес, а потом...
- А потом вся страна будет в опасности, - Даника закончила за него, - и худшие опасения наставников станут явью.
- Так что, ты и твой брат должны драться, - Кеддерли сказал Ивану. - Если не за эльфов, то за кого-нибудь еще.
Темные глаза Ивана сузились, но он не мог оспорить логику юного клерика.
- Это хорошее место чтобы начать, - продолжил Кеддерли, надеясь выковать союз. - Мы не можем позволить нашим врагам закрепиться в Шильмисте, и помощь братьев Болдершолдеров здорово пригодится в нашем деле.
- Ну ладно, эльф, - сказал Иван, посмотрев сперва на Пикела для подтверждения. - Мы те помогём, хоть от тя благодарности и не дождемся.
- Ты что, считаешь, что я соглашусь... - начал Эльберет, но взгляд Даники оборвал его.
- Тогда деритесь, - Эльберет сказал вместо этого. - Но можешь не сомневаться, гном, что когда все кончится, ты и я побеседуем о нашей встрече в шатре.
- Тя здесь не будет, - вновь повторил Иван.
- Почему ты так говоришь? - спросил Кеддерли.
- Потому шо я видел врага, парень, - печально ответил Иван. - Их сотни, говорю те. Ты думаешь, шо эльфы столько побьют?
Эльберет тряхнул головой и отвернулся.
- Вот, - сказал Иван, указывая на дерево где он заметил неуловимую Хаммадейн. - Если не веришь мне, так спроси фею!
Эльберет так и сделал, и когда он вернулся после разговора с Хаммадейн, его лицо было белым как мел.
- Мы не можем здесь оставаться, - сказала Даника, пытаясь отвлечь эльфа от его мыслей. - Пойдем за колдуньей?
- Нет, - рассеянно ответил Эльберет, его глаза глядели далеко на юг. - Они сражаются у Холма Звезд. Я должен идти к своему народу.
- Это хорошее решение, - согласился Кеддерли. - Дориген слишком опасна. У нее есть шпионы... - он остановился, увидев как Даника пробормотала имя их отсутствующего спутника и стукнула кулаком в ладонь. Кеддерли, однако, не выразил согласия. Он отказывался верить что Киеркан Руфо, при всех его недостатках, мог по своей воле доносить колдунье.
Но Кеддерли не мог не признать затем, что он просто не знает, во что верить.

***

Дориген приближалась к лагерю Рагнора осторожно, не уверенная в том, как непредсказуемый огриллон будет действовать теперь, когда война получила столь неожиданный поворот. Она отсутствовала, охотясь на Кеддерли и его друзей, когда Рагнор начал свое наступление на эльфийский лагерь. Тем не менее, даже без ее помощи, огриллон обратил эльфов в бегство и отбросил их на много миль к югу.
Дориген проклинала свою глупость. Она сообщила Рагнору расположение эльфов; она должна была предвидеть, что этот задира двинется на них, учитывая что ее нет рядом чтобы делить с ней победу.
Теперь Дориген оказалась в неудобном положении, ведь в то время как планы огриллона оказались успешны, планы Дориген потерпели крах. Она все же собиралась встретиться с Рагнором в любом случае. Ее магическая энергия была растрачена в тот день, и ей нужен был Рагнор, даже если она не была нужна ему.
- Где мои воины? - первое что пролаял ей здоровенный огриллон, когда она вошла в его шатер. Рагнор хитро оглядел своих элитных стражей-багбэров, заметив что впервые видит Дориген без ее варвара. - И где кусок мяса, которого ты таскала с собой? - спросил он.
- Мы встретили могучих врагов, - ответила Дориген и тут же продолжила, повысив голос чтобы заглушить смех багбэров. - Тебе не следует слишком упиваться своей временной победой.
- Временной? - взрычал огриллон, и Дориген подумала что, возможно, слишком надавила на огриллона. Она почти ожидала, что Рагнор бросится на нее и зарубит.
- Четыре десятка эльфов мертвы! - продолжил огриллон. - Шестерых я убил своими руками! - Рагнор продемонстрировал ужасное ожерелье из двенадцати эльфийских ушей.
- А каковы потери? - поинтересовалась Дориген.
- Это не имеет значения, - ответил Рагнор, и Дориген поняла по тому, как вздрогнул Рагнор, что эльфийский лагерь достался нелегко. - Эльфов мало, а моих ребят множество, - продолжил огриллон. - Я не побоюсь положить хоть две тысячи, чтобы Шильмиста пала к моим ногам.
- Твоим ногам? - лукаво переспросила Дориген, отметив что Рагнор применил единственное число. В первый раз с тех пор как она вошла в шатер, в глазах огриллона промелькнул трепет.
- Ты ушла по личным причинам, - возразил Рагнор, почему-то подавленный. - Время пришло наступать, и я пошел. Я ударил всеми силами какие имел. Я сам возглавил атаку, и несу на себе боевые шрамы!
Дориген с уважением склонила голову, чтобы успокоить возбужденного зверя. Рагнор сказал ей больше, чем требовалось. Он знал что ее не будет, но она не сказала ему, что будет далеко от лагеря. По каким-то причинам, Рагнор выбрал это время для наступления, без помощи Дориген. Если огриллон так неколебим в убеждении что Шильмиста попадет в его власть, а не Замка Троицы, Дориген боялась предположить, как далеко независимость Рагнора заведет его.
Она не имела ни малейшего желания находиться поблизости, когда огриллон решит, что ему не нужен Замок Троицы.
- Я пойду отдохну, - сказала она, снова поклонившись. - Прими мои поздравления с твоей великой победой, могучий Генерал. - Рагнор не мог скрыть радость при звуке этих слов. Решив что на этой ноте лучше и закончить, Дориген покинула шатер, подумав что это странно, что такой беспощадный убийца как Рагнор может так легко купиться на лесть.
- Он получил шрамы, - заметил Друзил, сидящий на плече Дориген, вскоре после того как чародейка отошла от шатра. Имп материализовался. - Он боялся, что ты возьмешь управление войной, и что он станет не нужен.
- Давай лучше надеяться, что он все еще считает нас нужными, - ответила Дориген. - Ему не понравится, когда он узнает, сколько воинов я потеряла.
- Не говори ему, - предложил Друзил. - Я не думаю что Рагнор умеет считать.
Дориген резко повернула голову к импу. - Не вздумай никогда больше недооценивать огриллона! - прикрикнула она. - Любая ошибка положит быстрый конец нашим жизням.
Друзил заворчал и зашипел, но ничего не возразил. - Каковы твои планы? - спросил он, выждав достаточно времени, чтобы Дориген могла остыть.
Дориген остановилась чтобы обдумать вопрос. - Посмотрим, где я могу быть полезна, - ответила она.
- Ты отпустишь сына Абаллистера? - Голос импа звучал удивленно.
- Никогда! - отрезала Дориген. - Этот Кеддерли из Каррадона опасный тип, как и его друзья. Когда эта война окончится, какой бы путь не избрал Рагнор, юный Кеддерли нам пригодится. - Ее глаза сузились, как будто она вспомнила что-либо важное.
- Ты все еще связываешься с Киерканом Руфо? - спросила она.
Друзил засмеялся, грубый хохот звучал как кашель от его резкого голоска. - Связываюсь? - откликнулся он. - Вторгаюсь, лучше сказать. Киеркан Руфо носит амулет. Его разум открыт мне.
- Так прочитай его мысли, - приказала Дориген. - Если Кеддерли вернулся в лагерь эльфов, я хочу знать.
Друзил как всегда пробормотал что-то и исчез, но Дориген, захваченная интригой разворачивавшейся вокруг нее, уделила его жалобам мало внимания.

***

- Покуда мы не направимся к холму, - грубо сказал Иван, - у нас с братом есть кой-чего, на что вам надо посмотреть.
Эльберет посмотрел на гнома недоуменно, пытаясь представить, какой еще ужасный сюрприз готовит ему Иван на сей раз. Но когда они прибыли в маленький гномий лагерь, всего лишь в миле от их пути, взгляд Эльберета на Ивана сменился на изумленный. Погребенное под пирамидой замшелых камней, там лежало тело эльфа, в котором Эльберет узнал Ралмарита, своего друга, убитого в бою с колдуньей.
- Откуда он у вас? - потребовал эльф, со смесью подозрения и облегчения.
- Отобрали у гоблинов, - сказал Иван, постаравшись убрать из своего голоса любой оттенок сочувствия. - Мы решили, что даже эльф заслуживает лучшей могилы, чем гоблинский желудок.
Эльберет вновь повернулся к телу Ралмарита и не сказал более ни слова. Даника подошла и встала на колени рядом с ним, положив руку на его тонкие плечи.
- Они двое сдружились штоль, эй? - Иван сказал Кеддерли, и юный священник вынужден был закусить губу, чтобы скрыть свои чувства — и прогнать их из своей головы. Он должен верить в Данику, и в их любовь, решил он, а их положение слишком опасно, чтобы допустить раскол между ним и Эльберетом.
Даника неоднократно кивала в сторону Ивана и Пикела, подталкивая эльфа поблагодарить их. Однако Эльберет не отреагировал. Он лишь прошептал слова прощания своему другу и бережно затворил курган, оставив тело Ралмарита лесу, который погибший эльф так любил.
Шильмиста была на удивление тиха, пока пятеро спутников незаметно пробирались к Даоин Дан. Он остановились на небольшой привал, а Эльберет отправился вперед, разведать путь и поискать Хаммадейн или кого-либо еще из лесного народа, чтобы собрать сведений.
- Ты должен извинить Эльберета, - Кеддерли сказал Ивану, используя возможность стать миротворцем.
- А кто такой Эльберет? – с ухмылкой спросил Иван, не отрываясь от своей работы по привинчиванию рога обратно к его шлему. Гном скривился и затянул винты как можно туже, поскольку у него не было глазури, чтобы сделать все как было.
- Он принц Шильмисты, - Кеддерли продолжил, содрогнувшись от неколебимого гномьего упрямства, но при этом игнорируя его. - А Шильмиста может стать залогом успеха в нашей борьбе.
- Я не шибко питаю надежды на нашу борьбу, - мрачно ответил Иван. - Твоя горстка эльфов ничего не сможет поделать с той силой, что идет сюда.
- Если бы ты так считал, ты бы не согласился пойти с нами, - возразил Кеддерли, решив что нашел щель в железной защите гнома.
Скептическая улыбка Ивана прогнала эту мысль. - Я не упускаю шанса вышибить нескольким оркам мозги, - ответил гном. - А еще мы с братом нужны тебе и девчонке.
Кеддерли не мог больше бороться с будто бы нескончаемой угрюмостью Ивана, и пошел прочь, покачав головой Данике и Пикелу, проходя мимо них. Через несколько минут, Эльберет вернулся на стоянку и обьявил что путь к холму чист.
Даоин Дан был не таким, каким Кеддерли запомнил его. Прежде прекрасный, холм Звезд стоял разоренный и почерневший, его густая трава помята ногами чудовищ, а его роскошные деревья порублены и сожжены. Хуже всего была вонь. Стаи падальщиков пролетали над головами спутников, за трупами — и среди них немало эльфов — которые были оставлены гнить.
Даже Иван не стал ничего говорить при виде потрясения Эльберета. Вместо этого, Иван позвал Пикела в сторону, и вместе они начали рыть братскую могилу.
Принц эльфов бродил взад-вперед по полю брани, осматривая тела своих соотечественников, чтобы узнать, кто из эльфов пал. Многие тела, однако, были изуродованы, и стоический эльф лишь печально покачал головой Данике и Кеддерли, когда они последовали за его молчаливым дозором.

Предыдущая страница 20 Следующая страница


21 Роберт Сальваторе

Они похоронили эльфов, Даника принесла благодарность гномам, хотя упрямый Эльберет не стал, затем они начали обыскивать весь холм. Эльберет направился к деревьям, пытаясь понять, что же здесь случилось, и где теперь могут быть его друзья и враги. Иван и Пикел отправились осматривать пещеры. В одной из них они нашли полусъеденные тела лошадей, но к счастью, Теммерисы среди них не было.
В другом зале, в пещере Галладеля, они сделали открытие которое Кеддерли счел важным. Несколько книг и свитков валялись на полу, как будто эльфийский король собирался в спешке, быстро выбирая что взять с собой, а что оставить. Там было много несущественных записок, но в одном углу Кеддерли нашел древний том, обернутый в черную кожу и носящий руны высших эльфов, означающие "Д", "К," и "к". Кеддерли взял книгу дрожащими руками, подозревая о содержании. Он осторожно откинул ремешок и открыл ее.
Чернила расплылись, и на странице было множество символов, которые Кеддерли не мог понять. Однако, здесь было имя, которое Кеддерли ожидал увидеть, Делланиль Квиль'квиен, древний король Шильмисты и один из легендарных героев леса.
- Что ты там нашел? - раздался голос Эльберета от входа в пещеру. Он стоял рядом с Даникой; Иван и Пикел двинулись к другой норе.
- Твой отец не должен был это бросать просто так, - объяснил Кеддерли, оборачиваясь и показывая фолиант с черной обложкой. - Это книга Делланиля Квиль'квиена, бесценный труд.
- Я удивлен, что мой отец вобще ее взял, - ответил Эльберет, - но я не удивлен, что он ее бросил. Книги не имеют для него значения. Они написаны старинным слогом, со множеством символов, которые теперь не понимает никто в Шильмисте. В книгах нет ничего для нас. Можешь забрать ее в свою Библиотеку, если хочешь.
- Ты не прав, - сказал Кеддерли. - Делланиль Квиль'квиен - один из ваших величайших героев. Его подвиги, его магия, могли бы послужить хорошим примером в наше смутное время.
- Как я уже сказал тебе, - ответил Эльберет, - мы даже не можем больше прочитать эту работу. И ты не сможешь. Многие символы не используются уже века. Пойдем, - сказал Эльберет двоим людям, - нам нужно двигаться. Даже когда мы болтаем, мой народ, возможно, ведет новый бой, и я не хочу оставаться в этом разоренном месте дольше, чем это необходимо. - Эльф вышел в полуденный свет. Даника подождала у выхода Кеддерли.
-Ты берешь книгу? - спросила она, видя как он кладет ее в мешок.
- Я не согласен с Эльберетом насчет книги, - ответил Кеддерли. - В речах Делланиля может быть что-то, что поможет нам в войне.
- Но ты даже не можешь прочитать ее, - сказала Даника.
- Посмотрим, - ответил Кеддерли. - Я переводил многие работы в Библиотеке. Теперь, в конце концов, у меня есть дело к которому я привычен — как у тебя, кода ты вступаешь в схватку.
Даника кивнула и не сказала более ни слова. Она вывела Кеддерли из пещеры вниз, где эльфийский принц ожидал, когда гномы закончат свои поиски.
Кеддерли книга казалась даром свыше. Он действительно не верил, не смел надеяться, что найдет что-нибудь действительно важное в книге, даже если сумеет перевести странные руны. Но даже просто мысль, что ему предстоит трудиться для общей цели спасения леса, используя свои уникальные способности, заставляла юношу шагать веселее.
И самое главное, находка и работа с книгой Делланиля Квиль'квиена отвлекала Кеддерли от насилия. Он будто вернулся в прежние времена, когда Барджин еще не пришел в Библиотеку Наставников, когда приключения встречались только в древних книгах.
Возможно, эта работа затмит ужасную реальность, так неожиданно окружившую юношу.

Глава 15
Высоко метить

- Мы можем пройти мимо них в миле к югу, - объявила Даника, присоединившись к остальным в маленькой вечнозеленой роще, в которой они нашли убежище. - Вражеские линии здесь не широки. Мы окажемся позади них прежде, чем они даже поймут, что мы прошли.
План встретил одобрение Кеддерли, но Иван и Пикел выглядели не особо довольными новостью, что им пришлось пройти столько, но им вряд ли встретится шанс размозжить череп хоть одному орогу. Спутники отошли на несколько миль от Даоин Дан без единого происшествия, хотя следы врагов — зарубки и подпалины почти на каждом дереве — были болезненно очевидны. Наконец, спутники нашли врагов вдоль бурной реки, и их линия тянулась будто на всю ширину леса. Народ Эльберета, повидимому, остановился за рекой, и разбил лагерь под защитой ее крутых берегов.
Эльберет сразу не выразил приятия плана Даники.
Он тоже ходил в разведку, и в то время как Даника нашла место для возможного прорыва в эльфийский лагерь, принц эльфов нашел то, что могло изменить весь ход войны.
Недалеко к западу от них, на высоком холме над рекой, с которого открывался вид на земли к югу, стоял вражеский лагерь, полный шатров — только шатры Эльберет и видел. - Я нашел лагерь их вождя, - заявил Эльберет Данике. - По крайней мере, я так думаю.
- Он хорошо охраняется, наверняка, - вынужден был вставить Кеддерли, заметив блеск в миндальных глазах Даники.
- Возможно, - ответил Эльберет, не особо считаясь с беспокойством юноши, - но не лучше, чем любая другая позиция во вражеских рядах.
- За исключением разрыва, который нашла Даника, - ответил Кеддерли, его желание вернуться к эльфийским дружинам, не вступая в бой, явственно звучала в его в его почти яростном тоне.
- Не боись, - Иван прошептал Кеддерли. - Мы с братцем сами устроим свои собственные прорывы.
- Что ты скажешь, Даника? - спросил Эльберет. Кеддерли не был уверен, что ему нравится, что эльфийский принц, который никогда не учитывал ничьего мнения, кроме собственного, обратился к Данике за одобрением.
- Если мы достанем вражеского предводителя, мы можем переломить ход войны, - Эльберет добавил прежде, чем девушка успела ответить.
Кривая улыбочка Даники дала ответ Кеддерли прежде, чем любительница приключений даже открыла рот.
- Это выглядит отчаянным шагом, - начала она, но в ее тоне не было страха. - Отчаянным шагом для отчаянной ситуации.
- А-га! - сердечно согласился Пикел. Кеддерли нахмурился на гнома, и тот спрятал свою широкую улыбку.
Эльберет быстро присел на колени и смел перед собой несколько сосновых шишек. Он взял палку и нарисовал карту района холма.
- Нас всего пятеро, - напомнил им Кеддерли, хотя никто не слушал.
- Я слышал, предводителя зовут Рагнор, - начал Эльберет, - чудовищная тварь, полукровка, как считают мои разведчики, у него есть примета - клык над верхней губой.
- Чудесно, - мрачно пробормотал Кеддерли. На сей раз, Иван уделил ему внимание - пнув его в лодыжку.
- Если Рагнор в лагере, то мы можем полагать, что он отделяет себя от остальных самыми страшными охранниками, каких найдет.
- Чудесно, - сказал Кеддерли вновь. Даника двинула ему локтем под ребра. Молодой священник начал опасаться, что может даже просто не дойти до вражеского лагеря, если не прекратит свои комментарии.
- И каких чудовищ ты видал? - спросил Иван, склонившись над самодельной картой ближе, чем кто-либо.
Эльберет, казалось, был удивлен интересом гнома. - Багбэров, в основном, - ответил эльф. - На самом деле, я ожидал более заметных стражей, огры, в крайнем случае, или один-два великана.
Кеддерли вздрогнул, но промолчал. Ороги, огромные и сильные, стали для него шоком; чудовищный рост огров едва не привел его в обморок. Что с ним будет, гадал он, если ему придется встретиться лицом к лицу с настоящим великаном?
- Так можешь ли ты быть уверен, что это лагерь вождя? - спросила Даника.
Эльберет раздумывал мгновение, затем покачал головой. - Я только предполагаю, - признал он. - Я не видел других шатров вдоль их линий, только грубые шалаши из веток. А как раз этот утес очень удобен для вражеского предводителя, чтобы наблюдать, что происходит на юге.
- Может быть, это лагерь Дориген, - вставил Кеддерли.
- По любому, - рявкнул Иван, похлопав огромным топором по ладони, - мы сможем задать жару кому-то из них!
Вновь, Эльберет был удивлен интересом гнома.
- Я не знаю, как нам лучше подойти, - честно сказал эльф. - Если мы подберемся как можно ближе, возможно, мы сможем найти подходящее место для атаки.
- В каком порядке? - спросил Иван.
Эльберет уставился на него с непониманием.
- Так я и думал, - заметил гном. - Ты все думаешь делать сам, а не руководить битвой. Отойди, эльф. У меня есть план!
Эльберет не шелохнулся и не моргнул.
- Слышь, ты, упрямый сын осины, - заорал Иван, тыкая толстым пальцем в сторону Эльберета. - Я знаю, шо ты сомневаешься в моей дружбе — и ты прав, я тя другом не считаю. И когда война кончится, ты да я еще обсудим это. Не надейся, шо я забыл это хоть на мгновение! И меня не волнует ни твой народ, ни твой вонючий лес, вот!
Вопль Пикела заставил разошедшегося Ивана сбавить обороты.
- Ну, моему братцу нравится твой лес, - добавил Иван, чтобы охладить взбешенного будущего друида. Он повернулся назад на Эльберета. - Но, при всех своих подозрениях, ты не смей сомневаться в моей дружбе с Кеддерли и Даникой. Если они идут, то мы с братом будем драться за них, и я бьюсь об заклад, шо мой топор снесет больше голов, чем твой жалкий меч!
- Посмотрим, чего стоит твоя похвальба, - сказал Эльберет, его серебряные глаза сузились. При всей своей гордости, Эльберет не мог не признать, что больше привык работать в одиночку, и что Иван мог бы быть более успешным в подготовке атаки. Его суровое выражение лица не изменилось, но он отодвинулся от карты, давая гному свободу действий.
Иван низко согнулся над рисунком, ворча и подергивая себя за все еще покрытую сажей бороду. - Какая глубина реки возле утеса? - спросил он.
- Мне по пояс, полагаю, - ответил эльф.
- Хммм, - пробормотал гном. - Глубоковато, чтобы идти этим путем. Нам ведь надо врезать им хорошенько и утекать на восток, где ты — он указал на Данику - видела проход.
- Наши жизни не имеют значения, - сказал Эльберет. - Если мы сможем убить предводителя врагов, уйдем мы живыми или нет, нас не должно волновать.
Челюсть Кеддерли отвисла.
- Это твоя жизнь не имеет значения, - согласился Иван, - но кой-кто из нас хочет сохранить свою шкуру, спасибо.
Вздох Кеддерли прозвучал как в благодарность Ивану.
- Но если мы сможем врезать им достаточно крепко и быстро, нам понадобится путь для отступления, - продолжил Иван. - Лучше для нас, если ты возьмешь свой лук, эльф, когда поведешь нас внутрь, а я возьму молот или два, чтобы выбить паре багбэров глаз. Вот шо я надумал. Ты, эльф, и Даника поведете нас внутрь. Вы двое самые быстрые, попытаете счастья с вождем. Кеддерли пойдет следом, глядя в оба, где он может быть нужнее.
Кеддерли понял, что Иван вежливо попросил его не путаться под ногами — не то, чего он ожидал.
- Мы с братаном будем прикрывать тыл, - продолжил Иван. - Так вы не будете беспокоиться, шо багбэр врежет вам в спину.
Эльберет изучил картину и мало что мог добавить к плану Ивана. Он казался крепким, хотя эльф был удивлен, что гном сделал ему предложение самому сражаться с Рагнором. Эльберет полагал, что Иван сам захочет этой славы.
- Подозреваю, что Дориген тоже здесь, - вмешался Кеддерли, все еще не в восторге от самой идеи.
- Тогда мы сможем нанести еще больший урон нашим врагам, - ответил Эльберет.
- Многие из моих боевых приемов придуманы против волшебников, - добавила Даника, даря Кеддерли то утешение, в котором он явно нуждался. - Как и в прошлую мою встречу с Дориген, я думаю, что у чародейки мало что найдется в ее репертуаре, чтобы поразить меня.
- Если тебе не придется драться со множеством багбэров или каких-то других чудовищ, - настаивал Кеддерли. - Тогда ты станешь легкой целью для какой-нибудь волшебной стрелы Дориген.
- Это уж твоя забота, - решил Иван. - Следи за колдуньей. Если увидишь ее, пристрели ее из своего самострела.
- У меня его нет, - сказал Кеддерли.
- Тогда бей своим посохом, или вон той игрушкой, что болтается у тебя на веревке, - сказал Иван.
- Дориген забрала мой арбалет, - сказал Кеддерли, на грани паники. Никто из остальных, похоже, не разделял его опасений по этому поводу. Все вместе, они глядели на Ивана, чтобы тот продолжал свой план.
- У нее мой арбалет и несколько магически заряженных стрел! - Кеддерли сказал вновь, еще более тревожно.
- Ну, если Дориген предпочтет это оружие своим заклинаниям, нам придется спасаться бегством, - сказала Даника, ее спокойный тон высмеивал страхи Кеддерли.
- Мы будем надеяться, шо она стреляет не так хорошо, как ты, парень, - добавил Иван. Столь же беззаботный, он вернулся к своему плану. - Я думаю, сумерки это лучшее время чтобы приступить, когда солнце начнет садиться, но прежде, чем темнота лишит наших друзей-человеков способности видеть.
Эльберет взглянул на Данику, та кивнула в подтверждение.
- Когда вы покончите с главным гадом, мы с Пикелом выведем вас оттуда, - Иван объяснил Эльберету. - Мы прорубим путь, по которому вы смогли бы проскакать на лошадях!
- В этом мы не сомневаемся, - сказала Даника, и даже Эльберет, столь злой на гнома лишь несколько минут назад, не сделал саркастических замечаний.
- Все, пошли, - сказал Иван, подбирая свой огромный топор. Он сделал Эльберету знак рукой, чтобы тот вел их.
Отряд тихо перешел под сень раскидистых сосен, и стал дожидаться, когда померкнет дневной свет. Кеддерли сел на западном краю тени, используя каждое оставшееся мгновение светового дня для усердной работы над книгой. Сперва Даника решила, что он все еще пытается перевести книгу Делланиля Квиль'квиена, но потом она увидела, что он держит Том Вселенской Гармонии, священную книгу Денейра.
- Здесь есть заклинания, которые могут пригодиться, - объяснил Кеддерли под ее любопытным взглядом.
Лицо Даники выдавало ее удивление; она никогда не видела, чтобы Кеддерли применял чары клериков кроме простейшего малого исцеления, никогда не расценивала его как священника.
- Я провел всю свою жизнь в ордене Денейра! - воскликнул Кеддерли, заслужив оплеуху от сидящего рядом Ивана и громкое "Шшшш!" от Пикела.
Кеддерли вернулся к книге. - Здесь есть заклятие тишины, - прошептал он, - которое может помешать Дориген, если та появится на поле боя и прибегнет к своей магии.
Он видел, что не убедил Данику, и он на самом деле не мог подобрать слова, чтобы спорить с этим. Кеддерли мало прежде исполнял церемоний, однажды он создал купель святой воды (в которой он поместил бутыль, где было ужасное Проклятие Хаоса), но по правде, он никогда не занимался всерьез клерикальной магией. Он был служителем Денейра, бога искусств и литературы, в первую очередь потому, что вырос в этом ордене в Библиотеке Наставников и потому, что принципы Денейра так подходили рассудительной и доброй натуре Кеддерли. Кеддерли провел почти столько же времени со священниками Огмы, бога знаний, и втайне считал себя служителем обоих — к окончательному возмущению Наставника Авери Шелла.

Предыдущая страница 21 Следующая страница


Серебристые тени 22

- Пора идти, - прошептал Иван. Кеддерли напоследок пробежал глазами заклятие тишины, надеясь, что если возникнет нужда, ему хватит сил применить его. Полный трепета — может быть, лучше было выучить заклинания исцеления? — он сунул том назад в сумку, рядом с книгой Делланиля.
Они начали осторожно подниматься по травянистому склону, что вел к утесу с шатрами. Даника остановила их на подходе и исчезла в кустах, появившись через несколько мгновений.
- Часовой, - обьяснила она, когда вернулась.
- Багбэр? - спросил Эльберет.
- Гоблин.
- Дохлый гоблин, - пробормотал Иван, благодарно подмигнув Данике, а Пикел весело добавил, "Хе-хе."
Они залегли на привал в густых зарослях прямо под вражеским лагерем. Травянистый склон был издевательски тих. Несколько багбэров слонялись без определенного направления, и, через открытые пологи крайних шатров, компаньоны могли видеть остальных, торчащих тут и там. Главный шатер, на гребне холма, привлекал внимание спутников. Хотя и меньший чем два других шатра, он был куда лучше сделан и оставлял мало сомнений, где вражеский лидер - если это был действительно лагерь Рагнора - должен находиться.
- Сейчас или никогда, - Иван прошептал Эльберету. Эльф повернулся к гному и нетерпеливо кивнул. Затем Эльберет глянул на Данику, они вскочили из кустов и бешено ринулись по склону.
Пригнув голову, работая руками и ногами в совершенной гармонии, Даника быстро обогнала эльфа. Она ударила первых двух багбэров прежде, чем они даже поняли, что на них напали. Колени и локти дико завертелись, а за ними и багбэры, которые покатились под откос без малейшего желания вернуться в бой с безумной девушкой.
Эльберет догнал Данику, когда второй багбэр улетел прочь, эльф бросился на третьего монстра, столь же удивленного, но имевшего больше времени чтобы подготовиться встретить длинным копьем нападающих.
Взгляд эльфийского принца был направлен мимо твари, на полог лучшего тента в котором, он считал, был Рагнор. Он даже не взглянул на копье, выброшенное в его сторону.
Его верный меч свистнул поперек, переломив грубое оружие багбэра прежде, чем оно достигло цели. Эльберет пробежал мимо застывшего багбэра, поразив его мечом в колено на ходу, чтобы тот не мог последовать за ним вверх по холму.
Невезучая тварь, согнувшись от раны, по случайности осталась на пути Даники, когда та последовала за эльфом. Не замедлившись, она отвесила пинок, полностью синхронный ее бегу, попав согбенному монстру прямо в челюсть и отбросив его на землю.
Упавший зверь заметил бегущего следом человека секундой спустя, затем почувствовал тяжелый топот гномьих башмаков. Последнее, что увидел багбэр в своей жизни, был быстро опускающийся топор.
По всему лагерю били тревогу; два боковых шатра распахнулись, множество багбэров и несколько гоблинов рассыпались по травянистому холму.
- Больше чем мы думали! - проревел Иван.
Кеддерли прижимал к себе диски и посох, надеясь, что он не будет вынужден применять их. Он безумно озирался, ожидая и опасаясь, что Дориген проявит себя, и пытался держать заклятие тишины в уме, несмотря на растущую суматоху вокруг него.
Даника и Эльберет расширяли брешь впереди Кеддерли, а Иван и Пикел неожиданно вступили в бой позади него. Он обернулся, затем повернулся назад, оглядел все вокруг, увидев как багбэры — их все больше прибывало из шатров — начали окружать маленький отряд.
Эльберет и Даника не обращали внимания на события вокруг них. Их цель была в поле зрения, и их шаги ускорились, когда жирный, грубый монстр вышел из главного шатра. Они тут же поняли, что это Рагнор вышел встречать их, огромный и ужасный, и с тем самым клыком, торчащим над верхней губой.
Стоя на самом верху утеса, огриллон злобно улыбался и подманивал их к себе.
Даника, однако, поняла, что им не достать его. Отряд их трех багбэров приближался со стороны, и клин чудовищ готов был врезаться между их вождем и нападающими. Даника была уверена, что обгонит их, если будет бежать со всех ног, но у Эльберета не будет шанса встретиться с Рагнором.
- Беги! - закричала она эльфу, и повернула в сторону, чтобы встретить противников.
Она поднялась высоко, заставив чудовищ поднять их копья, затем нырнула на траву и скользнула в сторону, подрезав их под ноги и отправив всех троих кувырком вниз мимо нее.
Первым побуждением Эльберета было бежать к ней, зажатой между столь могучих противников, но эльф продолжил свой путь, понимая, что Даника действовала ради его успеха и напоминая себе, что их жизни не могут перевесить возможность уничтожить Рагнора.
Если огриллон и испугался, он этого не показал. Эльберет налетел быстро и жестко, его меч вращался и разил, используя скорость вращения, чтобы наносить удары быстрее, чем Рагнор мог защищаться.
Кровь брызнула из плеча монстра. Другая полоса расчертила его щеку. Но Рагнор продолжал улыбался, а преимущество Эльберета в неожиданности скоро закончилось.
Теперь был ход огриллона.

***

Кеддерли никогда не видел прежде такой безупречной командной работы. Братья-гномы стояли выше по склону, но даже так они не сравнялись по росту с гигантскими багбэрами, и их соотношение было двое на одного.
Но это уже не имело значения.
Иван наискосок рубанул своим топором, довольно далеко от цели. Багбэр легко отклонился назад, но тут Кеддерли понял, что выпад гнома был не более чем обманным финтом, чтобы подманить монстра. Поскольку Пикел неожиданно прервал свой бой и последовал за ударом своего брата низким выпадом своей дубины-бревна.
Колено задохнувшегося багбэра выгнулось назад — Кеддерли подумал, что это напоминает походку одной экзотической птицы, о которой он читал — и монстр упал назад, корчась в агонии.
Иван, между тем, не бил баклуши. Он использовал силу могучего удара, шагнув прямо позади своего пригнувшегося брата и заняв место Пикела напротив оставшихся двух чудовищ. Удивленные багбэры казалось, даже не сообразили, что случилось — движения гномов были так гармоничны — и они не сразу поняли разницу в боевом стиле гномов.
Они держали руки вытянутыми, удобный способ для защиты от широких взмахов дубины Пикела, но совершенно бесполезный перед сущей яростью Ивана. Гном ринулся под их длинные руки, бодаясь своей рогатой головой, кусаясь, пинаясь тяжелыми башмаками, и размахивая своим двусторонним топором в сериях коротких ударов.
Один из них пал, другой убежал прочь, прежде чем Кеддерли успел перевести дыхание.
- Оо! - благодарно взвыл Пикел, видя, как его брат быстро расправился с двумя, и откровенно повернулся спиной к последнему оставшемуся багбэру.
- Сзади! - Кеддерли закричал, еще не зная, что гном все держал под контролем.
Багбэр занес свое копье над головой и прыгнул, но Пикел пригнулся и бросился назад, ударив спиной под колени монстра. Багбэр с трудом удержал равновесие и не кувырнулся через гнома, но лучше бы он так сделал. Пикел присел на колено, взял свою дубину за тонкий конец, и засунул ее прямо багбэру между ног, отрывая тварь от земли.
Когда через некоторое время багбэр приземлился, все еще стоя на ногах, но несколько качаясь, Пикел оказался позади чудовища и перехватил поудобнее дубину. Гном вложил в свой замах весь свой немалый вес, ударив багбэра пониже спины.
Бездыханный монстр попытался закричать, и когда это не вышло, он вместо этого рухнул на колени, сжимая разбитую спину и глядя, как вращается мир.
- Жаль, что нет времени прикончить парочку этих, - проворчал Иван, когда он и Пикел двинулись в гору. Все больше багбэров надвигались на них со всех сторон, и крики тревоги звучали уже по всей округе, а не только на травянистом склоне.
Кеддерли сжал свое оружие и продолжил искать глазами Дориген, хотя он начинал понимать, что отсутствующая чародейка была самой малой из его проблем.

***

Каждый удар багбэра, казалось, проходил всего в дюйме от верткой девушки, и в какой бы невероятной позе Даника ни оказывалась, уворачиваясь от атак, она оставалась способна драться сама. Один багбэр радостно залаял, думая, что наконец достиг цели, но получил от Даники лишь ногой прямо по морде.
Даника вскочила на ноги, багбэр упал на колени позади нее. Она немедленно представила его себе как каменный блок и ударила головой в грудь монстра. Ребра - порядка дюжины — переломились пополам, но всего с одним ужасным хрустом.
Затем последовал второй.

***

- Еще одна голова эльфа для моей стены трофеев! - хохотал Рагнор. Эльберет поднял щит, чтобы отразить тяжелый меч огриллона, но его рука онемела от значительного веса невероятно могучего удара.
- Ты будешь хорошо смотреться среди своей родни! - прихвастнул Рагнор, размахивая своим ожерельем из эльфийских ушей прямо перед своим противником. Решив, что Эльберет смущен чудовищным зрелищем, Рагнор шагнул вперед. Эльберет, действительно пришедший в ужас, сумел отскочить назад от удара огриллона, но споткнулся в густой траве и едва не упал на одно колено. Вместо этого он быстро вскочил, шагнул навстречу продолжающейся атаке Рагнора и ударил своим мечом в бедро огриллона. Отличный ход, если не считать того, что свободная рука Рагнора схватила эльфа на ходу и с ужасающей силой отбросила Эльберета назад и наземь.
Тяжелый меч опустился на него, но погрузился наполовину в мягкую землю, когда Эльберет резко откатился вбок.
Эльф вновь поднялся на ноги, пока Рагнор вытаскивал свой меч. Эльберет быстро огляделся вокруг и увидел, что со всех сторон его спутники, похоже, почти окружены. Если ему хотелось одержать хоть подобие победы, ему нужно убить Рагнора быстро. Однако, когда он бросил короткий взгляд на огриллона, все выглядело не так просто. Быстрота и ловкость были на стороне Эльберета, но Рагнор мог перехватить все, что Эльберет мог в него бросить. Чтобы победить такого громилу требовалось время, много времени, чтобы свалить тяжелого монстра наземь, пиная и лягая пока кровь Рагнора не хлынет из сотен царапин.
- Будь ты проклят, - пробормотал Эльберет, и поставив весь свой мир на кон, благородный эльф бросился на Рагнора. Он ударил один раз мечом, затем, когда он оказался слишком близко чтобы использовать длинное лезвие, яростно ударил изукрашенной самоцветами рукояткой оружия.

***

- Нет времени! - проревел Иван, видя, что его план может потерпеть неудачу, поскольку так много багбэров, гоблинов, а теперь и отряд орогов, начали появляться у основания холма. Он повернулся к Пикелу и подмигнул. - Второй вариант!
- А-га! - Пикел радостно согласился.
Кеддерли хотел было спросить, что значит "второй вариант", когда Пикел бросился прямо на него, и прямо сквозь него, пронесясь по верху холма с ошеломленным юношей на буксире.

***

Рагнор и Эльберет сцепились в смертельных объятиях. Удары эльфа рассекли свиное рыло огриллона во все стороны, и полосы густой крови покрывали лицо чудовища. Рагнор все еще сохранял свою бесноватую улыбку.
Наконец, одна огромная рука схватила эльфа сзади за шею, и оттащила Эльберета на длину рук. Они все еще были слишком близко, чтобы удары меча были успешны, но рука Рагнора с мечом, схваченная у запястья рукой Эльберета со щитом, опасно раскачивалась над головой эльфа. Эльберет боялся, что огриллон пересилит его и опустит рукоять своего меча Эльберету на голову.
Страхи Эльберета утроились, когда Рагнор нажал тайную кнопку на крестовине и второе лезвие, блестящий стилет, выступило из рукояти меча, его страшное острие было всего в дюйме от головы Эльберета.
Эльберет яростно боролся, непрерывно пинал Рагнора в колени и пах. Огриллон только ухмылялся и тянул свою руку вниз.
Что-то ударило Эльберета в бок. Он увидел неожиданное недоумение на лице Рагнора, затем мир взлетел вокруг него. Он по пояс погрузился в реку, подвернул по ходу лодыжку и колено, затем он понял, что слышит ворчание Ивана и шум воды.
- Вы вырвали меня из боя! - зарычал Эльберет, хватая свой меч. - Я мог бы…
- Сдохнуть, - спокойно закончил Иван, хотя эльф имел в виду совсем не это. - Кончай хныкать, эльф, - сказал гном с иронической усмешкой. - И дай мне шлем, понял?
Эльберет заревел и зарычал, ища слова для ответа. К удивлению Ивана, эльф протянул руку и достал из воды плавающий шлем, даже пробежал несколько шагов вниз по течению, чтобы подобрать один из рогов, который выскочил.
Кеддерли покинул поле боя следом, кверх ногами, его брыкающиеся ноги едва не стояли на огромной дубине Пикела. Человек и гном рухнули в реку всего в нескольких саженях от их спутников. Кеддерли поднялся, выплевывая воду и шатаясь от столкновения. Ему хватило ума поднять над водой свою сумку и голову своего низкого и ошеломленного спутника.
Пикел попытался выразить свою благодарность, но лишь пустил струю воды Кеддерли в глаз. Гном беспомощно пожал плечами и улыбнулся.
-Вот она! - услышали они крик Ивана, и они подняли голову на обрыв, чтобы увидеть, как спускается Даника. Монашка использовала невероятный полу-бег, полу-падение вдоль берега, хватаясь за торчащие корни одной рукой, но прижимая к телу свою вторую, раненную руку. Где-то во время драки, у Даники открылась рана от стрелы, и ее рукав и бок туники были сплошь в кровавых пятнах.
Она, однако, сумела продолжить управляемый спуск, легко спрыгнув в воду у края реки и оторвавшись от двух багбэров, что преследовали ее. Чудовища упрямо продолжали погоню, осторожно ища опоры по мере спуска.
Град стрел обрушился из деревьев с дальнего берега, каждый выстрел попал точно по уязвимым чудовищам. Данике пришлось отпрянуть, когда два волосатых тела рухнули рядом с ней.
Однако, спутники не издали криков радости, поскольку следующая стрела свистнула из-за деревьев, погрузившись прямо в ногу Ивана и отправив шедшего впереди гнома кувырком на землю. Прежде чем Иван смог придти в себя, тонкие мечи опустились ему на плечи, по обеим сторонам толстой, но достаточно уязвимой шеи.
- О-оу, - пробормотал Пикел, который достаточно понял суть недоразумения, чтобы спрятаться за спину Кеддерли.

Глава 16
Древняя мудрость

- Стойте! Стойте! - крикнул Эльберет, выскакивая из реки и отталкивая двух эльфов, державших клинки у глотки Ивана. - Он не враг!
Это заявление застало Ивана врасплох. - Спасибо те, эльф, - сказал он, корчась от боли при каждом слове. Черная стрела почти наполовину вошла в его широкое мускулистое бедро.
Двое эльфов, в полном смущении, подставили плечи под руки Ивана и потащили гнома остаток пути от реки. - Прочь отсюда, и живее! - сказал один из них. - Враг перейдет за нами, если мы останемся на виду. - Никого в усталом отряде не пришлось просить дважды, особенно когда они услышали рев Рагнора над шумом несущейся воды, откуда-то с вершины утеса, яростно выкрикивающего приказы своим воинам.
Эльберет чаще всех оборачивался на утес. Никогда прежде принц эльфов не знал равных в драке, но при всех его жалобах на Ивана, Эльберет вынужден был признать, что если бы гном не вырвал его из схватки, Рагнор убил бы его.

Предыдущая страница 22 Следующая страница


23 Роберт Сальваторе

Эльфийский принц покинул реку с темными мыслями на уме.
Эльфийский лагерь не был по сути лагерем. Скорее, это было место, где в тенистых ветвях любого дерева, казалось, таился стрелок с суровым лицом, готовый застрелить любого врага, что дерзнет перейти реку.
Эльберета и его спутников встретили на небольшой поляне знакомые лица, Шейли и Тинтагель, те двое, которых эльфийский принц боялся найти мертвыми на Даоин Дан. На их лицах не было улыбок, когда они подходили к спутникам; напротив, они лишь нахмурились при виде и запахе гномов.
- Хорошо что вы вернулись, - сказала Шейли, ее мелодичный голос был мрачнее, чем когда-либо на памяти Эльберета. Он долго и пристально посмотрел на нее, только сейчас начиная понимать глубину поражения на Даоин Дан.
- Многие погибли, - добавил Тинтагель, тем же тоном.
Эльберет кивнул. - Кто лечит раненных? - спросил он. - Руку леди Мопассан нужно заново перевязать, а мой… - он странно взглянул на Ивана на мгновение — мой друг получил стрелу.
Глаза Ивана расширились, когда эльфийский принц назвал его другом.
- Вау, - выдохнул Пикел.
- Ба! Это ерунда, эльф, - воскликнул Иван, но когда он освободился от своих носильщиков и попытался сделать шаг, он едва не потерял сознание от боли и понял, что нога не служит ему.
Даника оказалась рядом с гномом мгновенно, поддерживая его здоровой рукой. - Пойдем, - сказала она, изобразив улыбку. - Мы пойдем к раненным вместе.
- Два старых переломанных путешественника, эй? - усмехнулся Иван.
- Не таких переломанных, как враги позади нас, - напомнила Даника. Она увидела, что Шейли и Тинтагель не перестали хмуриться, и едва не закричала на них, когда они с Иваном проходили мимо.
- Гномов считать нашими союзниками, - приказал Эльберет, - как оно и есть, и пусть ни один эльф не думает иначе.
- По чьему приказу? - раздался голос со стороны, в котором Эльберет узнал отца еще прежде, чем даже повернулся поприветствовать короля эльфов.
- Ты что, теперь водишь дружинами? - съязвил Галладель, подойдя к своему сыну. - Разве это твое право - выбирать союзников?
Даника и Иван остановились и повернулись смотреть; Кеддерли и Пикел не моргнули и глазом, но Кеддерли положил руку на плечо Пикела, чтобы удержать гнома в спокойствии, когда эльфийский король прошел рядом с ними.
Эльберет не был уверен, что вспышка его отца заслуживает ответа, но он понял, что проблема только усилится, если он не справится с Галладелем здесь и сейчас. - Я не думаю, что мы в таком положении, чтобы отвергать любую помощь, - сказал он.
- Я никогда не говорил, шо буду помогать те, эльф, - рявкнул Иван, пытаясь вернуть все вещи опять на свои места, как это соответствовало ощущениям гнома. - Мы с братом пришли присмотреть за Кеддерли и Даникой, а не тобой!
- А-га! - твердо согласился Пикел.
- В самом деле, - сказал Галладель, направив взгляд сперва на одного брата, затем на другого. - Что ж, присматривайте за Кеддерли и Даникой, и держитесь подальше от моего народа.
- Отец, - резко начал Эльберет.
- И я не буду слушать возражений от тебя, принц эльфов Шильмисты! - издевательски воскликнул Галладель. - Где был Эльберет, когда пал Даоин Дан? Где был мой сын, когда умирали его сородичи?
В первый раз со встречи с Эльберетом, Кеддерли показалось, что эльфийский принц кажется маленьким. Юный клерик поглядел мимо эльфа, на Данику, и увидел, как увлажнились ее миндальные глаза. Но ревность не тронула юношу на сей раз, ведь он разделял чувства Даники.
- Можешь уйти снова, если так решил, - прокричал Галладель. - Тогда, возможно, тебе не придется смотреть на наши последние мгновения, на гибель нашего дома. - Эльфийский король развернулся на месте и скрылся в ветвях.
Эльберет долго стоял молча в глубоких тенях.
- Они не нападут ночью, - заявил Тинтагель спутникам, пытаясь разрушить тяжелую атмосферу.
- Темнота благоприятствует гоблинам, - сказал Кеддерли, скорее чтобы поддержать разговор, чем чтобы возразить.
- Но не в Шильмисте! - ответил синеглазый эльфийский маг, выдавив улыбку. - Наши враги приучились бояться темноты. Они нападают только днем. Как в случае с Даоин Дан. - Голос Тинтагеля робко оборвался, когда он упомянул о роковой битве.
Эльберет ничего не сказал. Он не склонил головы, отказался опускать гордый подбородок, когда он медленно уходил прочь.

***

Ночь была необычайно холодной для позднего лета, и Кеддерли позволили развести огонь вдалеке от передовых линий. Он взял свою световую трубу и книгу Делланиля Квиль'квиена и приступил к переводу, решив сделать все, что возможно, чтобы помочь положению эльфов.
Однако, его вскоре прервало мелодичное щебетание ночной птицы неподалеку от него.
У Кеддерли появилась мысль. Он положил древнюю книгу и вызвал в памяти заклятие тишины, что он выучил в тот день. Это было не простое заклинание; Кеддерли знал, что оно станет вызовом ему. Хотя он был рад, что Дориген не оказалось в лагере Рагнора, ему также хотелось найти повод принять этот вызов.
- Почему нет? - задумался юный клерик, и скользнул прочь от огня, шаря лучом трубы, чтобы лучше определить, где птица.
Он тщательно переписал руны, не доверяя своей памяти, но решив, что не пропустит ни слова из записанного заклинания. Прошло несколько секунд; Кеддерли почувствовал странную энергию, растущую внутри него.
Она наполнялась силой и нетерпением, просилась на волю. И он отпустил ее, добавив последний слог со всей уверенностью, какую он мог найти в своем голосе.
Он подождал мгновение. Ночная птица неожиданно замолчала; весь лес затих.
Кеддерли победно вскинул кулак. Он вернулся к древней книге, чувствуя себя лучше при мысли о роли, которую он может сыграть в предстоящих битвах.
Но его энтузиазм вскоре исчез, когда Даника подошла к огню. Губы девушки произнесли приветствие, но слова не вырвались из ее рта. Она огляделась вокруг, в смущении.
Кеддерли понял, и закрыл лицо руками.
Его вздох тоже не был слышен, как и треск огня, как он теперь заметил. Подняв посох, он написал на земле, "Скоро пройдет," и сделал Данике жест сесть рядом с ним.
- Что тут случилось? - спросила Даника через несколько минут, когда шум пламени вернулся.
- Я еще раз подтвердил свою никчемность, - ответил Кеддерли. Он пнул свою сумку, где лежал Том Вселенской Гармонии. - Я не клерик Денейра. Я вобще не клерик. Даже простейшие заклятия в моих устах звучат неуклюже, и попадают не на те цели. Я пытался заглушить птицу, а вместо этого оглушил себя. Нам стоит радоваться тому, что колдунья не появилась в последнем бою. Иначе мы бы все погибли, хотя никто бы не услышал наших предсмертных криков.
Несмотря на могильный тон Кеддерли, несмотря на все вокруг, на боль в ее раненной руке, Даника громко расхохоталась над этой мыслью.
- Я боюсь вызывать даже простейшие заклятия лечения, - продолжил Кеддерли, - зная, что они могут попросту углубить рану, а не исцелить ее!
Даника хотела успокоить его, сказать ему, что он умнейший из людей кого она встречала и самый сильный ученик Библиотеки Наставников. Но она не нашла в себе сочувствия к его мелким проблемам, при той угрозе что нависала над древними ветвями Шильмисты.
- Саможаление тебе не к лицу, - сухо заметила она.
- Самокритика, - поправил Кеддерли.
- Может быть и так, - возразила Даника, - но она совершенно не к месту.
- Вся моя жизнь… - начал Кеддерли.
- Прошла не зря, - перебила Даника, прежде чем юноша погрузился еще глубже в отчаяние. - Вся твоя жизнь? Да она только началась.
- Я хотел прожить ее как священник Денейра, - пожаловался Кеддерли, - но, похоже, это не мой путь.
- Ты не можешь знать, - проворчала Даника.
- Верно, - раздался голос. Они подняли головы и с удивлением увидели Киеркана Руфо, приближающегося к огню.
Даника почти забыла о долговязом, и теперь его вид навевал много неприятных мыслей. Кеддерли почувствовал ее неожиданный гнев, и положил руку ей на плечо, боясь, что она бросится на Руфо и схватит его за горло.
- Многие из высших членов нашего ордена - профаны в заклинательстве, - продолжил Руфо, садясь напротив низкого костра и откровенно избегая холодного взгляда Даники. - Твоя подруга наставница, например. Даже простейшие заклинания зачастую срывались, если они были в устах Наставницы Пертелоп.
Угловатые черты Руфо еще больше заострились в пляшущих тенях, и Кеддерли уловил дрожь в его голосе. Юноша не уделил этому особого внимания, больше озабоченный разоблачением, что сделал Руфо.
- Как так может быть? - спросил Кеддерли. - Пертелоп - глава ордена. Как она могла достичь таких высот как наставница в Библиотеке Наставников, если она не может исполнить простейшие заклинания?
- Потому что она ученый, как и ты, - ответил Руфо, - и она в фаворе у Денейра, не сомневайся, даже если этот фавор не проявляется в виде священной магии. Наставница Пертелоп не зря носит свой титул.
- Откуда ты знаешь все это? - спросила Даника, и у нее было еще много вопросов к Руфо, особенно касательно его связи с Дориген.
- Я слышал, как Авери болтал однажды, - ответил Руфо, пытаясь говорить обыденно, хотя его монотонный голос запинался на каждом слове. - И с тех пор я был внимателен. - Он откинулся на свои костлявые локти, по прежнему безуспешно пытаясь казаться невозмутимым.
Кеддерли понимал, что в этой беседе между Даникой и Руфо происходило нечто большее, чем обычное дружеское подкалывание. Проходящие минуты не развеивали напряжение; напротив, Кеддерли казалось, что оно возрастает по обе стороны костра. Все же, Кеддерли был вдохновлен заявлениями Руфо относительно Пертелоп. Он обдумал эти новости в свете его собственных знаний о наставнице, и ему пришлось признать, что он редко видел Пертелоп пробующей хоть какое-либо заклинание.
Руфо резко встал. - Я рад, что вы вернулись, - почему-то сухо сказал он. Из своего мешка он достал шелковый плащ Кеддерли и его широкополую шляпу, последняя была немного помята. - Я рад, - Руфо сказал вновь. Он отвесил полу-поклон и пошел прочь, едва не подпрыгивая на ходу.
- Он удивлен, что видит нас, как ты думаешь? - заметила Даника, когда Руфо оказался достаточно далеко. - Наш друг явно был несколько нервным.
- Киеркан Руфо всегда был нервным, - ответил Кеддерли, его голос впервые звучал расслабленным с тех пор, как он обнаружил провал заклятия тишины.
- В общем, ты думаешь, что это совпадение, - пробормотала Даника. - А что за совпадение, что Дориген знала о нем?
- Она могла узнать о Руфо оттуда же, откуда и о нас, - рассудил Кеддерли.
- В самом деле, - согласилась девушка, и ее коварный тон перевернул смысл слов Кеддерли, заставив их звучать как обвинение в сторону их долговязого спутника. - В самом деле.

***

Кеддерли проснулся вскоре после рассвета от звуков сражения. Он залез в свою сумку за боевыми дисками, схватил свой посох, и бросился к выходу. Бой кончился прежде, чем он даже приблизился, и эльфы успешно отбили еще одну вылазку противника.
Несмотря на победу, ни Даника, ни Эльберет, ни даже гномы похоже, были не рады приходу Кеддерли.
- Прошу прощения, - заикаясь, извинился юноша. - Я спал. Никто не сказал мне...
- Не бойся, - ответил Эльберет. - Ты мало чем мог бы помочь в том бою. Эльфийские стрелки обратили врага в бегство даже прежде, чем достаточное количество их смогло перейти реку.
- А те, кто перешли, пожалели шо не вернулись! - добавил Иван, который выглядел так, будто у него и не ранена нога. Он нарочно держал свой окровавленный топор так, чтобы Кеддерли видел. Пикел, между тем, был занят выдергиванием гоблинских волос из щели в своей дубине.
Кеддерли не упустил из виду благодарный взгляд, который Эльберет бросил в сторону гномов, хотя эльф явно пытался скрыть его. - Иди и набирайся сил, - Эльберет сказал Данике, затем огляделся вокруг, подчеркивая, что слова относились ко всем. - Мне нужно держать совет с моим отцом. Наши разведчики вернутся этим утром с более точными данными о силах врага. - Эльф поклонился и ушел.
Иван и Пикел уснули почти сразу после того, как вернулись в небольшой лагерь Кеддерли. Гномы были на ногах всю ночь, показывая некоторым, самым умным, эльфам, как соорудить хорошую баррикаду, полную коварных ловушек.
Даника также отошла ко сну, а Кеддерли, наскоро перекусив сухарями, вновь погрузился в книгу Делланиля Квиль'квиена. Его перевод двигался медленно последние часы; ему казалось, что он раскрыл значение лишь одной руны. А еще сотни древних символов оставались тайной для него.
Эльберет пришел проведать их позже тем утром, в сопровождении Тинтагеля и Шейли. Мрачное лицо эльфийского принца много говорило о том, что принесли разведчики.
- Наш враг более дисциплинирован и организован, чем мы ожидали, - признал Эльберет.
- А вражеский маг вернулся сегодня утром, - добавила Шейли. - Она выпустила струю огня из руки, зажарив неосторожного разведчика. Он жив, но наши врачи считают, что он не доживет до заката.
Кеддерли обернулся на свою сумку, на Том Вселенской Гармонии. "Какие тайны целительства он может скрывать?" представил он себе. Хватит ли ему сил, чтобы помочь раненному эльфу?
Он стыдливо отвернулся, признавая, что не хватит. Он не был клериком Денейра; как он открыл прошлой ночью.
- Что насчет союзников? - спросила Даника. - Библиотека Наставников ответила на ваш зов?
- Не было ни слова о внешней помощи, - ответил Эльберет. - Считается, что Библиотека не сможет собрать достаточную силу, даже если они поспеют вовремя.
- И что нам остается? - спросил Кеддерли.

Предыдущая страница 23 Следующая страница


Серебристые тени 24

- Галладель говорит о том, чтобы покинуть Шильмисту, - сказал Эльберет, проглотив комок в своем тонком горле. - Он часто упоминал об Эвермите, и повторяет, что наши дни в Королевствах ныне прошли.
- А что ты говорил? - спросила Даника, ее вопрос звучал почти как обвинение.
- Еще не время уходить, - сурово ответил гордый эльф. - Я не оставлю Шильмисту гоблинам, но...
- Но наши надежды быстро тают, - ответила Шейли. Кеддерли не пропустил отблеск грусти в ее лиловых глазах, печаль, что отнимала у ее сердца силы для боя.
- Мы не можем победить столько врагов, - признала эльфийка. - Много гоблинов умрут, это правда, но и наше число продолжит убывать, пока, наконец, нас не станет.
К собственному удивлению, Кеддерли неожиданно нарушил затянувшееся молчание. - Я начал перевод книги Делланиля, - сказал он нетерпеливо. - Мы найдем там ответы.
Эльберет покачал головой. - У тебя мало времени, - заявил он, - а мы не можем ожидать слишком много от древней книги. Магию леса уже нельзя пробудить — в этом, я боюсь, мой отец прав.
- Когда вы решите, что делать дальше? - спросила Даника.
- Сегодня же, - ответил принц эльфов, - хотя мне кажется, что эта встреча будет формальностью, ведь решение уже давно принято.
Больше нечего было сказать, но многое надо было сделать, и трое эльфов покинули их. Даника вновь залезла под одеяла, ворочаясь в безуспешной попытке заснуть, а Кеддерли вернулся к древней книге.
Он потратил следующий час, сражаясь с двумя простыми рунами, что встречались на каждой странице. Если эти две отняли у него столько времени, то как он мог надеяться закончить работу в один день?
Он отложил книгу в сторону и потянулся, усталый и побежденный, полный презрения к своей бесполезности. Кеддерли - священник? Явно нет. Кеддерли - воин? Вряд ли. Кеддерли - ученый?
Возможно, но этот талант показался вдруг таким бесполезным в реальном и жестоком мире. Кеддерли мог пересказать приключения тысячи героев прошлого, историю древних войн, и переписать книгу заклинаний мага, увидев ее всего один раз. Но он не мог отвести черный прилив от прекрасной Шильмисты, и сейчас ни один из его талантов не имел значения.
Сон милосердно принял его, и во сне Кеддерли увидел то, чего никак не ожидал.
Он увидел Шильмисту под светом древнего неба, под лучами лиловых, голубых, багровых, янтарных звезд, пробивавшихся через густую листву. Здесь танцевали эльфы, вдесятеро больше чем нынешнее население Шильмисты, под песню величайших королей Шильмисты.
Слова были удивительны для Кеддерли, хотя он уже легко говорил по-эльфийски. Удивительнее было происходящее с лесом вокруг, ведь сами деревья вторили песне Делланиля, отвечая королю эльфов. В видении древней Шильмисты дул лишь легкий ветерок, но огромные толстые ветви качались и гнулись, в гармонии с грациозными движениями лесного племени.
Затем видение ушло, и Кеддерли сел, разбуженный громовым храпом Ивана и Пикела. Юноша покачал головой и снова лег, надеясь поймать ускользнувшее зрелище. Образы его сна быстро исчезали, словно туман, но он твердо запомнил сияние и волшебство.
Его глаза широко распахнулись, и он бросился к черной книге. Незнакомые руны вновь приветствовали его, но на сей раз, Кеддерли отбросил свои записи и свою логику, свой опыт. На сей раз, юный клерик прибег к своим эмоциональным открытиям, погрузился, как погружался Делланиль, в сонные видения, и отправил свою душу плясать, как плясали эльфы и деревья, их песнь звучала у него в голове.

***

- Убирайся! - прокричал Киеркан Руфо, колотя рукой о ствол дерева. - Я сделал, как вы приказали, а теперь оставь меня! - Верзила тревожно озирался, боясь, что говорит слишком громко. Эльфы, казалось, были повсюду, и Руфо не сомневался, что любой из них с радостью всадит в него стрелу, едва этот эльф откроет источник проблемы Руфо.
Он был один в лесу, по крайней мере физически, и был здесь с тех пор как покинул Кеддерли и Данику прошлой ночью. Руфо не мог заснуть — бесовской голос в его голове не позволял ему. Долговязый юноша выглядел измученным, загнанным, ведь он нигде не мог укрыться от телепатических вторжений Друзила.
"Что ты теряешь?" мурлыкал резкий голос импа. "Весь мир достанется тебе в награду."
- Я не знаю, что они планируют, и не сказал бы тебе, если бы знал, - отрезал Руфо.
"О, но ты это сделаешь," ответ Друзила донесся уверенно. "В самом деле."
- Никогда!
"Ты уже однажды предал своих друзей, Киеркан Руфо," Друзил напомнил ему. "Много ли милосердия проявит эльфийский принц, если узнает о твоей слабости?"
Дыхание Руфо стало прерывистым. Он понял, что вопрос Друзила был прямой угрозой.
"Но не задумывайся о подобных неприятностях," продолжил Друзил. "Помоги нам сейчас. Мы побеждаем — это очевидно — и тебя вознаградят, когда война закончится. Разочаруй нас, и ты заплатишь."
Руфо не осознавал что он делает, пока не почувствовал острую боль. Он потрясенно взглянул вниз на свою руку, сжимающую клок его гладких черных волос.

Глава 17
Отчаянная попытка

- Нижайше просим прощения, - тихо сказала Даника, когда они с Кеддерли вошли на небольшую поляну в сосновом бору, закрывавшем внешний мир. Здесь собрались предводители эльфов — Галладель и Эльберет, Шейли, Тинтагель, и несколько других, которых Даника и Кеддерли не знали. Их лица были суровы, и хотя Галладель ничего сразу не сказал насчет вторжения, друзья заметили, что эльфийский король не рад их появлению.
- Я перевел книгу, - обьявил Кеддерли, поднимая том Делланиля Квиль'квиена чтобы все видели.
- Где ты достал ее? - потребовал Галладель.
- Он нашел ее на Даоин Дан, - объяснил Эльберет, - и владеет ей по моему разрешению.
Галладель начал было закипать, но Эльберет повернулся к Кеддерли. - У тебя не было времени перевести весь том, - заметил эльфийский принц. - Как же ты мог перевести его?
- Я не мог, - ответил Кеддерли осторожно. - Я имею в виду... - Он сделал паузу, пытаясь найти подходящие слова, чтобы объяснить, что же он совершил, а заодно успокоиться под требовательным взором Галладеля.
- Я разгадал смысл, значение древних рун, - продолжил Кеддерли. - Символы больше не составляют затруднения. Теперь мы все вместе можем прочесть книгу и увидеть, что за тайны она скрывает.
Некоторые эльфы, Эльберет и Шейли в первую очередь, казались заинтригованы. Эльберет встал и подошел к Кеддерли, его серебряные глаза сияли новой надеждой.
- И какую же ты пользу надеешься извлечь из этих древних страниц? - резко спросил Галладель, его яростный тон остановил его сына на полпути. Смущение отразилось на лице Кеддерли, ведь юноша никак не ожидал такой реакции.
- Ты подаешь нам ложные надежды, - продолжил король эльфов, с безжалостным гневом.
- Более того, - возразил Кеддерли. - В этой работе, я прочитал одну замечательную главу о том, как король Делланиль Квиль'квиен пробуждал деревья Шильмисты, и как эти деревья сокрушили силы захватчиков-гоблинов! - Учитывая очевидные параллели с их нынешними проблемами, Кеддерли не видел, что в этих новостях может быть кроме радости. Но Галладель казалось, был менее впечатлен чем остальные.
- Ты не сказал нам ничего, что мы не знаем! - отрезал король эльфов. - Ты думаешь, что никто из нас не читал книгу Делланиля?
- Я слышал, что эти руны древние и их смысл потерян, - запнулся Кеддерли. Даника положила руку ему на плечо, и юный клерик оценил столь необходимую ему поддержку.
- Потеряны сейчас, - ответил Галладель, - но я также читал эту работу, столетия назад, когда эти руны не были редкостью. Я мог бы разгадать их, если бы у меня было желание и время заниматься этим.
- Ты не собираешься пробуждать деревья? - недоверчиво спросил Эльберет своего отца.
Глаза Галладеля вперились в его нахального сына. - Ты все еще говоришь об этом, как о простеньком заклинании.
- Это не заклинание, - вставил Кеддерли, - это зов, который пробуждает силу леса.
- Этой силы больше нет, - заявил Галладель.
- Как ты можешь… - начал Эльберет, но Галладель оборвал его.
- Это не первая война, что произошла в Шильмисте с тех пор, как я взошел на престол, - объяснил король эльфов. Он казался старым и слабым, его лицо было бледным и отсутствующим. - И я прочитал рассказ о битве Делланиля, как и ты, - он обратился к Кеддерли с симпатией. - Как и ты, я был полон надежды на события древности, и уверовал в магию Шильмисты.
- Но деревья не пришли на мой зов, - продолжил эльфийский король, и двое старых эльфов рядом с ним кивнули в подтверждение. - Ни одно. Множество эльфов погибло, прогоняя захватчиков, больше, чем могло бы быть, боюсь я, если бы их король не был слишком занят, чтобы быть с ними в бою.
Кеддерли показалось, что плечи древнего эльфа опустились еще ниже, когда он вспомнил трагическое время.
- Это заклинание других веков, - сказал Галладель, его голос снова усилился, - веков, когда деревья были чуткими стражами Лесов Шильмисты.
- А теперь разве нет? - Шейли дерзнула вставить - Хаммадейн призывала нас услышать их тревожную песнь.
- Хаммадейн - дриада, - объяснил Галладель, - она куда ближе к флоре, чем кто-либо из эльфов. Она услышит песнь любого растения где угодно в мире. Не позволяй ее туманным словам поселить в тебе ложную надежду.
- У нас есть некоторые возможности, - напомнил Эльберет своему отцу.
- Зов не подействует, - отрезал Галладель, его тон явно выдавал, что он обдумывал предложение под конец. - Можешь принять нашу благодарность, ученый Кеддерли, - сказал он, почти снисходительно. - Твои труды не остались незамеченными.
- Пойдем, - прошептала Даника в ухо Кеддерли, потянув его за руку прочь с поляны.
- Нет! - ответил Кеддерли, выворачиваясь из ее захвата. - Что вы будете делать? - закричал он Галладелю. Он подошел к королю эльфов, сев прямо напротив его взгляда, оттолкнув остолбеневшего Эльберета с дороги.
- Я слышал много слов, что сила, противостоящая Шильмисте слишком велика, чтобы эльфы ее победили, - продолжил Кеддерли. - Я много слышал, что помощь не поспеет вовремя и в достаточном числе, чтобы спасти лес. Если это правда, так что вы будете делать?
- Для этого мы здесь и собрались — тайно, - строго ответил эльфийский король.
- И что вы, собравшиеся здесь, решили? - парировал Кеддерли, решив не отступать. - Вы собираетесь бежать, оставить лес захватчикам?
Галладель встал и встретил нетерпеливый взор Кеддерли своим, столь же непреклонным. Кеддерли услышал, как Даника бросилась закрыть его, затем услышал, с удивлением, что Эльберет остановил ее.
- Большинство должно уйти, - признал Галладель. - Кое-кто… — он произнес это слово резко и посмотрел при этом прямо на Эльберета — хочет остаться и продолжать бой, мешать врагам и карать их, пока не присоединится к эльфийскому народу в смерти.
- И вы идете... в Библиотеку Наставников? - спросил Кеддерли. - И дальше, в Эвермит, возможно?
Галладель мрачно кивнул. - Наше время в Шильмисте прошло, юный жрец, - признал он, и Кеддерли видел, что слова глубоко ранят его.
Кеддерли не мог не сочувствовать, и он не сомневался в правдивости Галладеля, но было одно ответвление в их действиях, которое эльфы явно не обдумывали, то, что касалось судьбы всей страны. - Как посланец Библиотеки Наставников, я могу заверить вас, что вас и ваш народ будут рады видеть у нас сколько угодно, - ответил Кеддерли. - Но как один из тех, кто видел как пала Библиотека, а теперь Шильмиста, я должен просить вас обдумать все еще раз. Если падет лес, то затем и люди в горах, и озерный край на востоке, я боюсь. Нельзя так легко отдавать врагу победу.
Галладель казалось, был на грани взрыва. - Ты приносишь нас в жертву? - прорычал он, его лицо оказалось всего в считанных дюймах от Кеддерли. - Ты отдашь жизни моего народа, чтобы несколько людей остались в живых? Мы вам ничего не должны, я сказал! Ты вправду думаешь, что мы с легким сердцем оставляем свою родину? Я жил в Шильмисте с тех времен, когда твоя драгоценная Библиотека даже не была построена!
Кеддерли хотел возразить, что из слов самого же Галладеля следовало, что Шильмиста стоит того, чтобы драться, и что любая возможность, даже попытка пробудить деревья, должна быть испробована, прежде чем эльфы покинут свои дома. Но юноша не смог. Он не нашел ничего, что бы мог противопоставить гневу Галладеля, ничего, что уменьшило бы ярость короля эльфов. Когда Даника вновь подошла к нему и потянула к выходу с поляны, он не сопротивлялся.
- Я думал, что я помогу им, - сказал он ей, и оглянулся на Галладеля.
- Мы все хотим помочь, - мягко ответила Даника. - Но это наша неудача.
Они больше ничего не сказали, пока медленно шли прочь, и гневный шум спора разносился позади них в круге сосен. Когда они вернулись в свой лагерь, где были Киеркан Руфо и братья-гномы, казалось, вес всего мира согнул Кеддерли плечи.

Они были удивлены, когда часом спустя Эльберет, Шейли, и Тинтагель присоединились к ним.
- Ты уверен, что расшифровал руны? - строго спросил Эльберет, его лицо было твердым а глаза тяжело смотрели на Кеддерли.
- Я уверен, - ответил Кеддерли, вскакивая на ноги, подозревая, что у смелого эльфа на уме.
Выражение, промелькнувшее на лицах Шейли и Тинтагеля, выдавало их неудобство от встречи.
- Каково решение совета? - Даника спросила Эльберета. Она встала позади Кеддерли и твердо взглянула на эльфийского принца.
Эльберет не отступил ни на шаг. - По словам моего отца, мой народ покинет лес, - обьявил он. - Мы отдаем землю, чтобы спасти свои жизни, и никогда не вернемся.
- Это было нелегким решением для Галладеля - уйти, - добавил Тинтагель. - Твой отец был свидетелем смерти множества эльфов в последние дни.
Это заявление ужалило Эльберета, ведь Тинтагель, очевидно не довольный намерениями Эльберета, повидимому возлагал на них надежды.
- Их смерти будут напрасны, если враг овладеет Шильмистой, - обьявил принц эльфов. - У нас еще есть возможности, и я не уйду, пока они не кончатся.
- Ты собираешься пробудить деревья, - догадался Кеддерли.
- А-га! - радостно вострубил Пикел, которому не терпелось увидеть друидскую магию.

Предыдущая страница 24 Следующая страница


25 Роберт Сальваторе

Все трое эльфов одарили широкоплечего гнома недовольными взглядами.
- Оо, - прочирикал Пикел, и опустил глаза.
- С твоей помощью, - Эльберет сказал Кеддерли, - мы вернем магию давно прошедших дней. Мы поднимем лес на наших врагов и загоним их обратно в горные норы!
Кеддерли был воодушевлен этой мыслью, но видел что только он и Эльберет, да возможно Пикел, сохраняли достаточно надежды.
- Твой отец не верит в это, - напомнила Даника эльфийскому принцу.
- Он не одобрил бы наши действия, - добавила Шейли.
- Как мы можем уйти, не попытавшись? - спросил Эльберет. - Если мы потерпим неудачу, то последуем планам Галладеля, так что мы теряем? Если же мы одержим успех, если лес пробудится к жизни, если великие деревья пойдут с нами как союзники...
Тинтагель и Шейли изобразили обнадеженные улыбки. Даника взглянула на Кеддерли, сомневаясь, но готовая помочь ему любым необходимым способом.
- Я готов показать вам слова, - нетерпеливо сказал Кеддерли. - Вместе мы найдем песнь Делланиля Квиль'квиена и попросим деревья встать на нашу сторону!
Затем трое эльфов ушли, и Кеддерли, с уверенным лицом, поднял древнюю книгу и открыл ее на соответствующей странице.
Даника хотела сказать ему о тщетности, предупредить его об ужасных последствиях, которые понесет его провал для и без того подорванного духа эльфийского племени, но взглянув на свою любовь, так строго и нетерпеливо копающегося в книге, она не смогла подобрать слов.
Никто из них не заметил, как Киеркан Руфо тихонько ускользнул прочь.

***

"Эльфы уходят?" донесся телепатический голос, выдающий волнение импа. "Какую защиту они оставят? И что насчет юного Кеддерли? Расскажи мне о Кеддерли!"
- Оставь меня! - закричал Руфо в ответ. - Ты достаточно от меня получил. Иди спроси кого другого. - Верзила почувствовал далекий смех импа.
- Эльфы уходят, - подчеркнул Руфо, надеясь скрыть более важные новости, о которых враг и без того вскоре достаточно узнает в любом случае.
"И это все?" донесся ожидаемый вопрос.
- Это все, - ответил Руфо. - Некоторые останутся, чтобы замедлить ваше продвижение, но большинство уйдет и никогда не вернется.
"И что насчет Кеддерли?"
- Он отправится с ними, домой, в Библиотеку,
Руфо лгал, зная, что открыть больше - значит наверняка оказаться в самом центре очередного заговора.
Вновь донеслись колебания смеха импа. "Ты мне не все сказал," донеслись его мысли, "но открыл мне больше, просто стараясь скрыть то, что не можешь. Я буду рядом, Киеркан Руфо, на каждом шагу. И знай, что твое нежелание сотрудничать тебе припомнят, когда наш поход окончится, и ты встретишься с моей госпожой. Я уверяю тебя, она не милосердный победитель. Иди, обдумай свое будущее и свою ложь. Подумай о пути, что лежит перед Киерканом Руфо.
Руфо почувствовал, что связь разорвалась, и он был один, мечущийся среди деревьев, загнанный человек.

***

Даника была рада тем переменам, что произошли с Кеддерли, чем бы ни кончилась отчаянная попытка. Она знала, что Кеддерли был чувствительным человеком, расстроенный жестокостью, которую он был вынужден видеть и гибелью многих удивительных вещей, как в прекрасной Шильмисте, так и в Библиотеке Наставников. Даника не сомневалась в готовности Кеддерли драться так, как только он может. Они стояли на той самой поляне, на которой эльфы недавно проводили свой совет, желая провести свою попытку тайно, на случай ее провала, как прорицал Галладель. Глядя, как Кеддерли и Эльберет готовятся к церемонии, как юный клерик обучает эльфа отдельным словам и движениям, Даника почти заставила себя поверить в то, что деревья Шильмисты пробудятся, и лес будет спасен.
Тинтагель, Шейли, и Пикел, рядом с Даникой, старались сохранять такую же невысказанную надежд. Иван, однако, лишь проворчал поток жалоб на то, что вместо того, чтобы идти "мочить орков", они тратят свое время здесь, взывая к деревьям, "у которых нету ухов!"
Еще несколько эльфов появилось, когда Эльберет начал песнь, равномерный, мелодичный мотив, который так подходил таинственному вечернему сумраку.
Пикел сомлел и пустился в танец, грациозно по гномьим меркам, но слегка неестественно для эльфийского леса. Все же, Тинтагель и Шейли не смогли сдержать улыбок, когда они увидели будущего друида, и зеленые косы его бороды, взлетающие над его плечами при каждом обороте.
Затем Галладель встал между Шейли и Даникой, угрожающе хмурясь магической ауре, как будто это были атакующие гоблины.
- Не беспокойте их, прошу вас, - Даника прошептала эльфийскому королю, и к ее удивлению, он мрачно кивнул и сохранил тишину. Он взглянул на Пикела и поморщился, затем обратил свое внимание на сына, полностью погруженного в древнюю песнь.
Даника увидела, как глаза короля эльфов наполнились слезами, и поняла, что Галладель видел самого себя века назад, к нему вернулись те времена, когда он не смог вызвать деревья ценой многих эльфийских жизней.
Песнь Эльберета летела над Шильмистой; Даника не могла понять слов, но она, казалось, подходила лесу, казалась почти потусторонней и даже более эльфийской, чем Даоин Тигье Фейр. Те, уже многочисленные, эльфы, что собрались по краям поляны, даже не перешептывались друг с другом, ничего не делали, кроме внимания певучему зову принца.
Где-то далеко завыл волк; другой откликнулся на его зов, а затем и третий.
Затем, как казалось, слишком уж неожиданно, Эльберет закончил. Он стоял в середине поляны, Кеддерли подошел к нему, и они, как и все вокруг, ждали, затаив дыхание ответа Шильмисты.
Но не было ничего, кроме волчьего воя и жалобного свиста вечернего ветра.
- У деревьев нету ухов, - пробормотал Иван после долгой паузы.
- Я сказал тебе, это не сработает, - Галладель выругал их, предвкушение момента исчезло после комментария гнома. - Вы закончили свои глупости? Можем мы заняться делом спасения своего народа?
Во взгляде, который Эльберет бросил на Кеддерли, было только раскаяние. - Мы попытались, - произнес эльфийский принц. - Мы попытались. - Он отвернулся и медленно пошел к своему отцу.
Полностью сбитый с толку, Кеддерли стоял посреди поляны, двигая лучом своей световой трубы по страницам древней книги.
- Попытка того стоила, - сказала Даника, когда она и братья-гномы подошли к нему.
- Стоила без сомнений, - раздался хихикающий голосок, который им доводилось слышать раньше. Одновременно, они обернулись и увидели дриаду Хаммадейн, стоящую у сосны напротив места, откуда только что ушли Галладель и остальные.
- Что тебе известно? - спросил Кеддерли, направляясь к дриаде. - Ты должна сказать нам! Деревья не ответили на зов, и ты должна знать причин.
- О, они слышат! - ответила Хаммадейн, счастливо хлопая ладонями. Она зашла за ствол сосны и исчезла, появившись вновь мгновением спустя из-за другого дерева во многих саженях от разъяренного молодого человека. - Они внемлют!
- Они отправились бить наших врагов? - выдохнул Кеддерли, не решаясь поверить.
Хаммадейн засмеялась над их надеждами. - Конечно же нет! - прощебетала дриада. - Эти деревья юны. У них нет силы древних. Вы в неверном месте, неужели вы не поняли?
Гордый взгляд Кеддерли столкнулся с выражениями лиц Даники и Пикела. Иван лишь пробормотал что-то, фыркнул, и ринулся прочь.
- Но деревья в этой части леса слышали эльфийскую песнь, - добавила Хаммадейн, чтобы облегчить им настроение, - и они возрадовались ей.
- Оч' здорово шо им понравилось, - проворчал подходящий Иван.
Даника выразила мысли оставшихся троих, прошептав, - А как деревьям понравится звук орочьих топоров?
Хаммадейн перестала смеяться и исчезла в соснах.

Четверо спутников ушли по тропе на юг той же ночью, в сопровождении Киеркана Руфо. Многие эльфы шли с ними, хотя светлый народ не ходил прямыми дорогами, как велели идти Кеддерли и его друзьям. Чаще, они скользили в тени по сторонам, осторожно, хотя и устало, и те, кто был не верхом, часто влезали на деревья, неслышно перемещаясь среди высоких и тонких ветвей.
Шейли нашла путников и соскочила с лошади, чтобы идти рядом с ними, но ее присутствие мало успокоило их, особенно когда стало заметно, что она не смотрит Кеддерли в глаза.
- Они напали снова, позади нас, - сказала эльфийка, - и так будет на протяжении всего пути из Шильмисты.
- Глупые орки, - пробормотал Иван, и это был единственный ответ от группы.
- Теперь мне кажется, что король Галладель был прав, - продолжила Шейли.
- Нам нечего было терять, - ответил Кеддерли, несколько резче, чем хотел.
- Но мы потеряли, - сказала Шейли. - Слухи разнеслись о нашем провале. Все эльфы знают, что Шильмиста не встанет рядом с ними. У нас тяжело на сердце. Немногие останутся с Эльберетом задерживать врага.
Кеддерли с Даникой начали было что-то говорить, но Иван резко отмел их упрямый энтузиазм.
- Нет, не будете! - перебил гном этих двоих. - Вы не останетесь, да и мы с братаном.
- Оо, - печально сказал Пикел.
- Здесь нам не место, - прорычал Иван. - И мы ничего не можем сделать, чтобы замедлить чудовищ! Слишком много гребаных тварей!
Шейли оставила их, и у Даники с Кеддерли даже не хватило сил, чтобы попрощаться с ней.

Глава 18
Лес стоит того, чтобы драться

Даника заметила перемены в ее спутнике во время их долгого и печального пути. Все началось с того, что Кеддерли начал оглядываться вокруг, смотреть в тени Шильмисты, и его серые глаза увлажнялись. Но он никогда не показывал слез; вместо них был гнев столь глубокий, что юноша едва мог спокойно дышать, с трудом держал свои кулаки разжатыми.
Он отошел от отступающих рядов и снял сумку со своей спины, ничего не объясняя Данике, Руфо, и братьям-гномам, когда они подошли к нему.
- Опять читаешь по дороге? - спросил Иван, видя, что Кеддерли достал древний том Делланиля Квиль'квиена.
- Это должно было сработать, - твердо ответил Кеддерли. - Слова были произнесены правильно. Каждый слог, который король Делланиль произнес века назад.
- Конечно, это так, - сказала Даника. - Никто во всей Шильмисте не сомневается в чистоте твоей попытки и том, что твое сердце было с лесом.
- Льстишь? - Кеддерли рявкнул на нее, в его голосе было больше гнева, чем когда-либо по отношению к его любимой.
Даника отступила на шаг, ошеломленная.
- Оо, - простонал Пикел.
- У тя нет права так разговаривать с леди, вот, - сказал Иван, громко похлопывая своим топором по открытой ладони.
Кеддерли согласно кивнул, но не позволил смущению сбить его растущее нетерпение. - Заклинание должно сработать, - обьявил он. - У нас больше ничего нет — у Шильмисты нет иной надежды.
- Значит, у нас ничего нет, - спокойно ответил Иван. - Ты сам слышал дубовую фею. Ты не на своем месте, парень. Шильмиста не придет на этот твой зов.
Кеддерли огляделся вокруг на деревья, которые обманули его, ища выхода от очевидного конца заявлений дриады. И тут его ударила мысль, такая простая, что не приходила в голову никому из них.
- Хаммадейн сказала не это, - Кеддерли сказал Ивану. Клерик обернулся, чтобы посвятить всех в свое открытие.
Голова Даники удивленно наклонилась. - Слова дриады были достаточно прямыми, - возразила она.
- Хаммадейн сказала, мы не в том месте, - ответил Кеддерли. - Мы стали считать, что Шильмиста это неправильное место. Хаммадейн сказала, что деревья в округе слышали зов. О какой ширины округе она говорила?
- Ты о чем тут лопочешь? - вопросил Иван. - Какое еще другое место могёт быть?
- Подумай, где Эльберет читал заклинание, - подогнал его Кеддерли.
- На поляне, - наконец ответил Иван.

Предыдущая страница 25 Следующая страница


Серебристые тени 26

- А деревья в роще вокруг! - сказал Кеддерли. - Подумай о деревьях.
- Я не отличу одно дерево от другого, - запротестовал Иван. - Спроси братана если хош знать…
- Не породу деревьев, - объяснил Кеддерли, - а их возраст.
- Лагерь был окружен юной порослью, - догадалась Даника. - Даже корабельные сосны были не так уж высоки.
- Да, слишком молодые, - обьявил Кеддерли. - Этих деревьев не было, когда Делланиль записал древние слова, ни когда Галладель пытался пробудить лес. Они не жили, когда магия наполняла воздух Шильмисты.
- И что это значит? - спросила Даника. - Магическое…
- Это не заклинание магии, - перебил Кеддерли. - Это зов к когда-то внимавшему лесу. Молодые деревья еще могут разговаривать, как слышала дриада, но они потеряли способность идти с эльфами. Но старшие, те, что из времен Делланиля, возможно еще могут.
- Если хоть одно из них осталось, - напомнила Даника.
- Не похоже на то, - решился добавить Киеркан Руфо, опасаясь, что новые открытия Кеддерли задержат их в лесу дольше, чем верзиле хотелось бы.
- О, но они есть, - донесся голос сбоку. Эльф, которого никто из них не знал, поднялся из кустов всего в нескольких шагах от них и улыбнулся разъяренному Ивану и остолбеневшим остальным.
- Извините мое подслушивание, - сказал эльф. - Ваша беседа была слишком интересна чтобы прерывать, и я лишь хотел сказать вам что действительно есть еще в Шильмисте деревья со дней короля Делланиля: роща огромных дубов, к западу отсюда. Это место зовется Сильдрих Трей, Старейшие Деревья.
- А король Галладель ходил в Сильдрих Трей, когда его попытка вызова провалилась? - спросил Кеддерли, уже подозревая ответ, но жаждя подтверждения.
Эльф раздумывал мгновение, затем ответил, - Нет, я не думаю. Но и король Делланиль не был в Сильдрих Трей, когда вызывал деревья.
- Приведите Эльберета, я прошу, и побыстрее, - сказал Кеддерли, пропустив мимо ушей последнее замечание эльфа. - Дни Шильмисты, возможно, еще не прошли.
Эльф коротко кивнул и ушел, исчезнув в окружающих ветвях в мгновение ока.
- Ты не могёшь думать, что... - медленно начал Иван.
- На самом деле могу, - спокойно ответил Кеддерли.
- Он только сказал, что Делланиль… начала возражать Даника.
- Не гадай насчет древнего леса, - перебил Кеддерли. - Возможно, в то время, деревья взывали друг к другу после того, как Делланиль начинал заклинание. Возможно, деревья распространяли зов по всей Шильмисте.
Взгляд Ивана отражал его сомнения. Даже Пикел, так надеявшийся, когда они в первый раз пытались пробудить деревья, нахмурился.
- Это сработает, - Кеддерли закричал им, так уверенно, что даже Иван не рискнул сказать ему иное. Даника взяла его под руку и одобрительно подмигнула ему.

***

Эльберет вскоре пришел, в сопровождении Шейли и Галладеля. Все трое уже слышали о последних открытиях Кеддерли, и Галладель в последнюю очередь выглядел довольным.
- Сильдрих Трей, - сказал Кеддерли как только они подошли, не давая пессимистичному королю эльфов времени сбить его напор. - Заклинание сработает в Сильдрих Трей.
- Ты не можешь знать, - ответил Эльберет, хотя эльфийский принц выглядел заинтригованным.
- И мы не можем тратить впустую драгоценного времени, - резко добавил король Галладель. - Ты уже видел, какое отчаяние принесли нам твои ложные надежды, жрец. Лучше будет теперь — для всех нас — если ты продолжишь свой путь домой.
- Домой, - откликнулся Кеддерли томным эхом, направляя свое замечание Эльберету. - Это общее понятие. Место, которое стоит защищать, возможно. По крайней мере, так я, никогда не имевший настоящего дома, когда-то сказал.
Даника вздрогнула и толкнула руку Кеддерли, когда Эльберет ринулся к нему.
- Что ты знаешь об этом? - потребовал принц эльфов. - Ты считаешь, что мы с легкими сердцами покидаем Шильмисту?
-Я считаю, что большинство из вас не хочет покидать ее вовсе, - ответил Кеддерли, не отступив ни на дюйм под холодным взором Эльберета. - И возможно, вам и не нужно. Возможно...
- Берегись его ловкого языка! - завопил Галладель. - Теперь я понял тебя, юный жрец, - прорычал король эльфов, направляя обвиняющий палец в сторону Кеддерли. - Ты пришел, чтобы вдохновлять нас на эту безнадежную войну, принести нас в жертву, чтобы твой драгоценный дом был спасен.
- Библиотека не мой дом, - пробормотал Кеддерли, но его слова потонули в неожиданном взрыве протеста, обрушившемся на короля эльфов от Ивана и Даники, "Эй!" от Пикела, и даже несколько суровых слов от Эльберета.
Когда все стихло вновь, Кеддерли не дал обвинениям Галладеля другого повода. Он смотрел на Эльберета, и только на Эльберета, говоря эти слова. - Зов сработает, - сказал он. - Я в это верю всем моим сердцем. Это не уловка, не обман, чтобы воодушевить эльфов идти на смерть. Это надежда, что ваш дом не падет к ногам чудовищного врага, что эльфийский танец будет продолжаться в этом дорогом лесу на протяжении всей моей жизни.
- Сильдрих Трей на северо-западе, - ответил Эльберет. - Чтобы добраться туда, мне снова придется пересечь вражеские линии обороны, и на сей раз намного глубже. Если зов не сработает...
- Ты пойдешь не один, - посулил Кеддерли, и бросил взгляд в сторону Галладеля.
- Он вообще не пойдет! - прокричал король эльфов.
- Что скажешь ты, Эльберет? - продолжил Кеддерли, удерживая взгляд эльфийского принца от яростного лица его отца. - Когда мы шли через Снежные Горы, ты сказал мне, что будешь драться за Шильмисту, что будешь убивать любого захватчика без пощады. Ты был прав в своем заявлении — у меня нет дома, но я пойду с тобой, буду биться с тобой и умру с тобой, если придется, за этот последний шанс леса.
- Как и я, - вставила Даника.
- Похоже, нам придется еще прогуляться, братец, - воскликнул Иван. Пикел закивал головой в полном согласии.
Эльберет огляделся на них всех, его улыбка становилась шире с каждым мгновением. - Ты подарил мне надежду, друг, - сказал он Кеддерли. - Я прочту слова в Сильдрих Трей, и пусть лес встретит свою судьбу.
- Вы все, - прошипел Галладель. - Что вы будете делать, когда деревья не пробудятся? Вы окажетесь открыты и уязвимы, в окружении безжалостных врагов. Я надеялся, я никогда не доживу до дня, когда умрет мой сын, но я никогда не мог себе представить, что его гибель произойдет по его собственной глупости!
Шейли, так долго державшая при себе ее все более горькие мысли, наконец нарушила молчание. - Не глупости - воскликнула она. - Отваги. Многие пойдут с тобой, принц Эльберет, вверяя свои жизни нашей надежде и лесам.
- Это было бы не мудро, - ответил Эльберет, но уже по практическим соображениям, а не из сомнений в древнем заклинании. - Маленький отряд мог бы проскользнуть без боя.
- Тогда мы встретимся, когда вы вернетесь, - пообещала Шейли. - С деревьями Сильдрих Трей на нашей стороне, мы выгоним врага с нашей земли!
- Я вроде еще король Шильмисты, - напомнил им Галладель, стоявший на некотором расстоянии от заговорщиков.
- Вы хотите пойти с нами и прочитать зов? - спросил Кеддерли, хотя знал, что Галладель не решится на подобное. Позади него, Даника задохнулась от его наглости.
- Я прикончу тебя за такие слова, - закричал на него Галладель.
- Я так не думаю, - заметил Иван, его топор приподнялся над плечом.
- И тебя, гном, - рявкнул эльфийский король. - Когда все закончится...
- Оу, заткни свою пасть и вставай в очередь за своим сыном, - отрезал Иван. Галладель одарил их убийственным взором, развернулся, и ринулся прочь.
- Как ты смеешь разговаривать так с королем Шильмисты? - выбранила Даника Кеддерли, изумленная, хотя очевидно не настолько рассерженная, насколько звучали ее слова.
Кеддерли глядел мимо нее, на Эльберета, более интересуясь, в данном случае, что может думать эльф. Эльберет ничего не сказал, но его кивок был в подтверждение.
- Вы воодушевили надеждой и моего отца, - честно сказал Эльберет. - Я не сомневаюсь, что король Галладель будет среди тех, кто ожидает нашего возвращения из Сильдрих Трей, ждет, когда придет время драться рядом с деревьями, чтобы очистить нашу землю от подлых захватчиков. - Эльфийский принц и Шейли последовали за Галладелем прочь, со множеством планов в голове.

***

Киеркан Руфо не знал, что делать с приближающейся Даникой, или с ее суровым лицом. Чувствуя новое телепатическое вторжение от проклятого импа, Руфо слонялся один, подальше от Кеддерли и остальных.
- Таким образом, я вернусь в Библиотеку один, - кротко сказал долговязый приближающейся девушке. - Рассказать о твоих подвигах, и Кеддерли, и надеяться, что все пройдет как надо в роще древних дубов, этом Сильдрих Трей, о котором эльфы говорят так благоговейно.
- Лучше бы твои надежды на наш успех были искренними, - ответила Даника, - ведь ты идешь с нами.
Руфо едва не упал при этом заявлении. - Я? - заикнулся он. - Но чем я могу помочь? Я слабый боец, и я не особо разбираюсь в лесах.
- Я тебя беру не из-за твоей ценности, - обьяснила Даника. - Я боюсь последствий того, что оставлю тебя здесь.
- Как ты смеешь говорить такое? - возмутился Руфо.
- Я смею не сомневаться говорить это, - отрубила Даника. - Я не доверяю тебе, Киеркан Руфо. Знай это, как и то, что ты пойдешь с нами.
- Ни за что!
Руфо даже не увидел ее движение, но неожиданно он лежал на спине, глядя вверх на звезды, со жгучей болью в коленях. Даника сердито нагнулась над ним.
- Я тебя позади не оставлю, - сказала она спокойно. - Пойми это, ради самой своей жизни.

***

Когда солнце начало свое восхождение над горизонтом на востоке, Эльберет, Шейли, и порядка сорока других эльфов вернулись к Кеддерли и его спутникам.
- Все решено, - обьявил эльфийский принц. - Мы трое — ты, Даника, и я — пойдем в Сильдрих Трей.
- Ахм, - Пикел прочистил глотку.
Эльберет поглядел на Кеддерли и Данику.
- Они спасли твою… наши жизни, - напомнил Кеддерли принцу эльфов. - И я буду чувствовать себя безопаснее, если со мной близнецы.
- Почему ты хочешь пойти с нами? - Эльберет спросил Ивана. - Это путешествие, возможно, обречено, а даже если нет, успех мало значит для тебя.
- Мой братан любит деревья, - ответил Иван без малейшего колебания.
Эльберет безнадежно пожал плечами; Кеддерли показалось, что эльф быстро спрятал благодарную улыбку. - Значит, мы пятеро пойдем…
- Шестеро, - поправила Даника.
Даже Кеддерли обернулся на нее с изумлением.
- Киеркан Руфо решил, что он пойдет, - обьяснила Даника. - Он боится оставаться в лесу с одними эльфами, которых он не понимает.
Заявление звучало абсурдно — Руфо уже оставался с эльфами — но когда Кеддерли поглядел на долговязого юношу, тот кивнул головой, хотя и почему-то мрачно.
- Значит, шесть, - сказал Эльберет.
- А у остальных твоих сородичей кишка тонка? - спросил Иван.
- Возможно, когда все закончится, я встану в очередь за Эльберетом и королем Галладелем, - строго ответила Шейли, прежде чем Эльберет успел объяснить. Она попыталась бросить на него угрожающий взгляд, но не смогла удержать его под веселым смехом Ивана.
- Мои родичи будут с нами, - объяснил Эльберет. - Все мои родичи. Даже мой отец. Они будут недалеко от нас, невидимые в ветвях. Они будут отвлекать врага, чтобы помочь нам добраться до Сильдрих Трей, и готовиться принять последнюю битву, когда зов будет совершен.
- Вы должны понимать риск, - продолжил Эльберет, в первую очередь для Кеддерли. - Если деревья не придут на мой зов, то многие, возможно все эльфы Шильмисты умрут. В свете этого, скажи мне еще раз, что уверен в древних словах.
- Если деревья не ответят, то я тоже поплачусь своей жизнью, - ответил ученик в защиту своих заявлений. - Как и жизнью Даники, которая для меня ценнее моей.

Предыдущая страница 26 Следующая страница


27 Роберт Сальваторе

Даника бросила на Кеддерли долгий взгляд. Он не ответил на него, сосредоточившись на Эльберете, но она догадалась, что он почувствовал ее одобрение перемен, произошедших с ним.
Они отправились сразу после завтрака, отряд из шестерых и множество эльфов скользящих вокруг них, расчищая им путь.
Киеркан Руфо был недоволен, хотя ему хватило ума сохранить молчание. Безжалостная Даника не оставила ему выбора, так что он вынужден был пойти.
И также с ними, в разуме Руфо, шел имп Друзил.

***

Дориген получила новость об отбытии лишь часом спустя. Она сидела в своем шатре в лагере Рагнора, стараясь решить, какой путь выбрать.
- Они уже пытались пробудить деревья, - напомнил ей Друзил, надеясь облегчить ее явное затруднение. - Почему мы должны поверить, что удача повернется к ним лицом на сей раз?
- Мы должны быть достаточно мудры, чтобы опасаться всего, в чем замешан юный священник и его могущественные друзья, - ответила Дориген.
- Мы можем поймать их, - сказал Друзил, нетерпеливо потирая руки.
Дориген покачала головой. - Только не опять.
Луковичные глаза Друзила сузились. - Разве Дориген потеряла ее храбрость вместе со своим варваром-любовником?
Ответный взгляд Дориген разрушил его глупое замечание. - Мудрость Дориген возросла на ее ошибках, - поправила она. - Наше последнее поражение стоило мне немало уважения в лагере, в глазах Рагнора. Я сомневаюсь, что огриллон даст мне воинов чтобы перехватить отряд — численность которого, я боюсь, будет значительной.
- Он всего лишь мальчишка, - заметил Друзил, - а его друзья не слишком-то похожи на дружину героев.
- Этот мальчишка победил тебя в ментальной схватке, - Дориген напомнила ему, - а среди его друзей эльфийский принц и женщина, которая быстрее молнии! Должна ли я еще напоминать о могучих гномах? Огры, дюжина орогов...
- Хватит, хватит, - сдался Друзил, не желая слышать отчет об ужасной битве. - Я только надеялся, что мы найдем какой-то метод восстановить наше превосходство. Их поход может быть опасен для нас. Я подумывал уменьшить…
- Ты прав, - перебила Дориген, нетерпеливо вскакивая с ее кресла. - Это слишком важно, чтобы размениваться на мелкие распри Замка Троицы.
- Ты идешь к Рагнору? - спросил Друзил. - А что же юный священник?
- Иду, - ответила Дориген. - Что же до Кеддерли, мы вдвоем поищем способ схватить его, как мы изначально планировали. Если способ не будет найден, то пусть он упокоится со всеми остальными.
Она резко покинула шатер, оставив Друзила сидеть одного на маленьком столе со своими личными мыслями. - Люди, - пробормотал имп.

Глава 19
Через опасные ряды

"Когда пройдешь заросли березняка, сверни налево," донеслись телепатические приказы Друзила. "Воинам приказано не причинять тебе вреда."
Киеркан Руфо тревожно огляделся, боясь, что холодный пот на его лбу выдаст его с головой. Другие, казалось, не обращали на него внимания. Все нервничали, даже Иван, который пригибался и полз, неоспоримо зная, что чудовища были вокруг везде. Они слышали крики битвы где-то позади них и на севере, и поняли, что Шейли и Тинтагель принялись за работу, сдерживая напор со своим потайным отрядом.
Руфо подумал об упомянутой березовой роще. Эльберет упоминал, что это место совсем недалеко впереди, сказав, что они окажутся там в течении часа. У Руфо оставалось мало времени.

***

Даника ползла вперед, сжимая кристаллические кинжалы в обеих руках. Она видела сбоку Эльберета, так же ползшего, по направлению к стражу-гоблину в двадцати футах от тех двоих, которых Даника выбрала себе в мишени.
Это нужно было сделать быстро и тихо; они замечали гоблинов в лесу повсюду вокруг и старались избежать боя, если это возможно. Однако, эти трое несчастных были на их пути, и у спутников не было времени обойти их. Звуки боя стали слишком уж частыми, отдаваясь эхом позади и по обеим сторонам. Шейли, Тинтагель, и остальные эльфы попадут под удар, как только враг перекроет этот участок леса, и партия Эльберета должна достичь Сильдрих Трей без промедления — к несчастью для троих часовых гоблинов.
Даника оглянулась на Эльберета, занявшего теперь позицию всего в нескольких шагах позади гоблина. Эльф кивнул ей идти первой, и Даника согласилась, поскольку ее задача была более тяжелой.
Она подобрала свои кинжалы, нащупав фигуру золотого тигра в одной руке и серебряного дракона - в другой. Низко пригнувшись, она скрестила запястья перед собой на уровне пояса, острия кинжалов смотрели вверх и в стороны.
Гоблины, стоящие к ней спиной, были лишь в двух шагах от нее, легко болтая, не подозревая ни о чем.
Даника врезалась между них. Они успели вздохнуть всего раз, прежде чем монашка одним движением, широко раскинула свои руки, погружая свои кинжалы под их подбородки. Гоблины вздрогнули; один слабо поднял руку, пытаясь поймать Данику за запястье.
Крик в стороне заставил Данику обернуться. Гоблин Эльберета стоял перед ней, уронив оружие и широко раскинув руки. Зверь яростно дергался, на его лице было изумление.
Даника поняла, когда меч Эльберета вышел из груди обреченной твари.
Теперь на ногах стояли только Даника и Эльберет. Они кивнули друг другу и бросились назад в кусты, сохраняя свои позиции несколько мгновений пока не убедились, что вокруг больше нет чудовищ. Вместе они присоединились к остальным и объявили, что путь теперь чист.
- Мы должны пройти березовую рощу без дальнейшего промедления, - спокойно объяснял Эльберет. - Сильдрих Трей меньше чем в миле к западу отсюда. - Эльберет остановился, и удивленное выражение скользнуло по его лицу, когда он увидел Киеркана Руфо, который весь дрожал, и пот ручьями тек с его лица.
- Что еще? - спросил эльф.
- Если у тя для этого кишка тонка... - начал Иван, но Даника быстро остановила его.
- Я не могу прогнать его из моих мыслей, - безумно произнес Руфо. Верзила озирался вокруг, его маленькие темные глаза испуганно бегали, как будто он ожидал, что все чудовища Королевств обрушатся на него.
- Он знает наши планы, - объяснил Руфо, безуспешно пытаясь держать себя в руках. Он запинаясь пробормотал несколько невнятных слов, но тут его контроль улетучился. - Он знает! - закричал Руфо, и громкость его воплей заставила остальных припасть к земле, озираясь вокруг. - Я погубил вас всех!
- Утихомирь его! - прошептал Эльберет, и скользнул на несколько шагов в сторону, убедиться, что рядом нет врагов.
Даника и Кеддерли взяли Руфо за руки и усадили его.
- Кто знает? - спросил Кеддерли, следя за Даникой, чье выражение лица вызывало у Кеддерли стойкое ощущение, что она вот-вот проломит Руфо голову.
- Это не моя вина, - заявил Руфо. - Я пытался сопротивляться ему — импу! - со всей силы.
- О-оу, - пробормотал Пикел, отражая мысли их всех.
- Ты пытался сопротивляться импу, но не смог, - продолжил Кеддерли. - Каким образом? Ты должен рассказать мне.
- В моей голове! - ответил Руфо, пытаясь заставить свой голос снизиться до шепота. - Имп читает мои мысли, узнает то, что я знаю, хотя я ему ничего не говорил
Кеддерли взглянул на Данику, его лицо вытянулось в смущении.
- Я никогда не слышал о подобном, - сказал он. - Имп Дориген - телепат. Это я знаю точно. - Он повернулся опять к Руфо. - Так он вошел в твой разум, и оставался там, без твоего разрешения?
- Если ты лжешь... - пригрозила Даника, показав Руфо кулак.
- А если нет, - пробормотал Кеддерли, почесав свой гладкий подбородок и подумав о древних историях, которые могли подсказать ему, что происходит. Когда он обернулся к остальным, он увидел, что все смотрят на него в ожидании.
- Ты хотя бы видел импа? - Кеддерли спросил Руфо.
- Однажды, - признал долговязый, решив, что может придержать свою вторую встречу, ту, что с Дориген, в тайне.
- И имп дал тебе что-нибудь на хранение? - спросил Кеддерли. - Личный предмет, возможно? Или он прикасался к тебе, или держал твои вещи? - Он взглянул на Ивана и Пикела, и кивнул.
- Что? - только и успел заикнуться Руфо, прежде чем гномы схватили его за ноги и уложили на землю. Затем они начали систематично обыскивать парня, протягивая каждую деталь одежды на осмотр Кеддерли, и когда он покачал головой, мелькнул какой-то предмет.
Пикел едва не разорвал тунику Руфо надвое, когда гном заметил это. - А-га! - провизжал Пикел, решив, что нашел нечто важное.
- Шо ты там нашел? - спросил Иван, и когда его глаза тоже расширились, Кеддерли и Даника подошли посмотреть.
- Где ты достал амулет? - спросил Кеддерли. Он подумал, что их поиски окончены, ведь этот амулет, позолоченный и украшенный сказочным бриллиантом, был далек от худших вкусов Руфо.
- Какой амулет? - озадаченно ответил верзила.
- Этот, - объяснил Кеддерли. Он отцепил его и протянул Руфо посмотреть.
Даже Даника не усомнилась, что выражение лица Руфо было удивленным искренне. Не раздумывая более, Кеддерли передал амулет Ивану, а гном, подмигнув своему брату, достал из кармана лягушку и прицепил амулет в складках кожи животного.
- Пущай бесеныш погадает, - объяснил гном. - Хотя, кажись, мне придется поймать себе новый обед!
- Это позволяло импу проникать в твои мысли, - объяснил Кеддерли под тихими смешками Даники и двоих гномов. Юноша не сомневался в своих догадках, и продолжил с уверенностью. - Без него, ты свободен — пока сам не позволишь ему войти.
- А ты ведь не позволишь, не правда ли? - спросила Даника, неожиданно мрачно. Она схватила Руфо за плечо и грубо развернула его лицом к ее пылающему лицу.
Верзила вырвался на свободу и попытался вернуть себе хоть немного достоинства. - Я признал свою слабость, - сказал он. - Меня нельзя обвинить в...
- Никто тебя не обвиняет, - ответил Кеддерли, больше для Даники нежели для Руфо. - Теперь, ты сказал, что выдал нас. Что ты знаешь?
- Березовая роща, - сказал Руфо для начала. - Мне было сказано уйти с дороги, когда враг атакует.
Кеддерли взглянул на Эльберета, который, убедившись что в округе нет врагов, вновь подошел к ним. - Ты слышал? - спросил юноша
Эльберет сурово кивнул. - Лес странно тих, - ответил он. - Я подозревал, что грядет беда. - Его неколебимый взор вонзился в Руфо. - Теперь я понимаю. Сколько ты рассказал импу?
Кеддерли хотел успокоить эльфа, но понял, что страхи Эльберета простираются много дальше безопасности маленькой партии. Все родичи эльфа ушли на запад, и они были в опасности, если враг знал их передвижения.
- Я не знаю, - ответил Руфо, опустив глаза. - Это было... трудно скрывать...
- Мы должны допускать, что Друзил узнал довольно много от Руфо, - мрачно вставил Кеддерли, - о нашем местонахождении и позициях эльфийских сил. - Видя, как Эльберет вздрогнул, Кеддерли остановился на мгновение. - Может быть, одному из нас стоит пойти назад к твоим родичам и предупредить их об опасности? - предложил юноша.
Эльберет раздумывал несколько минут, очевидно, разрываясь надвое. - Нет, - ответил он наконец. - Лучшее, что мы можем сделать для моего народа, это закончить наше дело быстро. Мы обойдем рощу не встречая засаду, хотя этот путь займет некоторое время.
- А потерянное время наверняка будет стоить многих эльфийских жизней, - добавила Даника, ее немигающий взгляд не отрывался от верзилы.
- Я не хотел идти, - начал возражать Руфо. Но он не смог набраться злости, и вяло закончил, - Я знал, что имп последует за вами.
- Было бы жаль, если бы мы оставили тебя позади, - огрызнулась Даника, - и никогда бы не узнали о твоем предательстве!
- Хватит, - потребовал Кеддерли. - Мы не можем изменить того, что произошло, и не можем терять время в спорах.
- Согласен, - сказал Эльберет, одобрительно кивнув. - Мы повернем к югу, затем опять на запад, когда путь будет чист. А ты, - сказал он Руфо, его глаза сузились, - если имп каким-то образом найдет путь назад в твои мысли, говори сразу! - Затем эльф пошел прочь, Даника следовала за ним. Руфо шел следом, в сопровождении гномов, которые следили за каждым его шагом с подозрением.
Кеддерли колебался мгновение, прежде чем присоединиться к ним. Лягушка, которой Иван прицепил амулет, сидела прямо у ноги юноши. Кеддерли решил использовать случай нагнулся и отцепил амулет, затем приколол его к подкладке своего плаща, решив принять риск на себя. Он уже однажды дрался с Друзилом в ментале, и выиграл тот поединок. Если имп попытается связаться с Руфо вновь, Кеддерли будет ждать его.
Даника с Эльберетом заметили несколько вражеских часовых, пригнувшихся в листве, и свернули с опасного пути. Они не хотели больше вступать в бой, если это было возможно, подозревая по откровениям Руфо, что враг держит заметные силы неподалеку в засаде.
Кеддерли почувствовал телепатическое вторжение.
"Почему так долго?" донеслись мысли, которые, как понял юноша, принадлежали фамильяру. "Воины на месте, и их терпение тает."
В ответ, Кеддерли вызвал образ того места, где они были, когда обнаружили амулет на Руфо, недалеко к востоку от рощи березняка. Он мог только надеяться, что Друзил не сможет отличить узор его мыслей от Руфо, и вздохнул легче, когда следующее сообщение импа донеслось до него.
"Хорошо," сказал ему Друзил. "Ты рядом с целью. Когда твои спутники отправятся в путь вновь, держись ближе к ним, пока не увидишь березы, затем пригнись и ползи в сторону. Госпожа Дориген хочет еще раз поговорить с тобой."
Затем, неожиданно, Друзил исчез из головы Кеддерли. Юноша крепко сжал амулет

Предыдущая страница 27 Следующая страница


Серебристые тени 28

- Кеддерли? - услышал он издалека. Его глаза открылись — он не заметил, как их закрыл — и увидел своих спутников, стоящих вокруг него с изумленными глазами.
- Ничего, - попытался объяснить он. Эльберет схватил его за руку и разжал ее.
- Тебе следовало держаться подальше от этой злой вещи, - процедил эльф.
- Я не боюсь импа, - ответил Кеддерли. Его уверенная улыбка дала остальным немного расслабиться. Но эта улыбка внезапно исчезла, когда Кеддерли взглянул на Руфо, когда он подумал о том, что узнал о своем долговязом спутнике. "Так ты встречался с Дориген?" подумал Кеддерли, но оставил эти мысли при себе, боясь, что если он откроет, что ему сказал имп, это вызовет ненужные отряду неприятности.
- Пойдем вперед, - решил Кеддерли. - Мы надули наших врагов. Они все еще ожидают нас, сидят в засаде в березовой роще, но у них кончается терпение.
Эльберет немедленно повел их, Даника шла за ним по пятам, а Кеддерли и остальные позади.
- А ты не прихватил с собой и лягушку? - спросил Иван с надеждой, потирая свой живот. Кеддерли только улыбнулся и покачал головой.
Эльберет вскоре свернул на запад, эльф подгонял их вперед и скользил туда-сюда сквозь тени по сторонам и спереди с очевидным нетерпением. Они спустились под откос в низину, где подлесок был не таким густым, как обычно. Исполинские дубы царили здесь, и хотя они не были настолько уж больше других деревьев Шильмисты, Кеддерли чувствовал их возраст, и еще чувствовал задумчивое внимание, как если бы они смотрели со всех сторон и сверху.
Он понял, что они пришли в Сильдрих Трей. Подойдя к одному из огромных дубов, он ощупал его толстую кору, затвердевшую за долгие годы, пока рождались и умирали столетия. Какие только истории деревья могли бы рассказать ему, и Кеддерли верил, что они смогут. Он верил, что дубы каким-то образом смогут, и захотят этого, если ему хватит времени и терпения выслушать.
Пикел также, казалось, погрузился в очарование вековой рощи. Гном воскликнул: "Оо!" - несколько раз, пока радостно прыгал от дуба к дубу. Он обнял один из них так крепко, что, когда он повернулся, на его бородатом лице отпечатался след от коры дерева.
- Мы пришли в Сильдрих Трей, - обьявил Эльберет, хотя уже видел, что его спутники, возможно за исключением Ивана и Руфо, уже поняли это. Даника кивнула, затем забралась на самый высокий дуб, какой нашла, и посмотрела на восток, чтобы узнать, как готовится штурм.
Кеддерли достал книгу Делланиля Квиль'квиена благоговейно, ведь том казался еще более важным в этом месте. Он посмотрел на Эльберета, сжал зубы, и открыл книгу на древних заклинаниях. Он вновь ощутил истинную силу деревьев, их внутреннюю жизнь, так непохожую на жизнь всех деревьев, что он знал раньше, и он понял вне сомнения, что был прав, позвав принца эльфов придти в это место. И также, он не сомневался в правоте слов, которые сказал всем вокруг: - Оно сработает.

***

Теммериса остановился и Шейли соскочила из седла. Вокруг она видела только деревья, но ее память говорила ей, что никаких деревьев здесь быть не должно.
- Тинтагель? - тихо позвала она. В ответ, одно из деревьев сменило форму, превратившись в эльфийского мага, и шагнуло вперед приветствовать Шейли.
- Рад встрече, - ответил Тинтагель, улыбаясь назло их зловещему положению.
Шейли ответила на улыбку и оглядела неестественные деревья вокруг. - Сколько их? - спросила она.
- Два десятка и семь, - ответил синеглазый волшебник. - Это мое самое могущественное заклинание, из тех, что преподнесут сюрприз нашему врагу. Тебе нравится моя работа?
Шейли представила ошеломленное выражение морд орков и гоблинов, когда двадцать семь деревьев примут свою истинную форму - эльфийских воинов! Ее широкая улыбка ответила на вопрос Тинтагеля.
- Как дела на остальных фронтах? - спросил эльфийский волшебник.
Улыбка Шейли исчезла. - Не очень, - призналась она. - Наш враг продвинулся дальше к югу, чем мы думали. И эти чудовища на востоке узнали о нашем выступлении и двинулись назад на запад. Наши разведчики теперь смотрят, не направятся ли те, что к юго-западу отсюда навстречу им на восток, или у нас еще останется путь для отступления.
Тинтагель обдумал мрачные новости. Когда они продумывали свой план похода к Сильдрих Трей, они знали, что их успех будет зависеть от секретности.
Теперь же, враг каким-то образом явно узнал объемы их перемещения, и это не сулило ничего хорошего.
Напряжение еще усилилось несколько минут спустя, когда к ним подъехали несколько эльфов, король Галладель был впереди.
- Юг перекрыт, - обьявил король эльфов царственным тоном. - Наша глупая затея придти сюда раскрыла нас с головой.
Шейли не отвела глаз под обвиняющим взором эльфийского короля. Лишь немногие эльфы Шильмисты, в первую очередь, Галладель, возражали против наступления, но большинство племени было полно надежд, в том числе Шейли, так что король эльфов в итоге согласился на отчаянный план.
Даже теперь, когда враг окружал их, Шейли крепко держалась за свою веру в то, что они поступили правильно, положившись на магию Шильмисты. Шейли также верила, что ее дорогой лес стоит того, чтобы за него умереть.
- Мы найдем слабое место в их передовых рядах, - решил Галладель. - Если нападем быстро и уверенно, возможно, мы прорвемся.
- Когда мы выступали сюда, мы знали, что наш успех зависит от зова Эльберета к Сильдрих Трей, - напомнил ему Тинтагель. - Если у нас не хватит смелости дождаться этого, то нам не стоило и вобще приходить.
Галладель посмотрел на него. - Нас едва ли сотня, - сказал он, - с кучкой лошадей. Сила наших врагов исчисляется тысячами, великаны и огры числятся среди них.
- Так пусть бой начнется, - добавила Шейли. - Пусть наши враги приходят, каждый из них. Когда все кончится, Шильмиста будет вновь принадлежать эльфам!
- Когда все кончится, - прорычал Галладель, - Шильмисты вообще не будет.

Глава 20
Когда магия наполнила воздух

"Что за задержка?" донесся телепатический вызов, но у Кеддерли не было времени на вызовы импа. Он бросил амулет на землю и придавил его ногой, затем взял книгу Делланиля и продолжил чтение, перепроверяя свой перевод, прежде чем говорить слова Эльберету.
"Где ты?" снова донесся зов Друзила, но он был далеким, и Кеддерли легко прогнал его. Все же, юноша разобрал отчаяние в мыслях Друзила и понял, что хитрый имп продолжит действовать.
- Нам нужно торопиться, - Кеддерли попросил Эльберета. - Наши враги скоро поймут, что мы обошли их.
Эльберет медленно провел руками по коре ближайшего дуба, набираясь силы от крепкого дерева. Он волновался больше всех в отряде. Если заклинание сорвется, все они, повидимому, потеряют свои жизни, но Эльберет может потерять много больше. Основа его существования, магия Шильмисты, поддерживала равновесие. Если деревья снова не ответят на зов, унылые слова его отца — что магия больше не наполняет чистый воздух Шильмисты — окажутся правдой, к ужасу и гибели всего народа Эльберета.
Кеддерли держал книгу открытой перед собой. - Ты готов? - спросил молодой человек.
- Огни на востоке! - донесся голос Даники с высоких ветвей ближайшего дерева. Ее спутники услышали, как затрещали ветви, когда Даника начала быстро спускаться. - Враги быстро приближаются.
Кеддерли кивнул Эльберету, привлекая внимание эльфа. - Сейде пейн уна малабреке, - медленно начал ученик.
Эльберет выставил свои руки открытыми ладонями к лесу и обошел вокруг ближайшего дуба, эхом повторяя его слова. - Сейде пейн уна малабреке.
- Пойдем, - прошептал Даника гномам и, с некоторым сомнением, Руфо. - Мы должны сдержать врагов пока Кеддерли и Эльберет не закончат вызов.
- Ой, - простонал разочарованный Пикел.
- А кто такой Эльберет? - спросил Иван, но его лукавая улыбка мигом рассосалась, как только Даника резко нахмурилась. Они заняли позиции по периметру Сильдрих Трей, надеясь, что их друзья закончат прежде, чем появятся враги.
Никто из них не произнес ни слова о страшных последствиях, ожидающих их, если вызов не удастся.

***

Огромный белый жеребец легко нес Шейли, перепрыгивая через заросли кустарников и скользя между частыми рядами деревьев. Шейли придерживала Теммерису много раз, не желая отрываться от короля Галладеля и семи остальных эльфийских всадников. Могучий конь слушался ее, хотя девушка видела по дрожащим мышцам белоснежной шеи Теммерисы, что жеребец жаждет во всю прыть.
Отряд орков шел по следам эльфов, дикая, жадная погоня, со свистом и улюлюканием. Их было порядка сотни, не меньше, чем всех эльфов, остававшихся в лесу, а их злобное племя, во много раз больше числом, было повсюду вокруг. Вскоре, думали орки, этот маленький эльфийский отрядик будет окружен и начнется резня.
Так думали орки, а Галладель, Шейли и остальные эльфы хотели чтобы орки так думали.
Шейли вела их на открытое пространство, поросшее низким кустарником и юными деревьями. Эльфийские всадники здесь особо старались не повредить молодой поросли, пустив своих лошадей почти шагом и не заботясь об орочьих силах, быстро приближавшихся сзади.
Эльфы вышли на другой край прогалины, где лес снова темнел под пологом древней листвы, и отправили своих лошадей в тень. Не отходя далеко, они спешились и развернулись.
Не замечая опасности, глупые орки неслись по открытой местности.
Тинтагель подождал, пока все чудовища не будут заманены в периметр раскинутой ловушки. Затем волшебник шагнул из-за деревьев и произнес завершающую руну. Два десятка и семь деревьев приняли свою истинную форму эльфов и оказались в середине орочьей дружины. Они резали не ожидавших этого орков за каждым углом, каждый эльф свалил несколько грязных бестий, прежде чем орки начали понимать, что происходит.
Шейли больше не удерживала Теммерису. Могучий жеребец вылетел из тени и затоптал орка, воительница на нем низко пригнулась в седле, ее золотые волосы яростно развевались вокруг нее, а ее мерцающий меч рубил каждого монстра, стоявшего слишком близко.
Галладель и остальные неслись следом, кружа по краям открытой прогалины, убивая всех орков, задумавших бежать. Несчастные твари пригибались, катились, и пытались бежать, но в итоге не ушел никто.
Эльфийские луки безжалостно звенели; эльфийские мечи глубоко погружались в орочью плоть.
Все закончилось в считанные мгновения, тела орков покрыли всю прогалину. Однако, никто из эльфов не радовался победе, и ни один не улыбался. Они знали, что сражение только начинается. Крики другого сражения раздались на востоке, а дальше к северу враг поджег лес. Время года не было сухим, и огонь не распространялся, но его подпитывали маслом множество, множество чудовищ.
В сиянии пламени, еще один отряд эльфов выбежал на прогалину, гигантские ороги плотно преследовали их.
- Держитесь в тени! - крикнула Шейли, и большинство людей Тинтагеля тут же бросились к деревьям, зная, что оказаться на открытом пространстве значило умереть.
Шейли не оглянулась на своего короля за приказами. Для яростной эльфийки было нетрудно определить походящий путь. Посреди суматохи битвы и клубящегося дыма, она ясно видела нового врага.
- Вперед, Теммериса! - крикнула она, и вдохновленный конь, повидимому полностью согласный с отважной всадницей, бросился диким галопом за орогами, преследующими эльфов.
Один из других всадников двинулся было вслед Шейли, но Галладель удержал его.
- Мы восемь должны держаться вместе, - строго сказал эльфийский король. - Сражение начинается в полную силу, и если Эльберет не сможет пробудить деревья, наш путь лежит в любую сторону из-под кровавых ветвей Шильмисты.
Остальные всадники смогли понять по мрачному тону Галладеля, что их король не много возлагал надежд на попытку своего сына. И в темные времена, когда лес полон чудовищ и дыма, крики битвы раздавались со всех сторон, и сотни, а то и тысячи вражеских воинов пытались окружить их, никто из соратников Галладеля не набрался бы храбрости спорить со страхами короля.

***

- Тигье! - крикнул Кеддерли.
- Тигье! - услышал он ответ Эльберета.
Юный ученик невзначай глянул через плечо, слыша отзвуки битвы уже так и далеко. - Сосредоточься! - крикнул он, больше себе, чем Эльберету, и заставил свои глаза опуститься в книгу Делланиля Квиль'квиена в поисках следующей фразы лесного заклятия.
- Тигье! - повторил Эльберет еще несколько раз, начиная волноваться не меньше, чем Кеддерли. Его родичи гибли, пока он танцевал по дубовой роще; он не мог забыть, что его меч так нужен всего в нескольких сотнях миль отсюда.
Кеддерли видел, что принц эльфов ускользает из транса. Юноша бросил книгу — почем-то решив, что она ему не нужна, что древние слова стали частью его, или скорее, что их значение было так кристально ясно ему, что он мог следовать их звучанию одним своим сердцем.
- Шо ты делаешь...? - услышал он, как заикнулся Иван. Киеркан Руфо добавил что-то, что Кеддерли не разобрал, а Пикел воскликнул вслед: - Хух?
Кеддерли изгнал их всех из своего разума. Он бросился к Эльберету и схватил эльфийского принца за руки, разжав одну из них на рукояти меча.
- Тигье иммен сильдрих фэй, - твердо сказал юноша. Было ли это из-за его сурового тона, он не мог сказать, но он понял, что полностью захватил внимание Эльберета, поскольку по его требованию, Эльберет прогнал приближающуюся битву из своих мыслей. Эльберет продолжил песнь, и Кеддерли вместе с ним, стараясь на несколько слов опережать забывчивого эльфа.
Юноша почувствовал мощь, зарождающуюся внутри него, пробуждение его души и силы, которую он никогда не подозревал в себе. Его слова раздавались быстрее — слишком быстро для кое-кого, чтобы расслышать.
И вновь, Эльберет, подгоняемый таким же внутренним нетерпением, поймал колебания творимой магии, повторил в совершенстве все слова, что дал ему Кеддерли, следуя тону и склонению юноши с совершенством горного эха.
Затем Эльберет и Кеддерли заговорили как один, слова воззвания выходили из их уст в унисон.
Этого не может быть, понимал Кеддерли. Никто из них не знал слова так хорошо, чтобы цитировать их по памяти. Но юный ученый не сомневался, что звенели правильные слова, что они говорили в точности как говорил Делланиль Квиль'квиен в мистический день столетия назад.
Они почти достигли конца; их слова замедлялись по мере того, как кончались последние руны. Кеддерли схватил Эльберета за руки, в поисках поддержки, не в силах сдержать мощь.
Эльберет, столь же испуганный, держал со всей силы.
- А интунивиал долас квэй! - выкрикнули они вместе, слова вырвались из их сердец с силой, поглощавшей их разум, и покидали их тела, тяжело падая друг за другом. Они повалились рядом на густую траву.

Предыдущая страница 28 Следующая страница


29 Роберт Сальваторе

Кеддерли едва не упал в обморок — по правде, он не был уверен, что не отключился на мгновение — и когда он взглянул на Эльберета, он увидел у эльфа то же выражение усталости и смятения. Их спутники стояли вокруг, и даже у Киеркана Руфо было озабоченное лицо.
- Ты в порядке, парень? - услышал Кеддерли вопрос Ивана, и юноша не был в самом деле уверен, как он должен ответить.
При помощи гномов, Кеддерли сумел встать на ноги, пока Даника и Руфо поднимали Эльберета. В лесу царила тишина, за исключением продолжающегося звона далекого сражения.
- Это не сработало, - простонал Эльберет, когда протекли долгие мгновения.
Кеддерли поднял руку, чтобы удержать эльфа от продолжения. Он помнил голоса птиц на деревьях до заклинания, но теперь их не было. Возможно, это вопли его и Эльберета распугали их, или возможно они улетели от приближающейся битвы, но Кеддерли думал иначе. Он чувствовал неподвижность Сильдрих Трей как прелюдию, затишье перед бурей.
- Что ты знаешь? - спросила его Даника, подходя со стороны. Она разглядывала его лицо несколько долгих мгновений, затем повторила: - Что ты знаешь?
- Ты чувствуешь это? - наконец ответил Кеддерли, оглядывая исполинские дубы вокруг. - Растущую энергию? - С трудом отдавая отчет в своих действиях, он нагнулся и подобрал брошенный амулет, засунув его в глубокий карман. - Ты чувствуешь это? - спросил он вновь, более настойчиво.
Даника чувствовала это, пробуждение, восприимчивость всего вокруг нее, как если бы она это видела. Она взглянула на Эльберета, и он, также, озирался в предчувствии.
- Оо, - заметил Пикел, но высказанная им мысль пролетела мимо их ушей.
- Что это? - недовольно проворчал Иван. Он поднял свой топор и взмахнул им пару раз, разглядывая деревья с подозрением.
Позади Киеркана Руфо земля вздрогнула. Верзила обернулся и увидел гигантский корень, вырывающийся сквозь землю. Затем раздался треск, когда дерево затрясло ветвями, и звук усилился, распространился, когда к нему присоединились еще несколько деревьев.
- Что же мы сделали? - спросил Эльберет, в его тоне было изумление и трепет.
Кеддерли был слишком захвачен, чтобы отвечать. Все больше корней поднималось из-под земли; все больше ветвей дрожали и гнулись.
Иван, казалось, был на грани взрыва, держа свой топор так, как будто был готов броситься и срубить ближайшее дерево. Рядом с ним, Пикел радостно прыгал вверх-вниз, в восторге от развернувшегося зрелища друидской магии. Широкоплечий гном схватил своего нервного брата за руку с оружием и погрозил пальцем перед лицом Ивана.
Спутники даже не замечали, что движутся ближе друг к другу, спиной-к-спине.
Первое дерево, то, было что позади Руфо, вырвалось из земли и шагнуло в их сторону.
- Сделай что-нибудь! - закричал парень в ужасе Эльберету.
И страх покинул принца эльфов. Он прыгнул вперед Руфо и выкрикнул: - Я Эльберет, сын Галладеля, сына Гиль-Теллемана, сына Делланиля Квиль'квиена! Война пришла в Шильмисту, великая сила, не виданная со времен отца отца моего отца! Засим я призвал вас, стражи Шильмисты, идти за мной и очистить наш дом!
Еще одно дерево вырвалось и присоединилось к первому, а затем и остальные последовали тому же примеру. Эльберет повел их, думая вести их прямо в бой, но Иван похлопал эльфа по плечу, заставив его обернуться.
- Отличная речь, эльф, - обьявил явно воодушевленный гном. Эльберет печально улыбнулся и оглянулся на Данику, тихо стоявшую рядом с Кеддерли. И юный ученый, и девушка поняли вопросительное выражение лица эльфийского принца, и, почти в унисон, они улыбнулись и кивнули в знак согласия. Эльберет вновь улыбнулся и поставил Ивана рядом с собой во главе колонны. Вместе они двинулись вперед, необычные союзники. Пикел, больше интересовавшийся зрелищем шагающих деревьев, нежели чем-либо, что творилось впереди, шел следом.
Киеркан Руфо тревожно озирался, не зная, чем он может быть полезен. Как только он понял, что исполинские дубы не причинят ему вреда, его ужас перед деревьями начал убывать, и он нашел себе место в этом. Он влез на одно из деревьев, так высоко, как только смог, и еще выше, решил он, чем гоблин может метнуть копье.
Кеддерли продолжал сдерживать Данику в конце древесной колонны, пока порядка дюжины древних деревьев не прошли мимо. - Дориген знала, куда мы идем, - объяснил он, когда шаги деревьев отгремели. - И по какой-то причине, она хочет иметь меня своим пленником.
Даника указала на тенистое укрытие в стороне, и они с Кеддерли остались смотреть здесь, решив, что они отправятся вслед за Эльберетом и остальными, если колдунья не появится в ближайшие несколько минут.

***

Несколько орогов с изумлением смотрели на зрелище, не зная, что делать с приближающимися деревьями. Они пихали друг друга и скребли в своих редких волосах, тыкая и размахивая копьями в сторону деревьев в комичной угрозе.
Они поняли больше — по крайней мере, что гигантские деревья не настроены дружелюбно — когда они увидели эльфа и двоих гномов, спрыгнувших с нижней ветви одного из деревьев. Ороги дружно засвистели, а один метнул копье, но они, казалось, еще не решили, как им следует реагировать на такое зрелище.
Иван, Пикел, и Эльберет бросились на них, спеша начать бой.
Однако переднее дерево доставало дальше, и его ветви обрушились на зверей, колотя и хлеща их. Кучка орогов ускользнула из поля досягаемости, и бросилась бежать прочь, не решаясь оглянуться.
- Ау, это не похоже на веселье! - прорычал Иван, ведь когда через некоторое время он и его спутники настигли орогов, ни одна из бестий не оказала ни малейшего сопротивления.
- Не считая того, что весело смотреть! - быстро добавил Иван, заметив высоко в воздухе орога, бесполезно отбрыкивавшегося от удушающей ветви дерева, державшей его за шею.
Суровый гном схватил Пикела за руку. - Пойдем, братец! - проорал Иван. - Давай найдем гоблина, чтобы срубить башку!
Пикел протяжно оглянулся на движущиеся деревья, не желая разделяться с ними. Но здесь вокруг действительно было полно чудовищ, и Ивану не составило большого труда убедить своего столь же свирепого брата, что игра только начинается.
Эльберет увидел, как они убегают в тени, немедленно навалившись на небольшую банду гоблинов. Через считанные секунды, два оставшихся гоблина быстро убегали в лес, Иван и Пикел неслись за ними по пятам.
Принц эльфов сумел слабо улыбнуться, и также, сумел вызвать надежду, что в этот день они победят.

Глава 21
Да здравствует Король

- Битва начинается в полную силу, - прошептала Даника в ухо Кеддерли. - Мы должны идти.
Кеддерли удержал ее на месте, и заставил ее пригнуться ниже в тени. Он чувствовал что-то, возможно, присутствие, и инстинктивно понимал, что опасность рядом. Невольно юноша сунул руку в карман своего дорожного плаща и сжал пальцы вокруг маленького амулета.
- Друзил, - прошептал он, удивленный тому, что произнес это слово. Даника поглядела на него с удивлением.
- Амулет работает в обе стороны, - догадался Кеддерли. - Я знаю, что имп поблизости. А если близко имп...
Словно по его зову, Дориген вошла на поляну, появившуюся после ухода деревьев. Кеддерли и Даника пригнулись еще ниже, однако колдунья была совершенно сосредоточена на далеком теперь зрелище шагающих деревьев.
Даника указала на запад, затем незримо скользнула прочь, обходя колдунью сзади. Не решаясь сказать хоть слово, Кеддерли поднял амулет, чтобы напомнить ей, что дьявольский помощник Дориген наверняка рядом, и наверняка невидим.
- Что ты сделал? - воскликнула Дориген, и Кеддерли едва не рухнул от страха, решив, что это обращено ему. Однако же, ее пристальный взгляд был все еще направлен на движущиеся деревья. Она выкинула кулак перед собой и выкрикнула: - Фете, - эльфийское слово "огонь". Язык пламени вырвался из руки Дориген — Кеддерли подумал, что возможно, он вышел из кольца — и пылающая полоса протянулась на много ярдов, чтобы обрушиться на последнее дерево в процессии.
- Фете! - повторила волшебница, и огонь не заставил себя ждать. Она двинула рукой, изменяя угол огня чтобы погубить дерево. Исполинский дуб развернул свою неуклюжую тушу, ненароком распространяя языки пламени на деревья рядом с ним. Он потянулся длинным корнем к Дориген, но чародейка опустила свою руку на корень и сожгла его дотла.
В ужасе от жестокости разрушительных действий Дориген, у Кеддерли перехватило дыхание. Он посмотрел направо от себя, на восток, в поисках признаков Даники, моля, чтобы его любовь вышла и остановила безумие Дориген. Но хотя Даника в самом деле пряталась в листве позади колдуньи, ей нелегко было достать до Дориген. Трое орогов вышли из тени и заняли оборонительные позиции позади и по обеим сторонам чародейки.
Дерево хрустнуло и распалось на части, рухнув вниз пылающей кучей. Дориген остановила свою атаку, но продолжала сжимать кулак, пытаясь, как казалось, разглядеть еще одну цель сквозь дым и пламя.
Кеддерли понял, что не может позволить этому совершиться.
Дориген навела свой кулак вновь и начала произносить запускающую руну, но остановилась, отвлеченная странным зрелищем в стороне. Блик света пробивался сквозь листву из тени, медленно качаясь взад-вперед. Все еще держа свой кулак поднятым, чародейка медленно подошла посмотреть.
Выражение ее лица стало изумленным, когда она приблизилась к укрытию в тени. Цилиндрическая труба, источник света, покачивалась на внутренней грани широкополой голубой шляпы, поставленной набок. Дориген не узнала шляпу, но она видела такой цилиндр прежде, в сумке, принадлежащей юному священнику, Кеддерли.
Дориген поняла, что она оказалась уязвима, знала, что ей следует остерегаться юного клерика, но гордыня всегда была ее главной слабостью.
Неподалеку в стороне, внизу под стволом дерева, Кеддерли открыл свое заряженное кольцо, оттянул назад баранью голову на своем посохе и вставил дротик. Он изо всех сил старался держать его подальше от солнечного света, но был не слишком уверен, когда сжал свои губы вокруг духовой трубки и направил ее на Дориген.
- Где же ты, юный священник? - позвала Дориген. Она повернулась дать сигнал ее стражам-орогам, но тут вздрогнула, когда что-то маленькое и острое ударило ее в щеку.
- Что? - запнулась она, вытащив отравленную стрелу. Она едва не рассмеялась над жалкой игрушкой.
- Черт, - простонал Кеддерли, увидев что она еще стоит. Вдруг Дориген глубоко зевнула, и потерла сонные глаза.
Кеддерли понял, что его шанс ускользает. Он выпрыгнул из-за дерева и бросился на врага.
Увидев свою госпожу в опасности, ороги взвыли и бросились на перехват юноши. Вместо этого им неожиданно досталась Даника, и каждый отведал пинка или кулака, прежде чем понял что происходит.
Дориген, однако, они похоже были и не нужны. Ее кулак, все еще сжатый, поднялся поприветствовать Кеддерли — он на сей раз смог разглядеть ониксовое кольцо, что она носила на руке. Он не мог достичь ее вовремя, и не имел оружия, способного бить на расстоянии.
Дориген начала говорить — Кеддерли предчувствовал, что слова обрушатся на него как предзнаменование гибели.

***

- Ну где ты прячешься, эльфийский король? - прорычал Рагнор над звоном стали и криками смерти.
Галладель придержал поводья своей лошади и развернулся, за ним и остальные его конные спутники.
- Здесь! - крикнул один из эльфов, указывая в просеку в зарослях берез. Там стоял Рагнор во всем своем злобном великолепии, его клык гротескно торчал из-под его нижней губы, его элитные гвардейцы-багбэры рассеялись полукругом позади него, их остроконечные трезубцы зловеще поблескивали. Галладель возглавил атаку, семеро остальных всадников отважно скакали за ним.
Эльфийский король, однако, проскакал недолго, поняв, что он и его дружинники не прорвутся сквозь защитное кольцо Рагнора. Галладель понял, что он как-то должен достать огриллона, должен нанести решающий удар в неравной битве.
- Ты Рагнор? - выкрикнул Галладель, насмехаясь. - Тот самый, который прячется за своими слугами, который скрывается, пока остальные умирают во его имя?
Смех огриллона развеял похвальбу Галладеля. - Я Рагнор! - обьявил зверь. - Который объявляет Шильмисту своей. Иди сюда, жалкий эльфийский королишка, и отдай свою корону тому, кто ее заслуживает! - Огриллон потянулся за плечо и достал свой огромный и тяжелый двуручный меч.
- Не делай этого, мой король, - сказал один из спутников Галладеля ему.
- Вместе мы прорвем их ряды, - предложил другой.
Галладель поднял свою тонкую руку вверх, чтобы успокоить их всех. Король эльфов думал о прежних поражениях, о временах, когда он не сумел пробудить деревья ценой многих эльфийских жизней. В самом деле, он устал и хотел лишь уйти в Эвермит. Но вельможа был также королем эльфов Шильмисты, и сейчас он ясно видел перед собой свой долг. Он пришпорил свою лошадь на несколько шагов вперед, приказав своей охране стоять на месте.
Багбэры Рагнора расступились, и Галладель ринулся в бой. Он собирался растоптать огриллона, наброситься на своем могучем коне и убить захватчика. Его планы рухнули, когда валун, брошенный великаном из теней, попал его лошади в бок и бросил несчастное, обреченное животное на землю.
Стражи Галладеля зарычали и бросились в бой; багбэры и великан быстро выдвинулись остановить их. Когда Галладель вылез из-под туши и встал на ноги, ошеломленный, но серьезно не раненный, он обнаружил что он стоит один, лицом к лицу с могучим Рагнором.
- Вот теперь драка честная! - прорычал Рагнор, быстро приближаясь.
Галладель изготовил свой меч. Жестокий огриллон казался ему таким большим теперь, когда его лошадь лежала мертвой в стороне.

***

Кеддерли был готов к тому, что его зажарят, прежде чем он достигнет Дориген. Колдунья начала произносить спускающую руну, но вместо этого зевнула, поскольку сонный яд продолжал свою коварную работу внутри нее.
Кеддерли не медлил. Он бросился прямо вперед, нанеся круговой, двуручный удар посохом, который угодил Дориген в висок и швырнул ее на землю. За всю свою жизнь, Кеддерли никогда ничего не бил сильнее.
Дориген тихо лежала у его ног, глаза были закрыты а кровь сочилась из ссадины рядом с ухом, нанесенной бараньей головой.
Это зрелище лишало Кеддерли сил, заставив его мысленно вернуться к трагическим событиям несколько недель назад. Мертвые глаза Барджина парили над юношей, когда он смотрел вниз на Дориген, моля о том, чтобы она не была мертва.

***

Даника же не стала молиться за орога, которого свалила. Она ударила бестии прямо в глотку, зная, что теперь его горло сломано и он скоро умрет от удушения. Но два других продолжали бешено драться, несмотря на раны, которые Даника им нанесла. Умело фехтуя своими отличными острыми мечами, они вскоре заставили девушку отступить.

Предыдущая страница 29 Следующая страница


Серебристые тени 30

Меч просвистел прямо над ее головой, едва она успела пригнуться. Она ударила точно вперед, задев монстру бедро, но вынуждена была сдать назад, когда другое чудовище яростно бросилось на нее. Один, два, и три, просвистели коварные удары монстра, каждый не достал до верткой девушки менее чем дюйм.
Затем Даника вскочила вновь, балансируя на пальцах своих ног. Орог, которого она ударила, отстал от своего спутника во время погони, и Даника увидела выход.
Первый орог выбросил свой меч прямо в нее. Прежде чем оружие могло достать ее, Даника бросилась вниз, почти сев на землю, затем резко бросилась под острым углом на своего противника, пальцы ее правой руки плотно сжались между собой. Ее левая рука вылетела вперед, отбросив меч орога в сторону, оставив чудовище беззащитным. Ее смертоносная правая рука, туго сжатая пред ее грудью, ударила в открывшуюся брешь, открытая ладонь врезалась в солнечное сплетение орога со всей силой, какую девушка только могла вложить в это.
Зверь подлетел на два фута над землей и приземлился снова на ноги, бездыханный, затем пал замертво.
Оставшийся орог, продвигаясь к девушке, оглядел своего упавшего спутника с изумлением, и неожиданно сменил направление, с воем и криками ринувшись прочь к деревьям.
Даника начала преследование, но вдруг с удивлением упала на колени, когда что-то просвистело мимо нее, всего в нескольких шагах в стороне. Она поняла, когда стрела ударила орога в спину и взорвалась, швырнув тварь ничком на землю. Он прохрипел один раз, пытаясь вернуть потерянное дыхание, и лег очень смирно.
Даника обернулась и увидела Кеддерли, его арбалет, забранный у отключившейся волшебницы, надежно лежал в его руках. Стоящий над Дориген, с суровым и яростным лицом, он казался Данике почти страшным.
Даника догадалась, что за чувства ранили бедного Кеддерли; она понимала чувство вины и смущения, доведшее его до этой точки. Но теперь было не время для слабости. - Добей ее, - холодно приказала Даника. Она быстро огляделась, чтобы убедиться, что врагов больше нет вокруг, затем побежала за уходящими деревьями, туда, где начиналась великая битва.
Кеддерли посмотрел вниз на бездвижную чародейку, в отвращении от того, что он должен был сделать.

***

Возглавляя процессию из Сильдрих Трей, Эльберет полагал сжать свои силы в клин, и пробив вражеские ряды, воссоединиться со своими родичами. Но как только эльфийский принц вышел на поле боя, он увидел глупость своих планов.
Здесь не было рядов, чтобы пробивать, и ни одной серьезной группы, чтобы присоединиться. Хаос царил в Шильмисте в тот день, вокруг метались эльфы и гоблиноиды, исполинские деревья и великаны.
- Хорошей драки, эльф! - были последние слова, что Эльберет услышал от Ивана, выскочившего из-за деревьев вместе с Пикелом, прежде чем принц эльфов бросился в сторону и напал на багбэра, двигавшегося вдоль кустов ежевики.
Пока Эльберет приканчивал тварь, деревья прошли мимо и рассеялись, многие пошли к огням на севере или на крики битвы на востоке, а гномов нигде не было видно. Слишком занятый чтобы искать их, Эльберет протрубил в рог, надеясь что на его зов вскоре ответят.
Теммериса появился в считанные секунды, летя как ветер, Шейли крепко держалась за поводья жеребца. Конь растоптал одного гоблина, и перескочил еще через нескольких, которые ползли в чаще
- Деревья! - закричала Шейли, задыхаясь он надежды и изумления. Она оглянулась через плечо на дуб, который крушил дружину чудовищ. - Шильмиста пробудилась к жизни!
Шейли выскочила из седла. - Возьми Теммерису, - сказала она быстро Эльберету.
- Конь в хороших руках, - ответил Эльберет, отталкивая поводья. - Я звал только чтобы убедиться, что Теммериса и его всадница еще поблизости.
- Возьми его! - просила Шейли эльфийского принца. - Найди своего отца. Я слышала что он дерется с Рагнором, и если это правда, ему понадобится его сын!
Эльберета больше не нужно было уговаривать. Он схватил поводья и вскочил в седло. - Где они? - закричал он.
- В буковой роще! - ответила Шейли. Она попыталась предупредить Эльберета насчет охраны багбэров, но остановилась, обнаружив что принц эльфов уже улетел прочь на своем могучем скакуне, и уже слишком далеко чтобы услышать ее.
Эльберет мчался сквозь лес. Он видел дюжины маленьких схваток, где его меч мог бы пригодиться, но у него не было времени. Галладель бьется с Рагнором! Эта мысль застряла у Эльберета в глотке, колола его сердце как острая игла. Он вспомнил свою собственную болезненную схватку с могучим огриллоном, схватку, которую он должен был проиграть. А Эльберет был сильнее в игре мечей, чем Галладель.
Эльберет нырнул под низкой веткой и бросил Теммерису в крутой поворот сквозь узкий проход между двух кленов, затем заставил коня совершить длинный прыжок над зарослями ежевики. Он чувствовал как пена струится по мускулистой шее Теммерисы, слышал как легкие гордого жеребца пытаются втянуть достаточно воздуха для такого напряжения.
Еще прыжок, еще поворот, затем резкий разгон, и Теммериса, будто понимая задачу, скакал изо всех сил, чувствуя волнение своего любимого хозяина.
Эльберет заметил великана краем своего глаза, увидел, как падает огромный валун. Он ударил в бока Теммерисы, поворачивая коня в сторону, но недостаточно, чтобы избежать опасности. Белый жеребец споткнулся от силы удара, но сразу упрямо вскочил, и продолжил свой путь.
- Мы отплатим этому зверю, - пообещал Эльберет, похлопывая по шее своего верного коня. Теммериса всхрапнул, пригнул свою огромную голову, и бросился вскачь.

***

Иван и Пикел изо всех сил старались держаться поближе к шагающим деревьям. Но каждый орк или гоблин, которого гномы зарубали, замедлял их, в то время как деревья шли напролом, обращая перепуганных чудовищ в бегство на своем пути.
Гномы слышали радостные крики эльфов отовсюду, хотя заметили немногих из народа Эльберета. Они об этом и не думали; близнецов намного больше интересовало искать врагов, чем находить союзников, которых, как они считали, им не особо надо.
И вот деревья оказались далеко впереди них, рассеявшись по ходу своего могучего марша, и Болдершолдеры остались одни.
- О-оу, - заметил Пикел, догадываясь, кто идет. И в самом деле, дюжина чудовищ выскочили из укрытия позади уходящих деревьев, дюжина чудовищ, которая не видела других целей кроме братьев-гномов.
- Приготовься немного подраться, - сказал Иван Пикелу. Эти слова вряд ли были нужны; Пикел уже забил одного орка, пока Иван говорил.
Затем Пикел схватил своего брата и побежал в сторону, под развесистые, густые ветви сосен. Иван понял намерения своего брата и его мудрость, как только чудовища приблизились к ним, узкое пространство и плохая видимость играли на руку уступавшим числом гномам.
И теперь, почти везде, куда Иван рубил своим топором, вслепую или нет, он находил ожидавшего его монстра и дюжину других, выстроившихся в очередь, чтобы ступить вперед.

***

Сидя в безопасности на своем высоком убежище, Киеркан Руфо считал себя хитрецом. Верзила не желал играть в ужасной битве никакой роли, кроме наблюдателя, и в таком качестве он вполне наслаждался видом жалких гоблинов, орков и орогов, разбегавшихся перед невиданной мощью его шагающего дуба.
Он немедленно изменил свой ход мыслей, когда дуб столкнулся с другим противником: двумя великанами, которые были не так трусливы и не так малы. Дерево неистово вздрогнуло, когда валун ударил в его ствол. Оно ударило ветвью ближайшего монстра со страшной силой, но великан, вместо того, чтобы пасть мертвым, схватил сук и вывернул его.
Наверху Руфо услышал резкий треск живой древесины, и подумал что потеряет сознание.
Еще одна ветвь врезалась в монстра, но второй великан подошел ближе к стволу, схватив его с чудовищной силой. Великан натужился и потянул, и исполинский дуб накренился сперва в одну сторону, затем в другую.
Все больше ветвей обрушивалось на дальнего великана, колотя и хлеща его. Чудовище захватило несколько из них своими гигантскими руками и обломило, но град ударов продолжался. Вскоре великан упал на колени, а еще через некоторое время дуб повалил его наземь.
Еще один толстый сук, нижний на гигантском дереве, обернулся вокруг ствола, обнимая тянувшего великана несокрушимой хваткой.
Киеркан Руфо понял, что поздравляет дерево, когда великан начал бороться за свое дыхание. Долговязый юноша решил было что схватка выиграна, надеялся что его дуб прикончит врага и пойдет дальше, и встретит там более безопасных и маленьких противников.
Задыхающийся великан пригнулся так низко, как только мог на своих толстых, похожих на бревна ногах, и потянул со всей силы, толкая вверх и в сторону.
Один из корней дуба подвернулся, и дерево рухнуло грудой наземь, чтобы никогда больше не подняться, сцепившись смертельными объятиями со своим обреченным победителем. Все больше ветвей тянулись подтвердить судьбу великана.
Руфо был уверен, что сломал одну ногу, хотя не мог видеть ее, зажатую под ветвью исполинского дерева. Он хотел закричать, но тут же понял глупость этого. Намного больше чудовищ чем союзников было слышно вокруг.
Он отгреб немного земли, вырыв небольшую яму, затем свалил как можно больше маленьких, густых веток на себя и стал лежать очень тихо.

***

Даника ворвалась в хаос с раскрытым от изумления ртом. Никогда прежде девушке не доводилось видеть подобного разрушения. Она увидела, как дерево рухнуло вместе с великаном, затем упало еще одно, дальше, под натиском багбэров.
Даника обернулась назад, беспокоясь за Кеддерли. Она не могла защитить его на этот раз — на самом деле, она не была даже уверена, что сможет защитить себя. Покорно пожав плечами и бросив долгий взгляд туда, где она оставила юношу, девушка двинулась вперед, зная, что ей не составит труда найти врага для боя.
Вопль "А-га!" заставил ее повернуть голову в сторону густой сосновой рощи. Оттуда отчаянно летел багбэр, а за ним летела дубина. Оружие ударило зверя по ногам, сбив его на землю. Прежде чем тот смог подняться, Пикел подбежал, поднял дубину, и размазал багбэрову голову по земле. Гном поднял глаза на Данику, его белоснежная улыбка сияла сквозь слой крови, покрывавший его лицо.
Несмотря на безумие и опасность вокруг нее, Даника ответила на улыбку и подмигнула гному, и они с Пикелом оба понимали, что это знак прощания.
Пикел вновь исчез в соснах, а Даника низко пригнулась и вытащила свою пару кинжалов. Юная монашка вышла на охоту.

***

Кеддерли обхватил Том Вселенской Гармонии, пытаясь найти какие-то ответы, которые позволят ему избежать задания, которое дала ему Даника, и ужасного положения, которое легло на его плечи. Дориген лежала перед ним совершенно спокойно, лишь слегка постанывая при каждом вдохе.
Куда важнее был растущий гул сражения. Кеддерли знал, что не может позволить себе оставаться здесь долго, что он должен вступить в бой плечом к плечу со своими друзьями, а даже если нет, битва все равно найдет его весьма скоро. Он перезарядил свой возвращенный арбалет — оставалось всего пять стрел — и положил его на павшую волшебницу.
Страницы великой книги были для него как в тумане; в безумии своего разума, он с трудом мог прочитать слова, и еще труднее было найти в них смысл. Затем он вдруг оторвался от этих страниц, встревоженный отчетливым ощущением что он был не один. Он потратил краткое мгновение на то, чтобы сосредоточиться на этом чувстве, сфокусировать свои мысли.
Медленно, Кеддерли нагнулся и поднял арбалет. Он развернулся, давая чувствам направлять его там, где не могут глаза, и выстрелил.
Взрывчатая стрела ударилась о ствол молодого деревца, взорвав его пополам. Недалеко в стороне от него Кеддерли услышал неожиданный шорох кожистых крыльев.
- Ты не можешь спрятаться от меня, Друзил! - воскликнул юный клерик. - Я знаю, где ты!
Звук колотящих крыльев скрылся в лесу, и Кеддерли не стал сдерживать улыбку превосходства на своем лице. Друзил больше его не побеспокоит.
Дориген застонала и начала ворочаться, вяло пытаясь подняться на локтях. Кеддерли снял арбалет с нее и зарядил новую стрелу.
Его глаза расширились в ужасе от его действий; как может он думать убить беззащитную женщину, и как он может думать прибегать к своему проклятому оружию для такого грязного дела? Его дыхание захлебнулось; глаза Барджина глядели на него из теней.
Он бросил самострел и поднял книгу, захлопнув ее и схватив крепко обеими руками.
- Это не то, о чем ты думала, давая ее мне - заявил он, как будто говоря это Наставнице Пертелоп, затем обрушил тяжелый том на затылок Дориген, вновь уронив ее на землю.
Кеддерли неистово приступил к делу, чтобы успеть прежде чем колдунья вновь придет в себя. Он стянул три кольца с рук Дориген: одно из ее колец с печатью носило символ служителей Талоны; одно из золота, украшенное блестящим черным ониксом - это было то самое, о котором Кеддерли подозревал, что оно стреляет магическим пламенем; и последнее золотое и оправленное мелкими алмазами. Затем последовала мантия мага, Кеддерли засунул ее себе в рюкзак. Он заметил тонкую палочку, засунутую за завязки белья Дориген, и обшарил все кошели и карманы ее оставшейся одежды, чтобы убедиться, что там нет больше магических предметов и компонентов заклинаний.
Когда с этим было покончено, он стоял, глядя на беспомощную женщину, пытаясь понять что делать дальше. Некоторые заклятия, как он знал, не требовали физических компонентов, а другие требовали небольших и распространенных предметов, которые можно найти повсюду. Если он оставит Дориген так, она сможет принять участие в продолжающейся войне, может встать и убить любого из них, убить Данику, возможно, сказав всего несколько простых слов.
Придя в ярость от этой мысли, Кеддерли схватил свой посох и откинул руки чародейки в стороны. Кривясь при ударах, он переломал Дориген пальцы на одной руке, а затем на другой, по очереди, пока ее руки не стали черно-синими и пугающе опухли. Все это время, отравленная и избитая колдунья лишь тихо постанывала и даже не пыталась убрать ее руки в сторону.
Кеддерли собрал свои вещи, перекинул колчан с оставшимися стрелами через плечо, и отправился прочь, не имея ни малейшего представления о том, куда он должен идти.

***

Эльберет наконец заметил своего отца, бившегося на небольшой поляне с огромным Рагнором. Эльфийский принц понял, что ему потребуется время, чтобы проскользнуть мимо других схваток вокруг и добраться до Галладеля, и также понял, что Рагнор быстро завоевывает преимущество.
Он увидел, как его отец нанес отчаянный, прямолинейный удар. Рагнор поймал руку эльфийского короля и нанес своим мечом рубящий удар сверху, который Галладель остановил, схватив огриллона за запястье. Все казалось Эльберету таким ужасно знакомым. Он хотел закричать об опасности, хотел стереть себя в порошок за то, что не рассказал об излюбленной тактике огриллона.
Стилет выскочил из рукояти меча Рагнора, прямо вниз в уязвимую голову Галладеля, и Эльберету оставалось только смотреть.
Они продолжали борьбу еще несколько мгновений, пока Рагнор не освободил свою руку и не обрушил ее вниз.
Так, неожиданно, Эльберет стал королем Шильмисты.

Глава 22
Видения Ада

Предыдущая страница 30 Следующая страница


31 Роберт Сальваторе

Могучий конь несся как ветер, отважно неся своего всадника на вражеского вождя. Багбэры выступили вперед, чтобы остановить их, но Теммериса пригнул свою голову и вклинился прямо сквозь них, расшвыривая их как опавшие листья.
Теммериса споткнулся, передние копыта огромного коня зацепились за одну упавшую тварь. Трезубец, брошенный из засады в ветвях, вошел Теммерисе в бок, окончив скачку гордого жеребца. Теммериса полетел вниз, тяжело, со ржанием и дрожью от яда, что пропитал проклятое оружие.
Эльберет откатился в сторону от зарослей и обернулся, глядя в ужасе, как его гордый скакун затих.
Когда эльфийский принц огляделся, он увидел, что весь путь между ним и Рагнором чист.
- Иди сюда, эльф, - рыкнул огриллон, узнав Эльберета по их прежней встрече. - Я тебя уже побил однажды. На сей раз, я тебя убью! - Просто чтобы уязвить противника, Рагнор пнул эльфийский труп у своих ног.
Но при всей своей самоуверенности, огриллон был потрясен сущей яростью последовавшего броска Эльберета. Меч Эльберета просвистел и яростно обрушился вниз, чтобы разрубить Рагнора, затем упрямо ударил вновь, когда огриллон с трудом сумел парировать первый удар.
- Я отомщу за своего отца! - закричал Эльберет, рубя снова.
Самовлюбленный Рагнор коварно ухмыльнулся. Эльфийский король был кому-то отцом? Сколько побед Рагнор одержит в этот день!
Яростный натиск Эльберета накатывал вновь и вновь; действия Рагнора оставались оборонительными. Огриллон был ветераном тысячи битв. Он знал, что ярость одного из дерущихся рано или поздно сыграет с ним злую шутку и быстро приведет его к усталости. И тогда будет ход Рагнора.

***

Прежде чем Кеддерли смог увидеть хоть один текущий бой, он прошел через разрушительные следы предыдущих схваток. Сломанные деревья и тела лежали вокруг него. Предсмертные стоны казались зловещей игрой чревовещателя — слишком много тел лежало вокруг молодого человека, чтобы определить источник отдельного крика.
Один гоблин схватил его за лодыжку, когда он проходил мимо. Инстинкт говорил ему выхватить арбалет и застрелить монстра, но он понял, что гоблин, ослепленный ударом меча и близкий к смерти, схватил его от страха, даже не думая нападать. Кеддерли высвободил свою ногу и отошел в сторону, не имея ни смелости прикончить тварь, ни времени лечить его смертельные раны.
Вдалеке рухнуло еще одно ходячее дерево, погребенное под весом сотни чудовищ. Большинство из этих тварей были уже мертвы, запутанные в удушающих ветвях, но остальные неистово колотили упавший дуб. На защиту дерева бросился эльф, свалив двух орогов, прежде чем он был настигнут остальными и изрублен в куски.
Кеддерли не знал куда бежать и что делать. Для юноши, который прожил всю свою жизнь в затворничестве и безопасности Библиотеки, это было видение Ада.
Он услышал тихий плач с ближайшего дерева и увидел Хаммадейн в его ветвях, ее плечи дрожали в такт ее всхлипам.
Раздался еще один вопль гоблина, умирающего в тенях; еще один визг прорезал воздух где-то вдалеке, вне поля зрения.
Кеддерли побежал вперед, обогнув чудовищ, все еще рубивших упавшее дерево. Ему хотелось найти нору и спрятаться, но он знал, что остановиться - значит умереть.
Он пересек густые заросли берез — ту самую березовую рощу, которую он и его спутники обошли на пути в Сильдрих Трей, как показалось ему — и вошел на небольшую поляну, заросшую кустами черники высотой по грудь, перемежающимися с редкими деревьями. Неожиданно битва обрушилась на Кеддерли. У линии деревьев поперек поляны, силы гоблиноидов пытались пробить крепкую оборону множества эльфийских лучников, и в нескольких местах противники катались в кустах черники, вместе пропадая из вида Кеддерли.
Однако, он мог их слышать, и видеть, как содрогаются кусты от неистовой схватки.
Кеддерли пытался пройти насквозь, низко пригнувшись, и зашел за другую сторону холма. И тут он застыл, ошеломленный уже другим зрелищем. - Великий Денейр, - пробормотал остолбеневший юный священник, с трудом отдавая себе отчет, что он сказал. Кеддерли прежде видел огров, и едва не упал в обморок от размера огромных чудовищ. Теперь он увидел своего первого великана, едва ли не вдвое выше огра и, как решил Кеддерли, в десять раз тяжелее. Кеддерли, стоявший в тени, казался в самом деле маленьким!
К счастью, великан стоял спиной к Кеддерли, и тварь была занята собиранием камней, наверняка чтобы кидать их в эльфов у деревьев. Кеддерли хватило бы ума пройти мимо, но его реакция произошла от страха.
Он выстрелил взрывчатой стрелой великану в спину.
- Эй! - прорычал монстр, потирая свой обожженный зад и оборачиваясь. Кеддерли, понявший свою ужасную ошибку, уже бросился бежать и обернулся лишь для того, чтобы выпустить еще одну стрелу. Она попала монстру прямо в грудь, но гигант даже не вздрогнул от взрыва.
Кеддерли пригнул свою голову и припустил к безопасным деревьям, надеясь, что ни один эльф не примет его за орка и не застрелит.
Он не оборачивался на великана, точно зная, что тот гонится за ним.
Великан глупо рассмеялся, подумав, что этот человечек - легкая добыча. Его настроение резко изменилось, когда два брата-гнома выскочили из зарослей позади него. Один ударил сзади монстру под коленки топором; другой проломил коленные чашечки великана дубиной.
Великан пошатнулся и упал, а Болдершолдеры уже стояли на нем, прежде чем он еще перестал дергаться
- Хорошая высота чтобы укрепиться, - заметил Иван Пикелу, погружая топор в шею великана.
- А-га! - всем сердцем согласился Пикел, проламывая великану череп своей похожей на бревно дубиной.
- Это не Кеддерли случаем там пробегал? - спросил Иван. Пикел поглядел в темные деревья и кивнул.
- А он отличная приманка, вот! - прорычал Иван. Беседа неожиданно оборвалась, когда несколько орогов выбежало из кустов и бросилось на стоящих на самом виду гномов.

***

Ослепительная вспышка полыхнула сквозь тени. Кеддерли услышал вопли нескольких гоблинов, затем заметил источник молнии, знакомое и приятное лицо.
- Тинтагель! - позвал он, бросившись в сторону эльфийского мага.
- Рад видеть, юный священник! - искренне ответил синеглазый эльф. - Ты не видел Эльберета?
Кеддерли покачал головой. - Я только что пришел, - объяснил он. - Дориген пала, - он продемонстрировал кольца, забранные им у колдуньи, и палочку, торчащую из-за его ремня. - Не может ли это быть…
- Пригнись! - закричал Тинтагель, толкая Кеддерли в сторону от копья, пролетевшего мимо них. Эльф протянул одну руку и произнес заклинание. Магические разряды энергии сорвались с кончиков его пальцев, метко просочившись между деревьев и нырнув за один большой ствол. С той стороны упал мертвый багбэр, его волосатое тело почернело местами от магической атаки.
- Эльберет, - повторил волшебник Кеддерли. - Я должен найти его, говорят, что он дерется с Рагнором!
- Это правда, - сказал мелодичный голос дриады в стороне.
- Где они? - потребовал Кеддерли, двинувшись к Хаммадейн. Дриада вновь спряталась за дерево, и Кеддерли заподозрил, что она собирается исчезнуть.
- Не уходи, я прошу, - умолял юноша, смягчая свой тон, чтобы не испугать это пугливое создание. - Ты должна сказать нам, Хаммадейн. Судьба Шильмисты лежит в твоих руках.
Хаммадейн не ответила и не двинулась, и Кеддерли с трудом различал ее в коре дерева.
- Струсила! - закричал на нее Кеддерли. - Ты называешь себя другом деревьев, но ничего не делаешь, когда приходит время! - он закрыл глаза, сосредоточившись на дереве, где укрылась дриада. Странные и удивительные ощущения охватили его, когда он настроил свои чувства на это дерево, и он увидел путь, который дерево втайне открыло для побега Хаммадейн.
- Нет! - крикнул Кеддерли, потянувшись к дереву своими мыслями.
К изумлению Кеддерли, дриада неожиданно появилась вновь, оглядываясь на дерево так, как будто оно предало ее.
- Они бьются в роще берез, к югу и на запад, и не столь далеко, - сказала дриада Тинтагелю. - Знакомо ли тебе то место?
- Да, - ответил Тинтагель, пристально оглядев Кеддерли. - Что ты такое сделал? - спросил он, когда непоседливая дриада сбежала.
Кеддерли стоял столбом, не имея представления, как ему нужно отвечать.
Эльфийский маг, хорошо знакомый с лесом, своим домом, вызвал видение березовой рощи и вспомнил слова нужного заклинания.
- Прикрой меня, - сказал он Кеддерли, и юный клерик кивнул, понимая, что маг будет уязвим во время кастования. Кеддерли достал одну из двух оставшихся стрел и взвел арбалет.
Дверь мерцающего света, похожая на ту, что Кеддерли видел у Дориген, появилась перед Тинтагелем. Кеддерли услышал знакомый треск, когда ближайший багбэр швырнул копье.
Юноша развернулся вокруг, прицелился в мишень, согнувшуюся в кустах, и выстрелил, выбив монстра по другую сторону зарослей. Это не доставило Кеддерли радости, его удовлетворение быстро растворилось, поскольку, когда он обернулся назад, он увидел, как пошатнулся Тинтагель, копье глубоко вошло ему в бок.
Кеддерли закричал на него, притянул эльфа ближе, и, не имея другого выхода, бросился вперед, отправив их обоих сквозь мерцающую дверь.

***

Великан громко застонал, и Пикел оторвался от своей схватки с орогом ровно настолько, чтобы стукнуть поверженного бегемота по затылку. Увидев, что его противник отвлекся, орог попытался вскочить великану на спину. Дубина Пикела поймала его в прыжке, бросив на землю на некотором расстоянии в виде дергающейся кучи.
Гномы дрались спина-к-спине, как прежде на туше огра в лагере Дориген. Но на сей раз, гномы были даже выше, глядя свысока на орогов с которыми дрались, и злобным тварям приходилось преодолевать значительный подъем, прежде чем они могли достать своих врагов. Половина банды из десятка орогов лежали мертвыми вокруг великана, и ни одно чудовища не смогло подобраться достаточно близко, чтобы встать рядом с гномами.
Близнецы Болдершолдер были глубоко довольны собой.
Суматоха в рядах деревьев заставила и гномов и орогов оглянуться вбок. Оттуда выбежала Даника, быстрая как ветер, смешанная группа орков, гоблинов, и багбэров следовала за ней. Двое из орогов оставили свою схватку с гномами и двинулись ей наперерез.
Стрела ударила одному в грудь, вторая стрела просвистела долю секунды спустя, всего в дюйме от первой. Оставшийся орог сделал ошибку, поглядев в сторону, на эльфийскую девушку в тени деревьев.
Даника взлетела в воздух вперед ногами, врезавшись двойным ударом в грудь невнимательного орога. Тот улетел прочь, исчез в кустах черники, и больше не появился.
Даника вскочила и бросилась бежать через мгновение.
- Я прорублю те дорогу! - посулил Иван, и спрыгнул с великана, прямо между двух орогов. Его топор свистел вправо и влево, и его обещание было быстро выполнено.
- Рад тя видеть, Леди Даника, - сказал Иван, протягивая свою мозолистую руку. Они поднялись назад вместе, присоединившись к Пикелу, добивавшему последнего орога. Новые враги были уже недалеко, но ряды разношерстной шайки чудовищ по ходу значительно поредели. Со стороны деревьев летели стрелы, поражая цель за целью.
- Шейли, - обьяснила Даника удивленным гномам.
- Хорошо, шо она на нашей стороне, - заметил Иван. Пока он говорил, просвистела еще одна стрела, ударив гоблина сбоку в голову и бросив его мертвым наземь.
- Мы не можем здесь оставаться долго, - сказала Даника братьям. - Вокруг сплошная неразбериха. Гоблины и великаны как будто повсюду!
- А как дела у деревьев? - спросил Иван.
- Йэах, - возбужденно поддакнул Пикел.
- Деревья нанесли чудовищный урон врагам, - ответила Даника. - Но их немного, и еще меньше теперь, когда несколько из них пали, а еще некоторые борются с огнем, который развели наши враги. Эльфы разбежались, и я боюсь, многие мертвы.
- Тогда к деревьям, вот! - проревел Иван. Он снова спрыгнул вниз и бросился навстречу надвигающейся толпе, так яростно размахивая топором, что больше чудовищ развернулись и обратились в бегство, чем остались драться с ним. Даника едва не расхохоталась во весь голос, затем достала свои кинжалы, метнула их в ближайшую цель, и бросилась вниз к Ивану, Пикел шел прямо за ней.
Они достигли деревьев через считанные минуты.

***

Кеддерли зарядил свою последнюю взрывчатую стрелу, когда они вышли с другой стороны мерцающих врат Тинтагеля, бережно положив раненного эльфийского волшебника в стороне. Он сразу заметил Рагнора и Эльберета, схватившихся в титанической битве в нескольких саженях от него.
А еще он заметил Галладеля, лежащего мертвым на земле у его ног.
У Кеддерли не осталось сомнений, кому бы он хотел отправить свою последнюю стрелу, и пообещал себе, что без всякого сожаления проделает здоровенную дырку в ужасной морде Рагнора.
Бросившийся на него багбэр заставил Кеддерли изменить свои планы.
У юноши не было времени задумываться над своими действиями, а лишь обернуться и высадить стрелу в волосатый живот монстра, когда тот был уже всего в шаге от него. Багбэр резко пошатнулся и споткнулся, падая ничком на землю.
Кеддерли поглядел на Тинтагеля, беспомощно лежащего и корчащегося от боли. Он хотел исцелить эльфийского мага, хотя бы вытащить копье из бока Тинтагеля, но он ясно видел, что Эльберет не продержится против могучего огриллона.
- Я же обещал, что буду рядом с тобой, - прошептал юноша. Он подумал было покопаться в своей сумке, достать сосуд Взрывчатого Масла и зарядить еще стрелу, но понял, что просто нет времени. Неохотно, Кеддерли бросил свой бесполезный арбалет и взял свой посох и боевые диски, подумывая, что это выглядит смешно против такого явно могучего врага как Рагнор. Он пробормотал свою клятву Эльберету еще один, последний раз, и бросился к эльфийскому принцу.
- Что ты здесь делаешь? - спросил запыхавшийся Эльберет, когда Кеддерли подбежал. Эльф пригнулся от быстрого выпада тяжелого меча Рагнора, одного из нескольких наступательных ударов, нанесенных огриллоном.

Предыдущая страница 31 Следующая страница


Серебристые тени 32

Кеддерли немедленно понял, куда движется бой. Эльберет был явно устал, с трудом держал дыхание, а Рагнор носил дюжину ссадин и царапин, но ни одна из них не выглядела серьезной.
- Я сказал, что буду драться рядом с тобой, - ответил Кеддерли. Он шагнул вперед, замахнулся своим посохом, а затем вдруг метнул свои диски. Рагнор отразил атаку своей передней рукой, с удивлением разглядывая странное, но вряд ли опасное оружие.
- У тебя могучие союзники, принц эльфов, - издевательски рассмеялся огриллон. Кеддерли вновь ударил своими дисками, и огриллон даже не потрудился поднять руку, приняв удар прямо в грудь и ухмыляясь во весь рот.
Затем Эльберет коварно двинулся вперед, его верный меч разил туда-сюда, а иногда прямо вперед. Рагнор оказал значительно большее уважение оружию, и пока огриллон был полностью занят, Кеддерли схватил свой посох обеими руками и ударил Рагнора по локтю.
Огриллон содрогнулся от боли. - За это ты умрешь медленно! - пообещал он Кеддерли, пока яростно парировал ловкие уколы и удары Эльберета. - Медленно.
Кеддерли посмотрел на свои орудия как будто они предали его. Он понял, что не сможет всерьез ранить Рагнора, вне зависимости от того, каким бы точным ни был его удар, но он понял также, что ради спасения Эльберета он должен сыграть важную роль в схватке.
Он подождал и посмотрел, как протекает схватка, отступив назад в надежде, что Рагнор уделит ему поменьше внимания в ближайшее время.
Если Рагнор и беспокоился насчет юного клерика, то огриллон этого не показывал.
Клинок Эльберета описал круг перед Рагнором, затем ткнул вверх, в руку огриллона. Рагнор заревел, но если Эльберет был быстрым мечником, то Рагнор был выносливым. Огриллон бросился в атаку, непрерывно рубя своим огромным палашом. Он задел щит Эльберета, огромная сила удара расколола его и бросила Эльберета на землю.
Кеддерли понял, что пора действовать или смотреть как эльфийского принца зарубят. Он бросил свой посох наземь, сделал два шага в сторону Рагнора и с диким воплем прыгнул прямо на руку огриллона. Юноша упрямо схватился руками за шею огриллона, а обеими ногами - за одну из ног Рагнора.
Кеддерли не был ни маленьким человеком, ни слабым, но могучий Рагнор даже не пошатнулся на своем пути к эльфу. Огриллон с удивлением покосился в сторону, и Кеддерли вцепился со всей силы.
Рагнор прикончил бы Кеддерли тут же, если бы Эльберет не вскочил на ноги, не теряя времени бросаясь в бой. Пока Кеддерли хватал, дергал и всячески отвлекал Рагнора, ловкие выпады Эльберета нанесли еще больше ран.
- Прочь! - взвыл огриллон. Он отбросил Эльберета назад чудовищным шквалом ударов, затем подсунул свою свободную руку под руки Кеддерли, разрывая захват юного священника. Сила Рагнора была в самом деле ужасающей, и мгновением спустя Кеддерли понял, что летит в воздух.

Глава 23
Между гномом и наковальней

Вернувшись под сень деревьев, Иван и Пикел не имели проблем с поисками врагов. Гоблины и орки выскакивали из ветвей со всех сторон, ревущие и жадные до драки. Верные своему гномьему наследию, близнецы Болдершолдеры впали в ярость берсерков, круша и рубя, и хотя много минут они дрались на месте, ни один из них не показал признаков слабости. Гоблины отлетали во все стороны от тяжелой дубины Пикела, а Иван, одним могучим ударом из-за головы, разрубил одного орка почти пополам.
Все время разразившейся бойни Даника отдыхала позади братьев, собирая свою энергию для того времени, когда она неминуемо понадобится. Кеддерли занимал мысли юной девушки во время затишья. Даника не имела прежде времени обдумать, где может находиться юноша, и боялась, что он встретил ужасный конец. Но ее долг был ясен ей, и она не может от него отклоняться. На сей раз, Даника впервые решила доверить Кеддерли самому позаботиться о себе, и сосредоточиться на отчаянной битве.
Но сколько бы Даника ни напоминала себе об этом, ее сердце тянулось на поиски Кеддерли.
Последняя голова орка улетела в кусты. Воспользовавшись передышкой, Иван обернулся и увидел отчаяние в миндальных глазах Даники.
- Да не боись, крошка, - успокоил гном. - Мы те оставим немного в следующем бою.
Даника поморщилась от этих слов, давая гному понять, что он ошибся с причиной ее грусти.
- Это твой Кеддерли, вот, - догадался Иван, сам вспомнив о юном ученике. - И куда ж он впутался на сей раз?
- Я бросила его, - призналась Даника, оглядываясь через плечо на запад, в сторону Сильдрих Трей.
Булыжник отвесно рухнул сквозь ветви деревьев, чудом не задев троих спутников. В ответ, сбоку одна за другой полетели стрелы, прожужжав в направлении ягодных кустов.
- Великан! - крикнула Шейли, появляясь из своего укрытия и накладывая еще одну стрелу. - Я его ранила трижды, но он все еще идет! - Она залезла обратно и выстрелила, и спутники наблюдали, как стрела пролетела сквозь паутину листьев и воткнулась во что-то, напоминающее ходячую гору. За первой тушей выдвинулась вторая.
- Два великана! - с надеждой завопил Иван.
Даника схватила его и Пикела, когда они двинулись мимо нее к новым врагам. - Без сомнения, в сопровождении целой дружины, - сурово обьяснила девушка. - Не валяйте дурака, - отрезала она. - Вы слишком важны для нас — для меня.
- Ой, - ответил Пикел, уже не так грустно.
Шейли выпустила еще одну стрелу в приближающихся чудовищ, затем присоединилась к Данике и гномам.
- Нам нужно быстрее уходить, - сказала Шейли.
- Вы трое - идите, - Даника приказала им. - Я должна найти Кеддерли.
- Жрец с Тинтагелем, - ответила Шейли. - Не бойся, если кто и сумеет защитить его в этой битве, то это маг.
Новости облегчили настроение Даники. Знать, что Кеддерли будет рядом с таким бывалым и мудрым Тинтагелем, было не так страшно, как если бы ее любимый оставался один в лесу, полном ужасов. - Тогда, нас четверо, - нетерпеливо заявила Даника.
- А-га! - был ответ Пикела.
- Горе всем чудовищам, что станут у нас на пути! - посулила Шейли. Она обернулась и выпустила еще одну стрелу в туши приближающихся великанов, просто наудачу, а затем воинственная четверка растворилась в тени, строя планы на ходу.

***

Без своего щита Эльберет мог только сжимать рукоять своего меча двумя руками, чтобы отражать могучие удары Рагнора. Огриллон наконец покончил со своей защитной тактикой, ему не терпелось завершить поединок и отправиться к новым битвам. Он нанес выпад двумя руками прямо Эльберету в грудь, шагнув вперед так, чтобы эльф не смог отскочить и должен был воспользоваться своим мечом для отражения.
Оружие Эльберета громко зазвенело от силы удара, и долго продолжало дрожать. Пальцы Эльберета онемели, и он даже с трудом удержал свой меч. Рагнор нанес еще один удар, неотличимый от первого.
Эльберет понял, что просто закрываясь, он рано или поздно выронит свой меч из рук. Вместо этого он бросился вперед и вниз, упав на землю.
Рагнор яростно атаковал , подумав, что схватка выиграна.
Ловкость и быстрота Эльберета застали огриллона врасплох, когда эльф неожиданно обернулся вокруг себя и рубанул мечом наискосок, резко и низко, ужалив Рагнора по ногам и резко затормозив разбег огриллона.
Эльберет вновь вскочил на ноги, осторожно держась на расстоянии от Рагнора, который, шипя проклятия и слегка прихрамывая, неуклонно приближался.
Кеддерли застонал и заставил себя приподняться на локтях, поняв, что он, и тем более Эльберет, не могут больше терять времени. Юный священник тяжело приземлился от броска Рагнора, и удар при падении выбил из него дух.
Теперь он посмотрел на Эльберета, устало и тяжело отступавшего, и понял, что Рагнор скоро выиграет.
- Я вернусь в бой, - пообещал Кеддерли, но он даже не мог встать на ноги, пока не почувствовал, что по его шее что-то стекает. Решив, что это кровь, Кеддерли зажал ее рукой и вскочил, бросившись к своей сумке.
Он вздохнул с облегчением, увидев, что жидкость вытекает из его рюкзака, а не из тела, но едва не потерял сознание, обнаружив ее источник.
Медленно, осторожно, юный клерик развязал и открыл сумку и достал треснувший сосуд. Он содрогнулся от мысли, что было бы, если бы при его падении разбилась, а не просто треснула, ампула с Взрывчатым Маслом. Он поднял глаза на верхние ветви берез и представил себя, висящего на них, скрюченного и переломанного от чудовищного взрыва.
Вдруг Кеддерли посмотрел на Рагнора, затем опять на сосуд. Коварная ухмылка заиграла на его лице. Он осторожно снял верхнюю половину сломанного сосуда, затем зачерпнул внутри своими дисками, сложив ладони так, чтобы сохранить как можно больше оставшейся жидкости.
Когда Эльберет уткнулся спиной в дерево, и эльф и огриллон поняли, что игра в салки окончена. Эльберет отважно нанес ряд сильных выпадов, несколько из них задели Рагнора, но ни один столь серьезно, чтобы удержать монстра.
Эльберет почти сел на корточки, когда меч огриллона обрушился на него, заодно отрубив солидный кусок от дерева. Эльберет сумел нанести еще одну рану, пока Рагнор пытался освободить свой клинок. Огриллон вздрогнул и ударил вновь, на сей раз укоротив свой удар так, чтобы он достал или эльфа, или вовсе ничего.
Его клинок просвистел впустую, когда Эльберет бросился наземь, единственный выход для загнанного эльфа.
- Вот и все! - обьявил Рагнор, и прижатый к земле Эльберет не мог в сущности возразить.
Рагнор увидел Кеддерли, быстро подходящего со стороны, рука юноши поднялась, готовя смешное - и бесполезное - оружие к броску. Огриллон, занесший меч для смертельного удара, не уделил ученику внимания, даже не опустил руку, чтобы отразить удар.
Кеддерли закричал и вложил весь свой вес и силу в бросок. Боевые диски ударили в бок похожего на бочку туловища Рагнора, и сила взрыва развернула огриллона лицом к лицу Кеддерли.
На мгновение Кеддерли показалось, что Рагнор бежит задом, прочь от него, но затем юноша заметил, что ноги Рагнора беспомощно брыкаются в нескольких дюймах от земли.
Руки и ноги Рагнора продолжали бешено молотить, пока огриллон пытался замедлить свой полет. Позади него согнулась, а затем переломилась ветка, и он неожиданно остановился, нанизанный под лопатками на дерево. Рагнор повис в футе от земли, обуглившаяся дыра дымилась в его мохнатой кожаной тунике - и коже под ней - , а его ноги безжизненно висели. Он не чувствовал боли в нижних конечностях, он вообще ничего не чувствовал. Он попытался оттолкнуться ногами от дерева, чтобы освободиться, но увы, ноги не слушали его приказов.
Не находя слов, Кеддерли опустил глаза на свою руку. Он держал веревку, сократившуюся наполовину и с обугленными концами. От кристалльных дисков не осталось ничего крупнее, чем отдельные обгорелые осколки на том месте, где стоял Рагнор.
Не менее изумленный, Эльберет поднялся на ноги. Он оглядел Кеддерли на мгновение с любопытством, затем поднял свой меч и направился к Рагнору.
Мир превратился в туман для вождя захватнических сил. Рагнор вынужден был толкать себя в грудь, чтоб хотя бы поддерживать дыхание. Все же, упрямый зверь крепко держал свой меч, и попытался поднять его, изобразив жалкое сопротивление нетерпеливо приближающемуся Эльберету.
Эльберет отмахнул клинок один раз, затем второй, отводя его в сторону. Меч эльфа ударил огриллона по глазам, ослепляя Рагнора. Эльберет мудро отступил назад, пока ярость Рагнора выходила в виде серии жестоких взмахов.
Кеддерли стало жаль Рагнора, когда огриллон продолжил бешено резать пустой воздух. Рагнор начал уставать, и Кеддерли отвернулся, когда Эльберет вновь шагнул вперед. Он услышал рык, затем стон.
Когда он поднял глаза вновь, Эльберет вытирал свой побагровевший клинок, а Рагнор висел при смерти, одна рука жалко подрагивала у дыры, что Эльберет прорезал в его глотке.

***

- Дурачье, - прошептал Иван, глядя вперед через маленькую поляну на группу разношерстных чудовищ. Гном и его трое спутников легко обошли за спиной двух великанов, нескольких орогов, и множество гоблинов, которые преследовали их. Движения одного из великанов были неловкими, твари досталось несколько стрел Шейли.
- Подмани их поближе, - сказал Иван, подмигнув эльфийке. Они с Пикелом скользнули из-за строя деревьев в густую и высокую луговую траву.
Шейли посмотрела на Данику. Эльфийка не была робкого десятка, но этот отряд чудовищ казался несколько непосильным для их маленькой партии.
Даника, озабоченная тем же, но лучше знавшая способности гномов, серьезно кивнула и сделала Шейли знак продолжать.
Шейли подняла свой лук и взяла на прицел уже раненного великана. Вторая и третья стрела были выпущены в воздух еще прежде, чем первая достигла цели.
Первая поразила великана у основания толстой шеи. Монстр взвыл и ухватился за подрагивающее древко, а вторая стрела вонзилась рядом с первой, пригвоздив исполинскую руку к месту. Когда долетела третья стрела, чуть ниже первых двух, гигант уже падал. Он упал на колени и неуверенно держался так несколько мгновений, затем рухнул в траву.
Оставшиеся члены шайки монстров испустили уже привычный яростный рык и развернулись, стремительно бросившись назад через луг. Шейли немедленно свалила одного свирепого орога, всадив стрелу между его выпученных глаз.
- Оставайся на дереве - приказала ей Даника. - Стреляй в чудовищ внизу. И не сомневайся, что у гномов на уме планы насчет великана. - Шейли посмотрела в траву, где исчезли Иван и Пикел, и улыбнулась, удивленная тому, что она тоже начала доверять паре гномов. С ловкостью, подобающей эльфу, Шейли подтянулась на руках и влезла в ветви ближайшего дерева с потрясающей легкостью.
Делая огромные шаги, оставшийся великан обогнал своих маленьких спутников. Он швырнул булыжник в сторону Даники, проворная монашка с трудом увернулась от него, и валун сломал небольшое деревце.
Стрела, посланная сверху, срезала гоблина.
Даника подняла голову и одобрительно подмигнула Шейли. Затем, к изумлению эльфийской девушки, Даника бросилась вперед, прямо на приближавшегося великана.
Когда новоиспеченный дровосек занес свою гигантскую дубину, Даника метнула свои уже окровавленные кинжалы в его лицо. Исполин зарычал в гневе, бросил дубину, и схватился за воткнувшиеся оружия. Даника свернула, с улыбкой глядя, как Иван и Пикел выскочили из травы, рубя и дубася по толстым ногам чудища.
Смущенный великан не знал, в какую сторону поворачиваться. Иван бил по одной ноге, рубя ее клином, как будто он валил дерево, но боль в лице требовала внимания монстра. Наконец, великан собрался с храбростью вытянуть один из упрямых кинжалов, но для его ноги было уже слишком поздно, и тварь повалилась набок.
Иван бросился мимо монстра к приближавшимся орогам; Пикел направился к голове великана, чтобы закончить работу. Великан ухватил Пикела рукой, как только тот приблизился к его лицу, и начал давить. Пикел, однако, не был этим озабочен, поскольку он уже подошел достаточно близко для удара, и кинжал Даники, остававшийся в щеке монстра, выглядел удивительно подходящей целью.

Когда Даника отступила в сторону, туда же за ней последовала группа из трех орогов. Даника продолжила петлять, позволяя чудовищам оставаться достаточно близко, чтобы они не бросили погоню. Наконец, монашка почти описала полный круг, направившись назад к тем самым деревьям, откуда только что вышла. Мечи орогов лязгали у ее пяток, но Даника была уверена, что сможет удержаться впереди глупцов. Она услышала вой боли и удивления позади, а затем хрип, и поняла что Шейли начала свою работу
Даника кувырнулась через голову, развернувшись при этом, и встала к приближающимся орогам лицом к лицу. Ближайший зверь, глазевший на своего спутника позади, получившего две стрелы, обернулся как раз вовремя, чтобы словить кулаком Даники в подбородок. Пугающий хруст раздался над звоном битвы, и челюсть орога отломилась. Когда тварь наконец осела на землю, край его нижней челюсти был ближе к его левому уху, чем к верхней губе.
Оставшийся орог немедленно развернулся и бросился бежать. Он успел сделать несколько шагов прочь, прежде чем следующая стрела Шейли пронзила его бедро, достаточно замедлив его, чтобы Даника смогла его настичь и прикончить.

Иван врезался в орду гоблинов и орогов с типично гномьим изяществом. Гном бодался своим рогатым шлемом, кусался, когда мог, лягался обеими ногами, и главное, размахивал своим топором туда-сюда с такой мощью, что вся шайка чудовищ была вынуждена пригнуться к земле. Те, кто не смог отступить, зажатые между гномом и их собственными спутниками, ударились о землю в основном почти сразу вслед за своими отрубленными конечностями.

Предыдущая страница 32 Следующая страница


33 Роберт Сальваторе

Недостатком тактики Ивана, в дополнение к усталости, что неминуемо следует за таким диким напором, было то, что Иван был почти слеп к событиям вокруг него. И гном оказался беззащитен, когда орог сумел проскользнуть мимо его топора. Тварь, рассчитав свою атаку по времени так, чтобы не быть пойманным ударом вслед, шагнул прямо к гному и дал своей дубине опуститься в сокрушительном ударе, от которого Иван даже не успел подумать увернуться или защититься.

- Йэх, - заявил Пикел, когда заметил, что его головомойка оказалась успешнее, чем он ожидал. Захват великана несколько ослаб с этого момента, и Пикел беспрепятственно отступил назад от жуткого предмета, что раньше был головой твари. Гном подумывал достать кинжал Даники, который погрузился в плоть великана так, что его конец торчал с другой стороны, но Пикел тут же решил, что если Даника хочет его назад, пусть сама с ним возится.
Покончив с этим делом, Пикел заполз на грудь гиганта чтобы присоединиться к своему брату, и предупреждающе взвизгнул, когда дубина орога обрушилась Ивану на голову.
- Ты звал? - ответил Иван, затем, будто подумав, добавил: - Ай! - Он развернулся чтобы прикончить орога, но вместо этого продолжил вращаться, круг за кругом, не находя опоры, пока его лицо не уткнулось в холодную траву.
Орог победоносно взвыл, радостный крик был оборван новой стрелой Шейли и еще больше - гневом Пикела. Гном имитировал собственную тактику орога, но если удар орога отправил Ивана во вращение, Пикел шмякнул монстра прямо на землю, невероятно, но его ноги разъехались в стороны, а голова болталась на бесполезной шее.
Пикел хотел врезать ему вновь, и вновь, но у него не было времени, поскольку оставшиеся чудовища набросились на беспомощного Ивана.
- Ооооо! - проревел гном, следуя за новой стрелой в самую толчею. Гоблины удирали во все стороны — даже могучие ороги разумно отступили назад — и через считанные секунды Пикел стоял над распростертым телом Ивана.
Даника врезалась в группу сбоку мгновением спустя, с подобающей яростью; Шейли свалила еще одного орога, послав стрелу точно через его глаз.
Чудовища сломали строй и разбежались.
Пикел оставался на защите брата, пока Даника отправилась в погоню, схватив орога и швырнув его на траву. Шейли сделала несколько выстрелов, но поняла, к ее разочарованию, что не сумеет убить ни одного чудовища, прежде чем они достигнут безопасных деревьев.
Но вздохи облегчения чудовищ, когда они достигли рядов деревьев, продолжались в самом деле недолго, поскольку из тех самых теней выходила эльфийская дружина. Через несколько секунд ни одного живого гоблина или орога не осталось на окровавленном поле.

***

Кеддерли стоял, глядя, как Эльберет подходит к нему. Весь мир сошел с ума, решил Кеддерли, и он был полностью втянут в это безумие. Лишь несколько недель назад юноша не знал ничего, кроме мира и безопасности, даже никогда не видел живого чудовища. Но все перевернулось теперь, когда Кеддерли — почти по случайности — сыграл роль героя, и когда чудовища, так много чудовищ, вдруг стали такими реальными в жизни юного клерика.
Весь мир сошел с ума, и последовавшие поздравления Эльберета, благодарность могучего эльфа за удар, что погубил чудище из самых страшных кошмаров Кеддерли, лишь убедили юношу в этих подозрениях. Представьте себе, Кеддерли победил там, где Эльберет не сумел, где король Галладель, лежащий мертвым у их ног, не сумел!
Гордости не было в мыслях юного ученика, лишь полное изумление. Что за жестокая, коварная судьба играла с ним, бросая его ужасно неподготовленным в подобную роль, и в подобный хаос. Что еще припас Денейр для него? Если так, стоит ли Кеддерли в самом деле оставаться в своем служении?
Встревоженный взгляд Эльберета заставил юного священника обернуться. Оставшиеся элитные гвардейцы Рагнора, полдюжины могучих багбэров, размахивали трезубцами, покрытыми веществом, в котором двое спутников могли предположить только яд, неслись на них, уже не так далеко, и уж точно недостаточно далеко, чтобы Кеддерли успел убежать.
- А теперь мы умрем, - услышал он шепот Эльберета, когда эльф поднял свой окровавленный меч, и юноша, безоружный и усталый, не нашел бы слов чтобы опровергнуть это заявление.
Взрыв молнии неожиданно покончил с угрозой. Четверо багбэров умерли мгновенно; двое других покатились по земле, обожжённые и хромые.
Кеддерли поглядел в сторону Тинтагеля, отважно прислонившегося к дереву, на его лице была улыбка, которую время от времени ослабляли лишь приступы боли. Кеддерли и Эльберет подбежали к своему другу. Эльберет начал перевязывать рану, но Кеддерли оттолкнул эльфа в сторону.
- Будь ты проклят, Денейр, если не поможешь мне сейчас! - прохрипел юный клерик.
Не нужно было разбираться в целительстве, чтобы понять, что раны Тинтагеля вскоре могли оказаться роковыми. Где эльф нашел силу и чистоту разума, чтобы совершить магический удар, Кеддерли никогда не смог понять, но он знал, что подобная храбрость может оказаться прелюдией смерти.
Если только ему не найдется, что сказать на этот счет.
Эльберет положил руку ему на плечо, но Кеддерли пробормотал что-то и смахнул ее. Юный клерик ухватился за древко копья, все еще торчащее из бока Тинтагеля. Он посмотрел на синеглазого эльфа, который все понял и кивнул.
Кеддерли выдернул копье.
Кровь хлынула из раны — пальцы Кеддерли не смогли удержать ее — а Тинтагель потерял сознание и упал набок.
- Держи его прямо! - закричал Кеддерли, и Эльберет, бывший беспомощным зрителем представления, сделал как ему сказали.
Кеддерли безуспешно зажал хлещущую кровь, на самом деле набираясь у Тинтагеля храбрости.
- Денейр! - выкрикнул юный священник, больше в гневе чем в почтении. - Денейр!
Затем произошло что-то невероятное.
Кеддерли почувствовал, как сквозь него бегут волны силы, хотя он не понимал ее и почти не ожидал этого. Донеслись ноты далекой мелодичной песни. Слишком потрясенный чтобы реагировать, юный священник просто отчаянно сжимал руку.
Он смотрел с изумлением, как раны Тинтагеля начали затягиваться. Поток крови иссяк, затем резко остановился; пальцы Кеддерли оттолкнула магически натянувшаяся кожа.
Прошла минута, затем другая.
- Верните меня в бой, - повелел им оживленный Тинтагель. Эльберет заключил в объятия своего эльфийского друга; Кеддерли рухнул на землю.
Весь мир сошел с ума.

Глава 24
Стая волков

Рука Хаммадейн похлопала по мускулистому боку Теммерисы, ласково касаясь окровавленного белого тела вокруг яркой тройной раны от трезубца. Огромный конь едва пошевелился в ответ, лишь коротко всхрапнул пару раз.
- Можешь ли ты сделать для Теммерисы то, что сделал для меня? - спросил Тинтагель у Кеддерли.
Юный священник, поднимавший свой посох, беспомощно пожал плечами, еще не уверенный в том, что же он сделал с Тинтагелем.
- Ты должен попробовать, - повелел ему Эльберет. Кеддерли увидел искреннее горе на лице своего друга, и ему захотелось сказать, что он сможет исцелить раны коня.
Ему никогда не представилось возможности совершить попытку, поскольку Теммериса всхрапнул в последний раз, и затих. Хаммадейн, со слезами в темных глазах, затянула тихую песню на языке, который ни один из спутников не понимал.
Зрение Кеддерли заволокло туманом, и лес вокруг него принял неестественный облик, сюрреалистичный, невероятно резкий контраст. Он часто заморгал, и еще чаще, когда взглянул на Теммерису, когда он увидел, как дух коня неожиданно встал и вышел из его материального тела.
Хаммадейн сказала несколько тихих слов в ухо лошади, и они с призраком медленно ушли прочь, скрывшись в деревьях.
Кеддерли едва не упал наземь, когда его зрение резко вернулось в материальный мир. Юноша не знал, как ему извиниться перед Эльберетом, не знал, какие слова сказать эльфу, теперь ставшему королем, отец которого и любимый скакун лежали мертвыми у его ног.
Тинтагель начал изьявлять соболезнования, но Эльберет не слушал ничего. Гордый эльф посмотрел на своего отца и на Теммерису, затем бросился прочь, окровавленный меч был в его руке. Кеддерли поднял на ноги измученного мага, чтобы они могли последовать за ним.
Пара орков были первыми чудовищами, имевшими несчастье попасться Эльберету на пути. Меч эльфа разил с невиданной яростью, пробивая насквозь жалкую защиту чудовищ и зарезав их прежде, чем Тинтагель и Кеддерли имели возможность присоединиться.
И так они шли через весь лес, Эльберет впереди, с мечом, как продолжением его гнева, прорубая просеку сквозь ряды чудовищ в деревьях.

***

- Деревья бьются у Отпорного Холма, - сказал один эльф Шейли. - Большие силы наших врагов заняли высоту.
- Значит, мы должны отбить ее, - твердо ответила Шейли. Она и другой эльф огляделись, пересчитывая головы. Считая гномов и Данику, их было двадцать три, но хотя у второго эльфа были замечания, Шейли, полностью уверенная в своих неэльфийских спутниках, лишь улыбнулась и отправилась на юг.
Они увидели холм через двадцать минут пути без происшествий. Еще дюжина эльфов, в том числе один маг, влились в их ряды по пути, воодушевленные тем, что видят некое подобие организации посреди хаоса.
Отпорный Холм не зря был так назван, заметила Даника, глядя на него из рощи деревьев на небольшой, травянистой прогалине. С этой стороны, земля плавно вздымалась вверх на сотню футов, затем шли еще тридцать футов крутого каменистого склона, и наконец, еще порядка ста футов поросшего травой откоса до вершины холма. Если верить Шейли, то другая сторона, где гоблиноиды сражались с оставшимися ходячими деревьями, была еще более неприступна, от верху до низу там была совершенно отвесная скала.
Отряд слышал звуки боя, и по звукам мог догадываться, что деревьям в это время приходится несладко. Гоблиноиды заняли вершину утеса, используя зажженные факелы как свое главное оружие. Среди них было несколько лучников, которые коварно привязали тряпки к своим стрелам, запалили их от факелов, и выпускали их вниз в нападающие деревья.
- Мы должны подняться наверх, и побыстрее, - сказала Шейли, указывая налево, где еще одна шайка чудовищ пролагала путь, чтобы присоединиться к своим товарищам на вершине. - Если позволить нашим врагам захватить эту высоту, к ним присоединятся еще множество, и у них будет неприступный оплот, откуда развивать свое завоевание.
- Две-три сотни гадов там, наверху, - ответил Иван. - Шоб забраться наверх, придется крепко поработать. И все же... - пробормотал гном, и подошел к своему брату.
- У тебя есть идеи? - Шейли спросила Данику и второго эльфа сбоку. Даника поглядела на близнецов-гномов, сейчас занятых каким-то тайным обсуждением, тыкая пальцами туда и сюда. Говорил в основном Иван, а Пикел с готовностью кивал или неистово качал головой, добавляя "Оо," или "Не-а", - каждый раз.
- Они найдут способ, если он есть, - обьяснила Даника смущенным эльфам.
Иван притопал через несколько минут и обьявил, что они с Пикелом надумали делать. - Сейчас мы пойдем направо, - сказал он. - И нам понадобится куча веревок. - Иван послюнявил палец и поднял его вверх. Пикел указал за спину, и Иван кивнул, соглашаясь, что ветер им благоприятствует.
Шейли и Даника ничего не понимали, но им ничего не оставалось, как следовать за ними. По команде девушки, вся эльфийская дружина бесшумно двинулась сквозь лес направо, как сказал Иван. Им удалось достать пять мотков отличного шнура, и Иван заявил, что этого будет вполне достаточно для его цели.
- Отправь парочку своих друзей, пусть приглядывают за деревьями, - приказал Иван. - Если нас по дороге застанут еще какие-нибудь гоблины прежде, чем мы достигнем вершины, то игра окончена. Но пусть ты и твои друзья-лучники, и вон тот колдун тоже, выстроятся, чтобы стрелять по вершине холма. Мы с братаном легко заберемся на скалу. Когда мы будем наверху, нам понадобится ваша помощь.
- А что мы должны делать? - спросила Шейли, несколько колеблясь, поскольку остальные в эльфийской дружине были не в восторге, что ими командуют гномы.
- Ты поймешь, - Иван сказал лукаво. Он поглядел на Пикела. - Ты готов?
Пикел повесил моток шнура себе на плечо, зажал маленький молоток в зубах, и с энтузиазмом ответил: - Хруу хой!
Из одного из бесчисленных отделений своего пояса Иван достал такой же молоток и несколько железных клиньев. По его кивку братья бросились бежать, по травянистому склону к нависающей скале. Шейли, Даника, эльфийский маг, и полдюжины лучников заняли позицию в деревьях, их фланги и тыл прикрывали остальные члены эльфийского отряда. По рядам бежали шепотки, в основном одобряющие отвагу, хоть и глупую, гномов.
Иван и Пикел осторожно продолжали свой подъем по каменистому склону, все еще не замеченные чудовищами наверху. Прямо под краем утеса зазвенели гномьи молотки, забивая колья, чтобы спустить вниз пять мотков шнура.
- Нам пора выступать и подниматься? - Шейли спросила Данику, надеясь, что время действовать пришло. Она не считала, что план так уж хорош, ведь если даже эльфы заберутся на скалу, они окажутся на открытом склоне в сотню футов между ними и их противниками.
Даника взяла Шейли за руку, чтобы успокоить ее. - Иван и Пикел еще не закончили, - ответила она вполне уверенно, хотя она тоже еще толком не понимала, что у братьев было на уме.
Предположение Даники вскоре оказалось верным, поскольку Иван и Пикел были далеки от завершения. Пикел первым перелез через скалы, встав на травянистый откос. Немедленно гоблины заметили его и издали слитный вой. Пикел укрылся за камнями, но оказался недостаточно быстр, чтобы увернуться от первой стрелы.
- Оу! - Гном поморщился и вытянул древко из своего бедра — не такой уж и серьезной раны. Пикел оглянулся на деревья, затем вновь вылез на склон. Он улыбнулся, несмотря на боль, когда первая эльфийская стрела сняла лучника, который ранил его, отправив гоблина в полет с обрыва.
Иван вылез с каменистого склона следом, вопя, - Гномьи бригады, в атаку! - во всю мощь своих легких, по-гоблински. Пикел забыл про свою рану и вслед бросился за братом.
- Что они делают? - спросила Шейли. - И почему он кричит про атаку на гоблинском языке?
Даника так же остолбенела на мгновение, пока не поняла реакцию гоблинов. Твари на этой части холма, казалось, стали берсерками, многие из них бросились на Ивана и Пикела, и швыряли свои зажженные факелы вниз по холму.
- Гномы, - пробормотала Даника сквозь звон тетивы, когда выпустили стрелы по неожиданно открывшимся целям. - Во всем огромном мире, никого гоблины не боятся и ненавидят больше, чем гномов.
- О, отличная уловка! - крикнул эльфийский волшебник, выскочил из-за деревьев, чтобы лучше видеть, и выпустил залп магических разрядов из своих пальцев, свалив двоих ближайших гоблинов.
Иван и Пикел больше не задерживались поблизости от свалки. Когда мимо них густо полетели зажженные факелы, гномы вернулись к скалам, схватили две веревки, и скользнули за грань обрыва.
Радость гоблинов при виде бегства — насколько им было видно, лишь двое из гадких гномов хотя бы решились показать свои мерзкие рожи! - продлилась ровно столько времени, сколько потребовалось тугодумным тварям, чтобы понять, что огонь, зажженный их же факелами, быстро продвигается вверх по склону!
- Вслед за пламенем! - проревел Иван, слыша сверху тревожные крики. Затем он тихо добавил Пикелу, пока они лезли на утес, - Гоблины существуют сотни лет, а до них все не доходит, когда надо, что огонь горит вверх!
- Хе-хе, - был ответ Пикела.
С невиданной ловкостью и быстротой, Даника и основные эльфийские силы схватили веревки и взобрались на скалу, пока Шейли, ее лучники, и волшебник оставались сзади, чтобы продолжать свой дальний обстрел.
Огонь поднимался к вершине холма, расчищая дорогу в рядах гоблинов. Чудовища падали друг на друга; многих в толчее уронили с другой стороны холма, в попытке избежать быстро поднимающегося пламени.
Горючее быстро поглощалось, огонь умирал так же быстро, как и родился, оставляя эльфийским силам широкий простор на вершине холма. Разъяренные гоблины набросились на них со всех сторон, превосходя числом десять к одному, им не терпелось вернуть потерянную землю.
- Вперед! - приказала Шейли, поняв, что она и ее стрелки должны подойти ближе, чтобы оказать хоть какую-то реальную помощь в отчаянной драке. Горстка эльфов поднялась бегом на первый склон и схватилась за веревки.

Предыдущая страница 33 Следующая страница


Серебристые тени 34

Иван, Пикел, и Даника оказались в рядах обороняющихся справа, на узкой части холма. Троица работала с присущей ей гармонией, похваливая друг друга за каждое движение и так яростно вгрызаясь в гоблинские ряды, что многие эльфы смогли присоединиться к своим сородичам на другом фланге, где оставалась большая часть вражеских сил. Позиция защитников действительно была шаткой, и каждый павший эльф оставлял огромную прореху для вражеского прорыва.
Даника подумала, что битва проиграна, тем более, когда отряд Шейли поднялся на скалы, только чтобы оказаться в ближнем бою, спиной к обрыву, под напором еще одной шайки гоблинов.
- Может, нам подумать об отступлении? - спросила Даника Ивана.
- Я никогда не говорил, шо это будет легко, - все, что ответил гном, разрубая очередного гоблина, который подошел слишком близко.
И тут странное облако, зеленоватое и густое, появилось в рядах гоблинов, в нескольких саженях от Даники и гномов. Спутники не могли видеть сквозь мутные клубы облака, но слышали, что гоблины внутри хрипят и задыхаются. Один жалкий зверь вывалился наружу, хватая воздух животом так усердно, что даже не заметил своей гибели, когда Иван и Пикел одновременно ударили его.
Большинство гоблинов, которым удалось избежать отравляющих паров, отошли назад от облака, выстроившись ниже по склону, в стороне от драки. Им, однако, оказалось некуда бежать, поскольку здесь ждал Эльберет, суровый и могучий, и его меч работал без устали среди перепуганных и ослабших созданий.
Затем магическое облако неожиданно испарилось, оставив более дюжины гоблинов беспомощными на виду у края утеса. Иван и Пикел направились к ним, но разьяренный Эльберет был быстрее, прорубая и прорезая себе путь. Не сказав ни слова приветствия, мрачный эльф прошел мимо гномов, Даники, и первого ряда эльфов. Он растолкал нерешительный эльфийский строй, защищавший левый фланг, и бросился с головой в напирающую толпу гоблинов.
Ни один гоблинский меч или копье, казалось, не могли ранить его; он не отклонился ни на дюйм от своего пути. Через несколько мгновений схватки, гоблины бросились бежать от его ужасного клинка, и эльфов, следовавших за ним.
Поскольку правая сторона утеса быстро очищалась, Иван и Пикел повели нескольких эльфов вниз по склону на помощь Шейли и лучникам. Даника не пошла за ними, поскольку она увидела кое-кого еще, друга, которого она не могла оставить.
Кеддерли и Тинтагель оказались зажаты в опасности, когда гоблины, избежавшие облака и гнева Эльберета, бросились вниз на них. Тинтагель пробормотал быстрое заклинание, а Кеддерли стоял, изумленно глядя, как перед ним и магом появились в воздухе некие видения, превращая их отряд из двоих как будто во множество. Гоблины, и без того бывшие в панике и потерявшие вершину, даже не приблизились к невесть откуда взявшейся толпе, свернув вместо этого к деревьям, и с криком убежали.
Итак, гоблины исчезли, и Даника подошла к Кеддерли, и обоим им в это короткое мгновение показалось, что мир снова встал на свое место.
По всему Отпорному Холму битва превращалась в избиение. Во главе с Эльберетом, с Шейли и ее снова освободившимися стрелками, эльфы и братья-гномы выбили гоблинов прочь, сокрушили их и рассеяли. Иван и Пикел прогнали одну шайку вдоль подножия холма, отправив глупых тварей прямо в цепкие ветви четырех разъяренных дубов.
Все закончилось за десять коротких минут, и Отпорный Холм вновь принадлежал Эльберету.

***

- Ты даешь мне шесть часов, дюжину эльфов — и твоего раненого колдуна в том числе — и отводишь деревья, куда я те скажу, и я удержу это место хочь сто лет, а потом еще сто лет, ежли те надо! - похвалился Иван, и после успехов гнома в захвате холма, ни один эльф в лагере не сомневался в его словах.
Эльберет посмотрел на Кеддерли.
- Деревья пойдут, когда мы прикажем, - уверенно ответил юный клерик, хотя он не был уверен, откуда он знает, что это правда.
- Холм твой, защищай, - сказал Эльберет Ивану. - Превосходный оплот, откуда могли бы выходить на охоту наши отряды.
- И ваши удары не будут наноситься вслепую, - обьявил Кеддерли, глядя на ближайший дуб. - Не правда ли, Хаммадейн?
Дриада вышла мгновение спустя, удивленная, как юноша мог заметить ее. Ни человеческие глаза, ни даже эльфийские, не могли естественным образом раскрыть ее маскировку.
- Ты будешь проводником эльфов, - сказал ей Кеддерли, - будешь наводить их на наших врагов и наших потерявшихся друзей.
Дриада начала было отворачиваться к дереву, но Кеддерли выкрикнул: - Стой! – с такой силой, что Хаммадейн замерла на ходу.
- Ты сделаешь это, Хаммадейн, - приказал Кеддерли, показавшись всем свидетелям вдруг таким грозным. К их удивлению, дриада обернулась и кивнула в знак согласия.
Кеддерли тоже кивнул, и отошел в сторону, ему нужно было побыть одному, чтобы осмыслить все сюрпризы, что сыпались на него на каждом шагу. Как он увидел дух лошади? Он не спрашивал, но инстинктивно понимал, что Эльберет и Тинтагель его не видели. И как он узнал, что Хаммадейн была в тех деревьях? И наконец, как, во имя всего мира, Кеддерли смог приказывать дикой дриаде?
Он просто не знал.
Всю эту ночь и следующий день, пока Иван и Пикел организовывали оборону Отпорного Холма, маленькие партии эльфов — "стаи волков", как называл их Иван — скользили по Шильмисте и, следуя указаниям Хаммадейн, разбили дезорганизованного врага. Еще немало эльфов нашлось в лесу, или они сами нашли дорогу в новый лагерь, и вскоре силы Эльберета стали систематически пробивать прорехи в рядах окружающих чудовищ.
Кеддерли оставался на холме с Тинтагелем и остальными раненными, хотя Даника быстро присоединилась к Шейли и отправилась на охоту. Кеддерли больше не пришлось прибегать к целительной энергии, которая спасла Тинтагеля, и Кеддерли считал, что это хорошо, поскольку он не верил, что исцеляющая сила вновь придет к нему в таком объеме.
Он понимал, что что-то происходило вокруг него, или с ним, но он не хотел полагаться на эту неизвестную сущность, поскольку совершенно не понимал ее.

***

Первая настоящая проверка обороны Ивана состоялась на следующий день, когда орда из более чем двух сотен чудовищ, от мелких гоблинов до горных великанов, положила глаз на потерянную высоту. Только два десятка эльфов оказалось в тот момент с Кеддерли и гномами, но среди них были оба мага. После двух часов упорной борьбы, более чем половина чудовищ пала мертвыми, а остальные разбежались по лесу, становясь легкой добычей для "стай волков", рыскавших по лесу. Ни один эльф не погиб в схватке, лишь двое были ранены брошенными великанами камнями, потому что битва так и не дошла до рукопашной. Коварные гномьи ловушки, град стрел, магические удары, и четыре башни дуба уничтожали врага прежде, чем он успевал преодолеть скалистый обрыв хотя бы наполовину.
По мнению Ивана, самой сложной частью боя была уборка тел гоблиноидов, когда все кончилось.
- А я-то о нем забыл, - Иван заявил Кеддерли, указывая на ряды деревьев, когда мгла начала опускаться на лес. Из леса выходили трое эльфов и спутник, о котором Кеддерли тоже подзабыл в суматохе войны.
Киеркан Руфо тяжело опирался на посох, но даже с костылем, ему требовалась помощь эльфов. Нога верзилы не была сломана, как он боялся, но она была тяжело ушиблена и подвернута, и не могла поддерживать его вес. Он сказал своим сопровождающим отвести его к Кеддерли, и через несколько минут ползания по естественным препятствиям холма, Руфо шлепнулся на землю рядом с Иваном и юным клериком.
- Так мило с твоей стороны было приглядеть за мной, - заметил долговязый, который был не в духе.
- Ба, да ты ж залез на дерево повыше, чтобы сбежать от схватки, - огрызнулся Иван, больше удивленный чем злой.
- На превосходящую позицию! - возразил Руфо.
- "Превосходное укрытие" лучше скажи, - ответил Иван.
- Хе-хе-хе. - Руфо не нужно было оборачиваться за плечо, чтобы понять, что смех принадлежал Пикелу, подошедшему сзади.
- Может ты, наконец, дашь мне хоть что-нибудь поесть? - закричал Руфо на Кеддерли. - Я провел целый день под упавшим дубом, раненный и голодный!
- Хе-хе-хе, - раздалось в ответ издалека.

***

Даника и Шейли вскоре вернулись. Обе они были не в восторге обнаружить Киеркана Руфо в лагере. Верзила упрямо поднял себя на ноги рядом с Даникой.
- Еще один так называемый друг, - процедил он. - Где была Даника Мопассан, когда была нужна бедному Руфо? Что это за союз, я спрашиваю, если спутники не заботятся о благополучии друг друга?
Даника поглядела на Кеддерли на Ивана с Пикелом, а долговязый продолжил свою тираду.
- Это вас всех касается! - закипел Руфо, его гнев набирал обороты. Даника занесла свой кулак и скрипнула зубами.
- Это вас всех… - На этом, Руфо упал наземь и неожиданно отключился.
Даника пожала плечами, вовсе не извиняясь за ее удар, просто признавая, что ее манеры в отношении Руфо были несколько импульсивны. Она ожидала, что Кеддерли выругает ее, но юноша не смог, только не против волны одобрения, хлынувшей на нее со всех сторон.

***

Когда друзья пришли к Эльберету той же ночью, он улыбался шире, чем они видели за много дней.
- Хорошие новости, - обьявил эльф. - Более чем семьдесят моих сородичей живы, и это число еще может увеличиться, поскольку еще порядка двух десятков эльфов еще не учтены, как говорит Хаммадейн, и сражаются на востоке. А дальше к востоку, перевалы Снежных Гор снова открыты, поскольку отряд жрецов прибыл из Библиотеки Наставников. С помощью дриады, одна из наших охотничьих партий вышла на них, и прямо сейчас они продвигаются к Отпорному Холму.
- Мы все еще сильно уступаем в числе, - вставила Шейли, - но наш враг рассеян и смущен. Теперь, когда и Рагнор и Дориген мертвы...
Неожиданный стон Кеддерли перебил ее, и все глаза устремились на юного священника.
- Дориген не умерла, - признался он. Взгляды вокруг него немедленно помрачнели, но самым болезненным ответом для Кеддерли, пожалуй, был резкий тон Даники.
- Ты не прикончил ее? - закричала девушка. - Она была у тебя, без сознания и беспомощная!
- Я не смог.
- Я погиб! - взвыл Руфо. - Дориген нас прикончит, меня прикончит! Ты дурак! - заорал он на Кеддерли.
- Ты хочешь еще отдохнуть? - спросил его Иван, и Руфо понял по сдвинувшимся бровям Даники, что мудрее будет сохранять молчание.
Но в этом отношении у Киеркана Руфо оказался союзник. - В самом деле дурак! - прорычал Эльберет. - Как? - вопросил он Кеддерли. - Как ты мог дать колдунье уйти?
Кеддерли не мог начать обьяснять, поняв, что признание в жалости не будет принято новым эльфийским королем. Он был потрясен, как быстро Эльберет словно бы забыл его участие в бою, в Сильдрих Трей и против Рагнора, и спасение Тинтагеля.
- Дориген не может использовать ее магическую силу, - слабо ответил юноша. - Она тяжело ранена и осталась без своих волшебных предметов. - Кеддерли неосознанно опустил руку в карман, чтобы нащупать кольца, забранные им у Дориген. Он подумал было отдать их и мантию Дориген Тинтагелю, чтобы он посмотрел, не пригодятся ли они в бою, но отбросил эту мысль и решил сам проверить опасные артефакты, когда будет время.
Заявления Кеддерли нисколько не смягчили гнев Эльберета. - Ее присутствие объединит наших врагов! - прокричал эльф. - Одно это уже погубит Шильмисту! - Эльберет покачал головой и ушел прочь, за ним Шейли. Остальные тоже разошлись, даже печальный Пикел, оставив Кеддерли и Данику одних у огня.
- Милосердие, - пробормотал Кеддерли. он посмотрел на свою любимую, поймав неотрывный взгляд ее карих глаз. - Милосердие, - прошептал он снова. - Оно делает меня слабым?
Даника несколько долгих мгновений обдумывала вопрос. - Я не знаю, - честно ответила она.
Они стояли молча, долго глядя на огонь и на звезды. Кеддерли взял руку Даники в свою, и она ответила на пожатие, хотя и с некоторым колебанием.
- Я остаюсь в лесу, - сказала она наконец, отбросив руку Кеддерли. Кеддерли посмотрел на нее, но она не подняла глаза. - Драться с Эльберетом и Шейли. Священники прибудут завтра, как говорят. Скорее всего, они пробудут здесь несколько дней, чтобы заключить договоры с эльфами, а затем некоторые останутся сражаться. Но большинство, я полагаю, вернется в Библиотеку. Тебе стоит пойти с ними.
Кеддерли не нашел слов, чтобы сразу ответить. Даника тоже отсылает его прочь? Она что, тоже считает его жалость слабостью?
- Здесь тебе не место, - прошептала Даника.
Кеддерли отступил на шаг от нее. - А в Сильдрих Трей мне было место, а? - холодно проворчал он, разозлившись на Данику как никогда раньше. - А знаешь ли ты, как погиб могучий Рагнор? Или ты забыла Барджина?
- Я не сомневаюсь, что ты полезен, - честно ответила Даника, выражая уважение Кеддерли, - в драке, и во всем остальном. Ты не найдешь покоя в продолжающейся битве за Шильмисту, только еще больше жестокости, еще больше убийств. Мне не нравится то, что это может сделать с тобой. Мне не нравится, что это сделало со мной.
- О чем ты говоришь?
- Оно стало холодным, - ответила Даника, указывая пальцем на свое сердце. Она скрестила руки на груди, как будто пытаясь согреться от ледяного ветра. - Черствым, - продолжила она. - Там не осталось жалости. Как легко я сказала тебе убить Дориген! - Она остановилась, задыхаясь от признания, и отвела взгляд.
Лицо Кеддерли смягчилось в выражении искренней жалости.
- Уходи, - попросила Даника. - Возвращайся в Библиотеку, домой.
- Нет, - ответил Кеддерли. - Там никогда не был мой дом.
Даника обернулась и оглядела его с удивлением, ожидая обьяснений.
- Здесь мне не место, это правда, - продолжил Кеддерли, - и я боюсь, я не смогу много драться. Я отправлюсь с клериками, когда они уйдут, но пробуду в Библиотеке ровно столько, чтобы собрать вещи.
- А потом? - в голосе Даники был небольшой оттенок отчаяния.
Кеддерли пожал плечами. Он хотел отчаянно позвать Данику с собой, но он знал, что не может, и что она в любом случае откажется. Они оба неожиданно поняли, что это было прощание, возможно - навеки
Даника неожиданно крепко обняла Кеддерли и поцеловала его, затем отодвинулась и оттолкнула его - Мне следовало быть с тобой, когда битва только началась, - сказала она, - когда деревья пробудились к жизни. Но я знала, что не могу, что ситуация не позволяет следовать моим желаниям.
- Как и теперь, - сказал Кеддерли, - для нас обоих. - Он провел рукой в светлых волосах Даники, грязных и спутанных после долгих дней войны.
Даника потянулась было поцеловать его вновь, но передумала и вместо этого ушла прочь.

Предыдущая страница 34 Следующая страница


35 Роберт Сальваторе

Кеддерли оставался на Отпорном Холме еще пять дней, но больше ее не видел.

Эпилог

- Тебе следовало остаться в лесу, - сказал Абаллистер, расхаживая по своей маленькой келье в Замке Троицы.
Дориген разумно держала на нем вой взгляд. В отличие от неудачи Барджина, это поражение посеяло мрачное настроение духа в главу Замка Троицы, настоящий страх, что его планы завоевания могут быть не так легко выполнимы. Под его рукой было все еще больше трех тысяч воинов, и еще больше можно было завербовать из племен, возвращающихся домой в горы, но Шильмиста была потеряна, по крайней мере, пока, и новый король эльфов решителен и отважен. Дориген слышала, и пересказывала Абаллистеру, много рассказов о подвигах могучего Эльберета в битве за лес.
- Тебе следовало остаться! - закричал старший маг, еще резче.
- Я не осталась бы среди этого подлого сброда со сломанными пальцами, - ответила Дориген, подняв свои забинтованные руки. - Ты действительно думаешь, что я была бы в безопасности среди гоблинов и орков?
Абаллистер не мог отрицать справедливости ее замечания. Он собственными глазами видел, что банда диких гоблиноидов может сделать с женщиной. - Без твоего руководства, дружина Рагнора превратилась в не более чем разрозненные шайки, - возразил он, - легкие цели для организованных эльфов и их нового короля, которого они так ценят. Уйдут месяцы, чтобы мы смогли оправиться от потерь.
- Среди гоблинов найдется предводитель, - ответила Дориген.
- И он будет верен нам? - с недоверием спросил Абаллистер.
- У нас есть время до прихода зимы, чтобы повернуть дела в Шильмисте в свою сторону! - отрезала Дориген в ответ, не отступая ни на дюйм от уверенности в своем решении уйти из леса. - Эльфов немного, не важно, как хорошо они организованы и какой у них предводитель. При всех их успехах, им еще долго придется избавлять Шильмисту от черной чумы, что наслал на нее Замок Троицы.
- Тебе следовало остаться.
- А тебе следовало приглядывать за своим сыном! - парировала Дориген, прежде чем успела хорошенько отдать себе отчет в своих действиях. Друзил, сидевший на столе Абаллистера, застонал и укрылся своими кожистыми крыльями, уверенный, что его хозяин готов испепелить Дориген не сходя с места.
Ничего не произошло. После нескольких минут тишины, Дориген, оправившись от ужаса, поняла, что попала в болевую точку, где Абаллистер, могучий Абаллистер, оказался уязвим.
- Кеддерли, - пробормотал волшебник. - Второй раз он встает на моем пути — а я-то думал, что избавился от мальчишки. Ну ладно, первое неудобство можно было забыть. В любом случае, я и сам не был уверен, что желаю Барджину завоевать Библиотеку, - открыто признал маг. - Но это! Нет, Кеддерли превращается в слишком большую угрозу, чтобы его терпеть.
- Так ты решил покончить с этой угрозой? - осторожно спросила Дориген. Она с трудом могла поверить в ледяное выражение лица Абаллистера, когда тот говорил о своем давно потерянном сыне.
- У Бойки Рата есть несколько полезных связей в Вестгейте, - ответил Абаллистер, его тонкие губы изогнулись в коварной улыбке.
Дориген вздрогнула, подозревая, что волшебник имел в виду.
- Ты слышала о Ночных Масках? - спросил Абаллистер.
Дориген снова вздрогнула при упоминании клана убийц. Разумеется, она слышала о них — каждый от Залива Дракона до Ватердипа слышал о них! Она кивнула, ее лицо ясно выражало, что она не может поверить, что Абаллистер настолько жесток, что может нанять эту шайку для убийства собственного сына.
Абаллистер рассмеялся над ее изумлением. - Давай только добавим, - продолжил он, - что Кеддерли скоро тоже услышит о них.
Дориген приняла новость со смешанными чувствами. Она, по правде, тоже была зла на Кеддерли за то, что он сделал с ней, но она не могла не заметить, что юный священник мог легко убить ее. Она пожала плечами и прогнала эти мысли, напоминая себе, что это больше не ее дело, что это касается Абаллистера, Бойки, и Кеддерли.
И Ночных Масок.

***

- Эти гоблинские гады в лесу попляшут сегодня ночью, когда прослышат, шо ты помер, - заметил Иван, слегка взмахнув своим огромным топором.
- Скорее, они будут воспевать смерть гнома, - парировал Эльберет, легко отступив от ленивого выпада. Он бросился за плоскость удара, ища просвет, но защита Ивана была на месте прежде, чем эльф смог его достичь.
- Кто такой Эльберет? - подколол Иван, белые зубы блеснули в желтой бороде.
- Я напишу эти слова на твоей могиле! - прорычал эльф, играя своим мечом в ослепительном танце финтов и уколов, закончив его выпадом острия в кольчугу Ивана, прямо гному в грудь.
Иван отлетел назад и глупо моргнул.
- Оо, - протянул Пикел сбоку, и ему откликнулись сочувственным эхом Шейли, Тинтагель, и многие другие собравшиеся эльфы, включая даже Эльберета.
- Ты убил меня, эльф, - прохрипел Иван, тяжело дыша. Он покачнулся назад, с трудом держа равновесие. Эльберет опустил свой меч и бросился вперед, в ужасе от того, что он сделал. За два шага до Ивана, когда он нагнулся чтобы осмотреть рану, он заметил что губы Ивана согнулись в улыбке, и понял, что его провели.
- Хе-хе-хе, - раздался сбоку знакомый смешок.
Иван повернул свой топор плашмя и стукнул Эльберета по лбу, отправив его в полет назад. Эльф бросил свой вес во вращение и поднялся на ноги на некотором расстоянии. Он с изумлением смотрел, как в его глазах постепенно сходятся два Ивана Болдершолдера.
- Ты думал, твой жалкий ножик пробьет гномью броню? - фыркнул Иван. - Глупый эльф.
Они снова бросились в схватку, на сей раз вел Иван. Эльберет хорошо выучил урок и использовал свое превосходство в скорости и ловкости, чтобы парировать атаки Ивана и держаться подальше от короткого размаха гнома. Каждый раз, как ловкий эльф находил прореху в защите, он шлепал плоскостью меча по голове Ивана.
Он мог бы с тем же успехом колотить камень.
Прошло много минут, но единственное серьезное повреждение было нанесено, когда Иван оступился и уронил свой топор Эльберету на ногу.
Над периметром схватки, где собрался смотреть почти весь эльфийский лагерь, нарастал звук:
- Хе-хе-хе.

***

Кеддерли глядел в открытое окно, через крыши Каррадона, на озеро Импреск, но его мысли были в тысяче верст отсюда, в лесу, который он покинул четыре недели назад. Утренний туман поднимался от тихих вод; вдалеке какой-то гуляка издал печальный крик.
"Где же теперь Даника?" гадал Кеддерли. "А как там Иван и Пикел?" Юноше тяжело было расстаться с друзьями, и эта опустошенность соединялась с пустотой, появившейся, когда понял, что Библиотека Наставников не его дом, и никогда им не была.
Он вернулся в Библиотеку с Наставником Авери, Киерканом Руфо, и двадцатью другими жрецами, после того как ушел из Шильмисты. Авери просил его остаться и продолжить обучение, но Кеддерли не остался, не мог остаться. Ничто вокруг не казалось родным юному клерику; он не мог воспринимать облик Библиотеки иначе как обман, иллюзию покоя в мире, который сошел с ума.
- Слишком много еще вопросов, - сказал Кеддерли наставнику. - А здесь, я боюсь, найдется слишком мало ответов. - Итак, юный Кеддерли взял свою сумку и свой посох, и все остальные вещи, которые он счел полезными, и оставил Библиотеку, сомневаясь, что когда-либо вернется назад.
Стук в дверь вырвал юного священника из его размышлений. Он пересек маленькую комнату и открыл вход ровно настолько, сколько требовалось, чтобы взять тарелку с завтраком.
Когда он покончил с едой, он выставил тарелку за дверь, вместе с серебряной монетой как чаевые Бреннану, сыну трактирщика из "Драконьей Трески". Кеддерли просил об уединении, и трактирщик согласился без единого вопроса, принося ему еду и оставляя его одного.
Крики на улице скоро раздались снова, как Кеддерли и ожидал. Каррадон готовился к войне; быстро собирались силы, чтобы организовать оборону города. Сперва был призыв к дружинникам идти на помощь эльфам в их благородной битве за Шильмисту, но поздние донесения все переменили. Шильмиста была, похоже, спасена, а большинство выживших гоблиноидов разбежались.
Все же дружины оставались в Каррадоне, и в городе были введены ограничения, в том числе на ночные прогулки.
Кеддерли не нравилось возрастающее чувство тревоги, но он считал приготовления горожан мудрыми. Зло, что направляло Барджина в Библиотеке Наставников и завоевание Рагнора в Шильмисте, еще не было полностью побеждено, знал Кеддерли, и нет сомнений, что скоро оно обрушится на Каррадон.
Кеддерли не закрыл окно, несмотря на шум. Ветер, дувший с озера, был приятно свеж, и давал ему хоть какую-то связь с окружающим миром. Юный священник благоговейно достал свою самую ценную ношу, Том Вселенской Гармонии, открыл его на небольшом столе, и сел читать.
Слишком много вопросов роилось у него в голове.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    Неожиданность     (Страница 1)
  • Глава 2
    Стоящее чтение     (Страница 2)
  • Глава 3
    Интрига     (Страница 3)
  • Глава 4
    Неуверенность     (Страница 5)
  • Глава 5
    Первый Контакт     (Страница 7)
  • Глава 6
    Качество Милосердия     (Страница 8)
  • Глава 7
    Прагматичная Магия     (Страница 9)
  • Глава 8
    Тишина     (Страница 10)
  • Глава 9
    Даоин Тигье Фейр     (Страница 11)
  • Глава 10
    Преданы     (Страница 13)
  • Глава 11
    Неприятности с ловушками     (Страница 14)
  • Глава 12
    Под стражей     (Страница 15)
  • Глава 13
    Ооооо, Сказал Олень     (Страница 17)
  • Глава 14
    Недобрые друзья     (Страница 19)
  • Глава 15
    Высоко метить     (Страница 21)
  • Глава 16
    Древняя мудрость     (Страница 22)
  • Глава 17
    Отчаянная попытка     (Страница 24)
  • Глава 18
    Лес стоит того, чтобы драться     (Страница 25)
  • Глава 19
    Через опасные ряды     (Страница 27)
  • Глава 20
    Когда магия наполнила воздух     (Страница 28)
  • Глава 21
    Да здравствует Король     (Страница 29)
  • Глава 22
    Видения Ада     (Страница 30)
  • Глава 23
    Между гномом и наковальней     (Страница 32)
  • Глава 24
    Стая волков     (Страница 33)
  • Эпилог (Страница 35)


Роберт Сальваторе

Серебристые тени

Цикл: "Квинтет клерика" - 2

 Читать книгу

Аннотация

Отразив атаку Хаоса на Библиотеку Назиданий, молодой ученый надеялся никогда более не сталкиваться с адептами Зла. Но в Библиотеку приезжает эльфийский принц с тревожными вестями: священный лес Шилмиста все чаще стал подвергаться набегам всевозможных злобных тварей - орков, огров, бугберов. Кое-какие признаки указывают на то, что эти набеги и нападение на Библиотеку - звенья одной цепи. Кэддерли и его возлюбленная Даника отправляются в Шилмисту, чтобы на месте разобраться в хитросплетениях зловещего заговора.

Содержание
Биография автора

Создание книги: Паладин (fair_paladin@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Паладин
Над дизайном работали: Spider, Elfin, Angel


Роберт Сальваторе - Биография

Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.

Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.

За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.

Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.

В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.